Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 15. Juni 2013, 23:02

Innenbeleuchtung- und ZV-Ausfall nach Kurzschluss

:super: Hallo ich bin neu hier im Forum und habe ein Problem.

Nachdem ich eine AHK an meinen ix35 gebaut habe und den Kabelbaum verlegen wollte, muß man erst einmal die Seitenverkleidungen ausbauen. Dabei habe ich wohl einen Kurzschluß an der Kofferraumbeleuchtung verursacht, weil ich den Stecker nicht abbekommen habe. Habe dann mit einem Stromprüfer versucht, ihn runter zu drücken. Da ich aber die Batterie nicht abgeklemmt hatte, war dann das Licht aus. Nachdem ich alles fertig hatte, stellte ich fest, dass die Innenbeleuchtung und die Zentralverriegelung ausgefallen sind. Habe alle Sicherungen im Innenraum kontrolliert sind heile.

Hat einer eine Idee, wo die Sicherung hierfür sitzt. Oder kann auch ein Relais zerschossen sein
Für eine Antwort wäre ich dankbar. :O :O


cookieklau

unregistriert

2

Sonntag, 16. Juni 2013, 01:04

Hi, ist jetzt nur ein Schuss ins Blaue. Aber hast du auch die Sicherung in dem Clip im Sicherungskasten angeschaut?

Oma97

Schüler

Beiträge: 157

Wohnort: Hamburg

Vorname: Olaf

  • Nachricht senden

3

Sonntag, 16. Juni 2013, 09:53

Genau, es ist eine der beiden Sicherungen, die hinter dem gelben Clip im Sicherungskasten im Fahrerfußraum liegen, ich glaube oben mittig!
VlG

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

4

Sonntag, 16. Juni 2013, 10:20

Ja,könnte sein und wenn,ist es davon die untere.
Im linken Bild oben,blau markiert.
»hajolue« hat folgendes Bild angehängt:
  • index.gif

5

Sonntag, 16. Juni 2013, 10:40

Danke an alle. Es war die untere Sicherung. Ginge etwas schwer raus. Aber jetzt ist alles wieder in Ordnung und die AHK und E-Satz funktioniert auch einwandfrei

:super: Danke!!!
Ja,könnte sein und wenn,ist es davon die untere.
Im linken Bild oben,blau markiert.

6

Sonntag, 16. Juni 2013, 10:42

Ihr hattet Recht, es war die untere Sicherung. Ging etwas schwer raus. AHK und E-Satz funktionieren auch. Nochmals danke.