Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 28. Juli 2012, 20:02

184PS Diesel zieht schlecht

Ich bin jetzt ca. 26000km gefahren und mir fällt seit einiger Zeit folgendes Phänomen auf:

Wenn ich mit ca. 2000 U/min fahre und dann das Gaspedal durchtrete passiert nichts, erst nach gefühlten 2sek gibt er Gas. Werde ich aber aus der Beschleunigung langsamer, das heist: der Wagen verliert an Fahrt und kommt von 2500 U/min auf 2000 U/min zurück und ich trete dann aufs Gaspedal, zieht er ohne Verzögerung kräftig an.

Hat noch jemand diese Phänomen und wenn ja was wurde gemacht?


exnutzer190313

unregistriert

2

Samstag, 28. Juli 2012, 20:17

RE: 184PS Diesel zieht schlecht

Automatik?

Denn da musst du auch den Wandler etwas zeit zum runter schalten geben .

3

Samstag, 28. Juli 2012, 21:09

RE: 184PS Diesel zieht schlecht

hi Sirius5 ,
wird das sogenannte turboloch sein das hat was mit der abgasmenge zutun
haben.
google mal nach turboloch (wikipedia zitat)
Beim Beschleunigen aus niedrigen Drehzahlen fehlte vor allem Turbomotoren für Kfz zunächst die richtige Abgasmenge, um den gewünschten Ladedruck zu erzeugen. Erst wenn bei steigender Drehzahl ein ausreichend starker Abgasstrom zur Verfügung stand, setzte die Aufladung ein. Diesen Leistungsmangel bei niedrigen Drehzahlen bezeichnet man als Turboloch. Auch generell setzt die Aufladung bei plötzlichem Gasgeben verzögert ein, da sich erst ein hinreichender Abgasstrom einstellen muss.

ix35-Fan

unregistriert

4

Samstag, 28. Juli 2012, 22:01

RE: 184PS Diesel zieht schlecht

Hallo trox!

Der 184 PS Diesel (und auch der 136 PS Diesel) ist ein Common Rail Einsdpritzer (CRDi) und kein Turbo oder versteh ich da was falsch?! Dadurch sollte es kein "Turboloch" geben. Muss wohl etwas anderes sein?

Gruß Mex

exnutzer190313

unregistriert

5

Samstag, 28. Juli 2012, 22:13

RE: 184PS Diesel zieht schlecht

Der CRDI hat nen Turbo :D
Die commonrail Einspritztechnik des Diesels sagt ja nix darüber aus, wie die Zugeführte Luft Komprimiert wird.

ix35-Fan

unregistriert

6

Samstag, 28. Juli 2012, 22:45

RE: 184PS Diesel zieht schlecht

Hallo DanielM!

Danke, wieder mal was gelernt :winke:

Gruß Mex

exnutzer190313

unregistriert

7

Samstag, 28. Juli 2012, 23:00

RE: 184PS Diesel zieht schlecht

wenn du deinen Turbo streicheln möchtest, schau dir den Scheißer mittig übern Motor an :cheesy:

ix35-Fan

unregistriert

8

Samstag, 28. Juli 2012, 23:18

RE: 184PS Diesel zieht schlecht

Mach ich gleich, wenn die Haube das nächste mal offen ist :bang:

9

Sonntag, 29. Juli 2012, 11:28

RE: 184PS Diesel zieht schlecht

@trox
Ich habe den Schalter 184PS (mit EuroTec Tunig) und ich bin der Meinung, dass es nicht von Anfang an so extrem war. Er zieht gut los und alles ist hervorragend, bis auf den Punt, dass er nicht mehr loszieht, wenn man konstante Geschwindigkeit fährt und dann schnell einmal Gasgeben will. Da muss ich jetzt runter schalten, damit er dann über 2500 U/min ist. Klar bei 1500 U/min stark zu beschleunigen bringt in der Regel nicht viel, weil die Drezahl zu niedrig ist. Bei über 2000 U/min sollte aber was passieren. Ich kenn ein Turboloch, das haben wir bei unseren Kia ProCeed (aber keine 2sek). Der Händler hat noch einen Kunden, der das gleiche Phänomen hat (ist aber Automatik).

krueg4x4

Anfänger

Beiträge: 11

Wohnort: D

Auto: IX 35 crdi,automatik

Vorname: Günter

  • Nachricht senden

10

Montag, 30. Juli 2012, 12:38

RE: 184PS Diesel zieht schlecht

Hallo Mex,
das eine hat mit dem anderen nichts zu tun. Selbstverständlich hat der ix35 einen Turbolader. Das "CRDi" ist eine Form der Direkteinspritzung - im Unterschied z.B zur Pumpe-Düse-Einspritzung.

LG
krueg4x4

michix35

Anfänger

Beiträge: 13

Wohnort: MV

Auto: IX35 2.0 184 CRDI i-Catch

  • Nachricht senden

11

Dienstag, 31. Juli 2012, 07:28

RE: 184PS Diesel zieht schlecht

Hallo Sirius5,
ich hab in letzter Zeit auch das Problem. An sich läuft der Kleine (2.0 CRDi 184PS Schalter 2WD iCatcher 26000km) ganz normal, außer man fährt ne Weile bei sagen wir mal 2000 U/min in welchem Gang auch immer.

Gibt man dann plötzlich Vollgas, weil man überholen möchte, passiert gefühlte 1-2s gar nichts, als ob man ins Leere tritt. Danach beschleunigt er aber ganz normal.

War schon beim Freundlichen. Der meinte alles Einbildung und dass er nicht einfach auf Verdacht jetzt am Auto auf Fehlersuche geht :mauer: Ich bin mir sogar ganz sicher, dass es früher nicht so war. Im Vergleich zu meinem Fiat STILO JTD, hatte der IX ÜBERHAUPT KEIN "TURBOLOCH".

Hab auch das Gefühl, dass es immer schlechter wird mit dem Ansprechverhalten. Über Lösungsansätze wäre ich sehr dankbar.

Roli

Schüler

Beiträge: 104

Wohnort: Hessen

Auto: IX 35 2,0 CRDI 4WD Automa

Vorname: Roland

  • Nachricht senden

12

Dienstag, 31. Juli 2012, 14:07

RE: 184PS Diesel zieht schlecht

Ich habe auch den 184 Ps Diesel mit Automatik und der hat das von Anfang an mit der kurzen verzögerung bei der Gasanahme.
Das hängt wirklich mit der Drehzahl zusammen.
Wenn ich aus dem Stand herrausbeschleunigen will dauert es so ca: 1-1,5 Sek bedenkzeit aber dann schießt er los.
Ich Denke alles nur eine Gewohnheitssache. hat sich auch nicht verändert.
Habe jetzt 16.000 km drauf

michix35

Anfänger

Beiträge: 13

Wohnort: MV

Auto: IX35 2.0 184 CRDI i-Catch

  • Nachricht senden

13

Donnerstag, 2. August 2012, 08:58

RE: 184PS Diesel zieht schlecht

@Roli
Das Problem habe ich nicht, dass er aus dem Stand nicht zieht. Hab den Schalter und damit keine Probleme.

Wie ich schon geschrieben habe, tritt der "Bedenksekunden-Effekt" nur
auf, wenn man zwischen 1500 und 2500 U/min eine konstante Geschwindigkeit fährt und dann Gas gibt. Dann dauerts durchaus 1-2s bis er beschleunigt.

An einem Berg, fahrt nach oben, tritt der Effekt nicht auf, keine Ahnung warum.

Als der IXI neu war, hatte er das Problem nicht.

Paula

Fortgeschrittener

Beiträge: 186

Wohnort: Nordheide

Auto: 2.0 CRDi100 kW 4WD

Vorname: Edgar + Paula

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Donnerstag, 2. August 2012, 12:36

RE: 184PS Diesel zieht schlecht

Moin, moin liebe IXI-Dieselfahrer,

also noch fast 30 Jahren Diesel kenne ich das Problem und kann bestätigen "ES IST NORMAL".

Bei den älteren Dieselfahrzeugen gab es immer die Turbo-Gedenksekunde. So ist es auch beim IXI, hier ist es jedoch nach meinem Gefühl keine Sekunde mehr und ist kaum noch spürbar. Ausser man redet sich es ein. Auch die modernste Technik wird etwas Zeit benötigen um von Teillast auf Volllast zu schalten. Übrigens beim Audi Q7 meint man die Verzögerung auch zu spüren.

Übrigens, eine Sekunde ist sehr lang.

Also, don`t worry be happy.

15

Donnerstag, 2. August 2012, 21:09

RE: 184PS Diesel zieht schlecht

Das mit dem Turboloch in niedrigen Drezahlen kenne ich auch. Unser Kia Ceed hat das auch. Das ist aber eine leichte Verzögerung Es ist aber so wie Miciix35 beschrieben hat gleichbleibende Geschwindigkeit dann aufs Gas treten, du zählst 22,23 dann zieht er. Das war nicht so und ist auch nicht normal.

michix35

Anfänger

Beiträge: 13

Wohnort: MV

Auto: IX35 2.0 184 CRDI i-Catch

  • Nachricht senden

16

Dienstag, 7. August 2012, 13:20

RE: 184PS Diesel zieht schlecht

Was mir noch aufgefallen ist:
Da ich immer mit Momentanverbrauchsanzeige fahre, sehe ich anhand des Mehrverbrauchs, wann der ix den Rußpartikelfilter reinigt. Das kam früher so alle 600-800km mal vor.

Nun sind das aber im Moment grade mal 200-300km, bei gleicher Strecke und Fahrweise wohlgemerkt! Ich unterbreche auch nie den Vorgang. Fahr dann eben mal n bisschen weiter, bis der Reinigungsvorgang beendet ist.

In wie weit das mit der "Bedenksekunde" zusammenhängt. kann ich leider nicht sagen, aber es ist doch ein Anzeichen dafür, dass etwas mit der Verbrennung nicht stimmt und zu viel Ruß erzeugt wird, bei den kurzen Reinigungsintervallen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »michix35« (7. August 2012, 13:25)


Roli

Schüler

Beiträge: 104

Wohnort: Hessen

Auto: IX 35 2,0 CRDI 4WD Automa

Vorname: Roland

  • Nachricht senden

17

Dienstag, 7. August 2012, 14:16

RE: 184PS Diesel zieht schlecht

Hi
woran erkennst du denn, dass der Auspuff gereinigt wird? Wie lange dauert das denn? Ich habe da noch nie was bemerkt?
:watt:

michix35

Anfänger

Beiträge: 13

Wohnort: MV

Auto: IX35 2.0 184 CRDI i-Catch

  • Nachricht senden

18

Dienstag, 7. August 2012, 14:53

RE: 184PS Diesel zieht schlecht

Ganz einfach am erhöhtem Momentanverbrauch. Normal auf der Landstraße bei 100 km/h sind so zwischen 3l und 8l, je nachdem ob bergauf oder ab.

Wenn der ix am Reinigen ist, sinds 10l auf gerader Strecke, berghoch auch mal 14l, das fällt sofort auf. Außerdem geht er beim Rollenlassen(ohne Gas mit Gang drin) nicht auf 0l zurück, sondern bleibt bei 2-3 Liter. Was ja auch völlig normal ist, so weit ich weiß wird extra Diesel verbrannt, damit die nötige Temperatur erreicht wird für die DPF-Reinigung. Nach 10-15 min oder ist die Reinigung beendet.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »michix35« (7. August 2012, 14:54)


exnutzer190313

unregistriert

19

Dienstag, 7. August 2012, 22:13

RE: 184PS Diesel zieht schlecht

habe ich noch nie etwas von mit bekommen, und ich fahre mindestens 70-80 km am tag

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

20

Mittwoch, 8. August 2012, 07:37

RE: 184PS Diesel zieht schlecht

Zitat

Original von michix35
Wenn der ix am Reinigen ist, sinds 10l auf gerader Strecke, berghoch auch mal 14l, das fällt sofort auf. Außerdem geht er beim Rollenlassen(ohne Gas mit Gang drin) nicht auf 0l zurück, sondern bleibt bei 2-3 Liter.

Die Anzeige geht beim Rollenlassen nie auf 0 zurück, auch beim Benziner nicht, 2-3 Liter werden immer angezeigt. Das ist also keineswegs ein Indiz dafür, woran man erkennen kann, dass der Filter gereinigt wird.