Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eviltrooper

Fortgeschrittener

Beiträge: 247

Wohnort: Bad Schwalbach

Beruf: Fachinformatiker

Auto: i40CW 1.7 CRDI 116PS Style mit Plus Paket und Navi

Vorname: Markus

  • Nachricht senden

21

Freitag, 17. Juli 2015, 19:28

Brennt er eigentlich immer frei wenn er warm ist oder nur wenn er meint es tun zu müssen...

Also ich fahr jetzt 350km kann es sein das er dann keine Macht?


J-2 Coupe

primus inter pares

Beiträge: 19 918

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

22

Freitag, 17. Juli 2015, 20:39

Ja, kann sein.......muss nicht alle 300km sein.

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

23

Samstag, 18. Juli 2015, 13:24

@stefanecki
Gleiches Problem! Alle 300km wenn überhaupt. Fahr am Tag ca. 120 km Autobahn (mit ca. 110 km/h, man verheizt ja nicht auch noch den Verbauch für den Arbeitsweg ;) )
War in der Werkstatt, es wurde der Temp.Sensor im Filter gewechselt, der hat wohl bei 108°C festgehangen. Allerdings hat er genau wie bei die direkt nach dem Werkstattbesuch wieder freigebrannt. Bei mir merke ich ebenfalls den Vorgang SEHR DEUTLICH (bedingt auch durch den Remus-Endscxhalldämpfer) Der Vorgang dauert ewig (locker 15-20 min) und der Verbrauch ist dabei gut einen Liter höher.
Kein Fehler abgelegt oder ähnliches.
Ich verwende im übrigen das Monzol 5C + ERC Cetan-Booster. Das ergab zwar keine Verbesserung des Intervalls, aber der Motor läuft deutlich ruhig und elastischer (durch den besseren Cetan-Wert)
Ich dachte schon, es liegt an meinem Diesel-Gepansche, aber wenn du nicht panschst, liegt es wohl am Auto.

Alles in allem bin ich bei der Karre heil froh über die lange Garantiezeit. Ich hab Ihn nun 2 Jahre und die ersten 40.000km runter.

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

24

Sonntag, 19. Juli 2015, 09:11

Gerade der Verbrauch steht unmittelbar im Bezug zum DPF, und wenn bspw. der Stefanecki noch genau die gleichen Fehler (def. Tempomat usw.) hat wie ich, könnte man das ganze vielleicht sogar elektrisch etwas eingrenzen. (Motorsteuergerät usw.)
Beiträge kommentarlos zu beschneiden und dabei den Inhalt zu verändern ist eben einfach nicht die feine Art, oder?

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 688

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

25

Sonntag, 19. Juli 2015, 09:51

...stimmt !

Roli

Schüler

Beiträge: 104

Wohnort: Hessen

Auto: IX 35 2,0 CRDI 4WD Automa

Vorname: Roland

  • Nachricht senden

26

Montag, 20. Juli 2015, 10:12

Wie bemerkst du, dass sich der PPF dauernd freibrennt?

Ich konnte das bei meinem noch nicht 1x feststellen.

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

27

Montag, 20. Juli 2015, 10:46

Der Endschalldämpfer wird lauter und der Verbrauch ist einen knappen Liter höher als sonst. Ist aber wirklich gut zu merken, wenn man etwas auf den Verbrauch achtet.

stefanecki

Anfänger

Beiträge: 28

Auto: ix35 2.0 crdi 4WD 184 PS

Vorname: Stefan

  • Nachricht senden

28

Montag, 20. Juli 2015, 18:22

Das Problem ist nur das die Werkstatt nichts machen kann bzw. Sich vielleicht nicht so mit der Dieseltechnik auskennt ... Weil es keinen Fehlercode gibt ...
Du merkst es auch wenn er freibrennt, da geht die Schubabschaltung nicht mehr auf 0 l/100km sondern sie bleibt beim Rollen lassen bei ca. 0,5 bis 1,0 l/100km stehen

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

29

Montag, 20. Juli 2015, 23:17

Das glaub ich auch, aber es ist schon nervig. Ich spreche das nochmal an, nächste Woche geht er wieder in die Werkstatt, wiedermal den Tempomat tauschen.

stefanecki

Anfänger

Beiträge: 28

Auto: ix35 2.0 crdi 4WD 184 PS

Vorname: Stefan

  • Nachricht senden

30

Dienstag, 21. Juli 2015, 06:09

Okay. kannst ja nochmal schreiben falls was raus gekommen ist.

Seppel86

Anfänger

Beiträge: 1

Wohnort: NRW

Auto: IX 35 2.0 CRDI AWD 136PS

Vorname: Sebastian

  • Nachricht senden

31

Donnerstag, 17. September 2015, 10:47

Partikelfilter regeneriert alle 150 Km

Hallo,

habe im Januar meinen ix35 gekauft und bis vor ca. 2 Monaten war auch alles gut. Seit 2 Monaten muss ich leider feststellen, dass sich der DPF immer öfter regeneriert. Am Anfang hab ich diesen Vorgang nie bewusst mitbekommen. Irgendwann habe ich dann alle 500 km einen erhöhten Dieselverbrauch festgestellt und auch bei Schubabschaltung ging die Verbrauchsanzeige nicht auf 0,0 l/100km zurück, sondern pendelte so zwischen 0,8-1,4 l/100km (Anzeichen für Regeneration). Mittlerweile regeneriert der DPF aber alle 100-150km. Selbst nach einer Regenerationsfahrt auf der Autobahn nach Herstellervorgabe (Bedienungsanleitung) vergingen bis zu nächsten Regenation nur 140km. Ich fahre regelmäßig über Landstraße und über die BAB. Beim Besuch in der Werkstatt sagte der Meister, dass dieses definitiv zu oft ist aber beim Auslesen des Fehlerspeichers wurde kein Fehler angezeigt. Habe den Wagen mit 17000 km gekauft und habe jetzt 29500 km weg.

Kennt jemand das Problem und hat dieses vielleicht schon erfolgreich behoben?

Vielen Dank für Eure Hilfe!

stefanecki

Anfänger

Beiträge: 28

Auto: ix35 2.0 crdi 4WD 184 PS

Vorname: Stefan

  • Nachricht senden

32

Montag, 21. September 2015, 06:43

genau dieses Problem habe ich auch, in der Werkstatt sagte man mir das wäre normal, ich solle doch froh sein das er überhaupt frei brennt.
aber ich selbst finde dies auch zu oft.

mr.chruris

Fortgeschrittener

Beiträge: 308

Wohnort: Wien

Beruf: Hatte ich mal

Auto: ix35 FL 2,0 CRD Autom. 4WD

Vorname: Karl

  • Nachricht senden

33

Dienstag, 22. September 2015, 07:33

Feibrennen muss er wenn etwas zu ist ( also der Kat) und verschließen tut sich der, wenn die Rußpartikel im Abgas zu hoch sind, oder das Messsystem nicht richtig funktioniert.

Und jetzt wiederhole ich mich, denn bei meinem war ( BJ 2010) die sogenannte Schwärzungszahl fast auf null . D.h. es kam kaum Ruß in den Kat und daher war eine der Fehlerquellen schon mal ausgeschlossen.
Obs denn tatsächlich das 2 Takt Öl welches ich zum Diesel gab, bewirkte dass es so war, dem werden ja viele hier widersprechen, aber auch mein NEUER bekommt es, denn schon KIA Sportage BJ 2005 verkauft mit 90 TKM / iX 35 verkauft mit 86 TKM, liefen damit ohne Probleme.

Und wenn Ihr in 10 Jahren alle noch hier seid, dann erfahrt ihr wies dem NEUEN, der dann so um die 170 TKM haben wird, damit geht :cheesy:

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

34

Dienstag, 22. September 2015, 07:52

Hallo Karl. Ich habe das selbe Problem, mische seid dem ersten Km das gute Monzol bei. Die kurzen Intervalle treten mit und ohne 2T Beimischung auf.
Lg

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

35

Dienstag, 22. September 2015, 12:12

Lasst in der Werkstatt mal das Abgastemperatursensor prüfen bzw. tauschen. Beim 1.7er i40 trat häufig damit ein Problem auf. Er meldet falsche Abgastempertaturen (zu geringe) und das Steurgerät denkt daraufhin, dass ihr nur Kurzstrecke in der Stadt fahrt.

Bei mir wurde er proforma gewechselt. Sollte eure Werkstatt auch können.

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

36

Dienstag, 22. September 2015, 12:23

wurde bei mir ebenfalls schon gewechselt

mr.chruris

Fortgeschrittener

Beiträge: 308

Wohnort: Wien

Beruf: Hatte ich mal

Auto: ix35 FL 2,0 CRD Autom. 4WD

Vorname: Karl

  • Nachricht senden

37

Dienstag, 22. September 2015, 17:54

Der 2.Punkt den ich angeführt habe wäre ja das Messsystem gewesen, aber wenn da auch schon getauscht wurde dann ?(

Wie fahrt ihr, die das Problem haben, denn euer Auto ?
Ich trete schon öfters kräftig aufs Pedal und im manuellen Modus der Automatic schaltet die dann in den nächst höheren Gang. Dies hab ich beim "Alten" so gemacht und beim "Neuen" ebenso.

Ich nehme seit 2005 nur mineralisches 2 Takt Öl, daran dass du Vollsynthetik nimmst kanns ja nicht liegen weil du sagst auch ohne wird oft freigebrannt :?:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mr.chruris« (22. September 2015, 18:01)


mr.chruris

Fortgeschrittener

Beiträge: 308

Wohnort: Wien

Beruf: Hatte ich mal

Auto: ix35 FL 2,0 CRD Autom. 4WD

Vorname: Karl

  • Nachricht senden

38

Montag, 12. Oktober 2015, 06:10

Servus,
ich habe nun die letzten 230 Km bewusst aufs Freibrennen gewartet und nichts bemerkt. Kein erhöhter Verbrauch, Schubabschaltung immer aktiv wenn sie sollte, Geräuschkulisse wie immer.
Fahrtstrecken waren meist an der Peripherie der Stadt mit einigen Fahrten ins Zentrum sowie 1 oder 2 Überlandfahrten mit je 30/40 Km und ein wenig AB wobei da, wie üblich, die Drehzahl fallweise hoch gehalten wird. Also mein normales Programm mit üblicher Fahrweise.

Im Auto befindet sich ein K&N LUFI Einsatz und es kommt 2 Takt Öl in den Tank.

MarcoH1973

Schüler

Beiträge: 71

Wohnort: Gelsenkirchen

Beruf: Chemikant

Auto: 2014er Hyundai i30 CW (Trend), 1.6 CRDi

  • Nachricht senden

39

Montag, 12. Oktober 2015, 09:34

Also meines Wissens gibt es keinen "festen" Freibennzyklus.

Wenn man 1 Liter Diesel verbrennt entsteht halt eine speziefische Menge an Ruß, CO2 usw. Wenn der Filter einen gewissen "Füllstand" erreicht hat (Gemessen wird wohl über Differenzdruck), wird das Freibrennen aktiviert. D.h. jemand der 100% Autobahn fährt, hat deutlich längere Interwalle (bei Sparsamer Fahrweise) wie jemand der 100% Stadtverkehr mit Bleifuß fährt. Auch ist die größe des Filters wichtig, denn wenn mehr reinpasst, muß er nicht so oft ausbrennen.

MfG
Marco

PS: Bei meinem i30 brennt der Filter alle 400-450km aus ( Durchschnitts-Verbrauch 5,7 Liter)

mr.chruris

Fortgeschrittener

Beiträge: 308

Wohnort: Wien

Beruf: Hatte ich mal

Auto: ix35 FL 2,0 CRD Autom. 4WD

Vorname: Karl

  • Nachricht senden

40

Freitag, 30. Oktober 2015, 06:11

Servus.
@ Skypa - gibt es was Neues ?

Nach mehr als 500 Km habe ich bislang keinen Freibrennvorgang wahrnehmen können.
Schubabschaltung immer aktiv . Kein erhöhter Verbrauch und auch kein erhöhter Geräuschpegel vom Auspuff.

Kürzlich eine Strecke von knapp 200 Km gefahren (viel AB ) und dabei einen Durchschnitt lt. BC von 6,6 Liter gehabt.
Mit Tempomat, etwas über 140 Kmh und beim Überholen wird öfter, im manuellen Modus die Höchstdrehzahl erreicht.

Ähnliche Themen