Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

knoblauchfreund

unregistriert

1

Dienstag, 7. Februar 2012, 22:22

Schaltvorgang 1. in 2. - Hakt..

Hi Leutz,

nun fahre ich unseren IXI ja schon einige Wochen. Wir kommen ja von Opel (Astra). Daher bin ich zügige und kurze Schaltvorgänge gewöhnt. Der fuhr sich halt so.

Vielleicht bin ich ja Gehirnstechnisch noch nicht beim IXI angekommen (obwohl ich mir das nicht vorstellen kann, bei so ´ner geilen Schleuder :D). Vielleicht bin ich aber auch nach 18 Jahren Autofahrerdasein immer noch zu blöd zum Schalten... ;(

Es ist so, dass beim Schalten vom 1. in den 2., wie beim Anfahren ja üblich, die Schaltung hakt, es gibt -nicht immer- ein "Kracken". Nicht im Getriebe, sondern im "Kasten" unterhalb des Schaltknaufs. :denk:

Ich bin mir nicht sicher
- schalte ich zu schnell, so dass die Drehzahl noch zu hoch ist und die Schaltung "gesperrt" ist
- liegt der zweite Gang ein wenig schräg nach rechts unterhalb des ersten
- drücke ich unbewusst den Schalthebel nach links (wie beim Opel erforderlich)

Wie ist das bei Euch? Müsst ihr
1. langsam Schalten
2. den Schaltknauf "bewusst" leicht schräg nach unten rechts ziehen

oder 3. habt ihr dies krackende Geräusch überhaupt ????


2

Mittwoch, 8. Februar 2012, 08:06

RE: Schaltvorgang 1. in 2. - Hakt..

Ist schon mal aufgefallen, siehe Thread

Bei mir ist manchmal auch so ein Klackern zu hören...

Fred

Profi

Beiträge: 1 165

Wohnort: Bodensee

Auto: i30 cw FIFA WM

Vorname: Juergen

  • Nachricht senden

3

Mittwoch, 8. Februar 2012, 09:55

RE: Schaltvorgang 1. in 2. - Hakt..

Dann empfehle ich euch mal den Thread in 30 "Kupplung tot" durchzulesen.
Es ist ein anderes Auto. Aber es zeigt die schlechte Erfahrung, die ein User machte, der einfach mal zuwartete bis er aus den fuer ihn guenstigen ersten 6 Monate der Gewaehrleistung, dann aus den 2 Jahren der Gewaehrleistung raus war.
Wenn es mit der kupplung zu tun haben kann, sofort handeln.
Denn: Keine Garantie auf die Verschleissteile der Kupplung !

Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

4

Mittwoch, 8. Februar 2012, 10:11

RE: Schaltvorgang 1. in 2. - Hakt..

Hallo knoblauchfreund,
ich kann nicht entnehmen, wass für ein Modell vom ix35 Du fährst.
Also bei meinem, ix35 2.0 Benziner, 4WD und 5-Gang Getriebe, habe ich keinerlei Probleme beim Schalten. Vom 1. zum 2. Gang schalte ich recht zügig nach kurzer Beschleunigung bis ca. 2000 Umdrehungen. Den Schalthebel gerade nach unten führen, ohne jede "Schräglage", dann wird "knackig" aber ohne Geräusche geschaltet! Beim Sprint an der Ampel (neben mir ein Tiguan) habe ich den ersten Gang auch schon mal "voll ausgefahren" und konnte trotzdem normal Hochschalten (und Tiguan "alt aussehen lassen")!

Mick

Schüler

Beiträge: 153

Wohnort: Ahlen im Münsterland

Beruf: Angestellter

Auto: 1,6 GDI Automatik in Polar Weiß mit allen Paketen + Panoramadach

Vorname: Michael

  • Nachricht senden

5

Mittwoch, 8. Februar 2012, 16:54

RE: Schaltvorgang 1. in 2. - Hakt..

Ich war wegen dem gleichen Problem schon 2 x in der Werkstatt. Wenn ich vom ersten in den zweiten schalten will harkt es schon heftig. Bisher konnte oder wollte man mir nicht helfen. Aber ich lasse da nicht locker.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Mittwoch, 8. Februar 2012, 19:31

RE: Schaltvorgang 1. in 2. - Hakt..

Bei mir hat man die ebenenverstellung justiert und nu geht es besser.

knoblauchfreund

unregistriert

7

Mittwoch, 8. Februar 2012, 19:34

RE: Schaltvorgang 1. in 2. - Hakt..

Dann bilde ich mir ja doch nix ein :unentschlossen:

Hab am 20.02. eh nen Termin zwecks Ölwechsel, dann sollen die da mit rein schauen und beheben...

Ist ja offensichtlich nix unbehebbares, in dem anderen Thread wurde ja auch geholfen.

Im übrigen, da die Frage kam, wir haben nen 1.6 GDI mit 135 PS...

8

Dienstag, 6. November 2012, 21:33

Schalt-Getriebe 5-Gang

Hallo bin neu im Forum,
Habe seit etwa einem Jahr den ix35 2,0 2WD. Bei meinem Getriebe lassen sich die Gänge manchmal sehr schwer einlegen. Nur mit knarrendem Schaltgeräusch kann man die einzelnen Gänge einlegen. Hauptsächlich der 2. Gang. Das Problem ist etwas besser, wenn das Getreibe wärmer wird. Wer hat evtl. auch ein solches Problem gehabt, und wie wurde dieses Problem gelöst?

Gruß an alle,
Ubby

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Dienstag, 6. November 2012, 21:52

RE: Schalt-Getriebe 5-Gang

siehe oben.

Lope63

LoPe63

Beiträge: 7

Wohnort: Deutschland

Auto: iX 35 2.0 crdi 100kw

Vorname: Lothar

  • Nachricht senden

10

Dienstag, 26. Februar 2013, 18:51

6 Gang Getriebe

Hallo liebe Leute,

bei Minustemperaturen habe ich festegestellt, dass sich das Getriebe hakelig schalten lässt, vor allem vom 1. in den 2. und vom 2. in den 3. Gang. Wenn ich Zuhause wegfahre, muß ich nach ca. 300m an einer Kreuzung halten, nach erneutem Anfahren schaltet sich das Getriebe normal.

Ist das schon mal jemandem aufgefallen? Ich hab erst 400km auf dem Tacho, vielleicht braucht das Teil noch etwas Zeit (km), um sauber zu funktionieren?

LG
Lothar

Vfr

Fortgeschrittener

Beiträge: 508

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

11

Dienstag, 26. Februar 2013, 19:55

RE: 6 Gang Getriebe

Bei Minustemperaturen ist jedes Getriebe im kalten Zustand hakelig und schwergängig.
Das Getriebeöl ist zäh wie Honig und man sollte den Schalthebel anfangs zärtlich behandeln.
Das Getriebe dankt es einem.

Karl

Welle86

Schüler

Beiträge: 129

Wohnort: Kreuztal, NRW

Beruf: Maschineneinrichter

Auto: IX 35 / 5 Star Edition

Hyundaiclub: nöö

Vorname: Denny

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Freitag, 1. März 2013, 20:52

RE: 6 Gang Getriebe

Kann dies ebenso bestätigen, meiner hat 3400km runter... ist aber normal bei den Temperaturen... Bei Peugeot ist das auch das Fall.

NikonD90

Anfänger

Beiträge: 27

Wohnort: Wien

Auto: Tucson 1.6 DCT 177PS 4WD Style Ara-Blue

Vorname: Christian

  • Nachricht senden

13

Dienstag, 9. April 2013, 09:06

RE: 6 Gang Getriebe

Guten Morgen IXI-Fahrer, muss mich mal wieder zu Wort melden. Da die Problematik beim Schalten 1. 2. usw. bei meinem IXI auch war habe ich das im Zuge des Umstecktermin auf Sommerreifen gestern bei meinem Autohaus auch angesprochen, siehe da meinem Autohaus ist das Problem bekannt, es gibt zwei Möglichkeiten hier Abhilfe zu schaffen. 1., Es ist möglich das zu wenig Getriebeöl drinnen ist. 2., Es wird das Getriebeöl gegen ein anderes getauscht. Tja was soll ich sagen beim Abholen des Fahrzeuges dachte ich mir ich habe ein anderes Getriebe, kein Vergleich mehr zu vorher. Die Gänge lassen sich wunderbar leicht und sanft einlegen ohne Nachdruck und hacken !!! Bei meinem wurde ein anderes Getriebeöl eingefüllt !!!! Vielleicht hilft der Tipp dem einen oder anderen von euch weiter. Sprecht euren Mechaniker des Vertrauens einmal darauf an. Grüße aus Wien

Vfr

Fortgeschrittener

Beiträge: 508

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

14

Dienstag, 9. April 2013, 14:40

RE: 6 Gang Getriebe

Das mit dem Getriebeöl kann ich noch nicht so richtig glauben, wäre zu einfach.

Bin gespannt ob da was dran ist.

J-2 Coupe

primus inter pares

Beiträge: 19 933

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

15

Dienstag, 9. April 2013, 14:48

RE: 6 Gang Getriebe

Zitat

Original von NikonD90
Bei meinem wurde ein anderes Getriebeöl eingefüllt !!!! Vielleicht hilft der Tipp dem einen oder anderen von euch weiter. Sprecht euren Mechaniker des Vertrauens einmal darauf an. Grüße aus Wien

Noch hilfreicher wäre der Tipp, wenn man wüßte welches Getriebeöl verwendet wurde ;)

NikonD90

Anfänger

Beiträge: 27

Wohnort: Wien

Auto: Tucson 1.6 DCT 177PS 4WD Style Ara-Blue

Vorname: Christian

  • Nachricht senden

16

Dienstag, 9. April 2013, 17:22

RE: 6 Gang Getriebe

Welches eingefüllt wurde weiß ich leider nicht. Fakt ist aber das ich sofort einen Unterschied gemerkt habe. Auch heute morgens bei den ersten Schaltvorgängen war der Unterschied zu vorher sofort spürbar. :)

Wingo71

Fortgeschrittener

Beiträge: 179

Wohnort: Dreiländereck D/F/CH

Auto: Tucson 2,0 CRDI 185PS Premium, 6-Gang mit allen Paketen und Panorama in White Sand

Hyundaiclub: Nein

Vorname: Dirk

  • Nachricht senden

17

Donnerstag, 11. April 2013, 00:41

RE: 6 Gang Getriebe

@ NikonD90

Hallo, kannst Du nicht mal nachfragen was für ein Getriebeöl sie dir eingefüllt haben?
Wäre super :super:, da ich nächste Woche Montag eh zu meinem Freundlichen muß.

Danke und Gruss Dirk

NikonD90

Anfänger

Beiträge: 27

Wohnort: Wien

Auto: Tucson 1.6 DCT 177PS 4WD Style Ara-Blue

Vorname: Christian

  • Nachricht senden

18

Donnerstag, 11. April 2013, 10:20

RE: 6 Gang Getriebe

Ich werde mich schlau machen bei meiner Werkstätte, sobald ich was weiß werde ich berichten. :)

NikonD90

Anfänger

Beiträge: 27

Wohnort: Wien

Auto: Tucson 1.6 DCT 177PS 4WD Style Ara-Blue

Vorname: Christian

  • Nachricht senden

19

Donnerstag, 11. April 2013, 13:55

RE: 6 Gang Getriebe

So Leute ich habe soeben eine Antwort von meiner Werkstätte erhalten per Mail:
"Wir haben eine speziellen Ölzusatz eingefüllt der eine bessere Gleitwirkung hat.
Ist nicht Vorschrift bringt aber ein sehr gutes Ergebnis."
D.h. ich habe kein neues Öl drinnen sondern nur einen Zusatz ......... Hoffe euch hilft das einigermassen weiter. :)

Wingo71

Fortgeschrittener

Beiträge: 179

Wohnort: Dreiländereck D/F/CH

Auto: Tucson 2,0 CRDI 185PS Premium, 6-Gang mit allen Paketen und Panorama in White Sand

Hyundaiclub: Nein

Vorname: Dirk

  • Nachricht senden

20

Donnerstag, 11. April 2013, 20:15

RE: 6 Gang Getriebe

Hallo,

danke, ist ja schon mal etwas! :super:
Aber warum machen die so ein Geheimnis daraus, was sie dir da eingefüllt haben? :rolleyes:
Sie hätten dir doch einfach schreiben können was sie genau da rein gemacht haben.
Werde bei meinem Freundlichen mal fragen, ob der auch sowas hat.

Hats denn echt so viel ausgemacht?

Gruss Dirk

Ähnliche Themen