Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pattel

RB Hauptsekretär

  • »Pattel« ist der Autor dieses Themas

Beiträge: 38

Wohnort: GR

Auto: IX 20 1,4 Classic 90 PS Passion

  • Nachricht senden

1

Donnerstag, 5. Oktober 2017, 11:34

Radio hören nur bei laufendem Moto?

Hallo liebe Freunde,

gestern bemerkt: Auto (Motor) ausgemacht - Radio an, nach kurzer Zeit kam Meldung im Radiodisplay --
- "Batterie wird entladen, starten sie den Motor" und aus ging das Radio! :mauer: Ruhe war.

Ist das normal?

Danke für reichlich Post!

lg Pattel :sauf:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (5. Oktober 2017, 15:13)



J-2 Coupe

primus inter pares

Beiträge: 25 350

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 5. Oktober 2017, 11:47

Das ist normal - hatte ich auch schon erlebt...

Beiträge: 873

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

3

Donnerstag, 5. Oktober 2017, 12:10

Meiner kann das nicht :denk:
Finde ich aber eigentlich ganz nützlich.

Old Boy Sven

Fortgeschrittener

Beiträge: 425

Wohnort: Velten

Beruf: Verkäufer

Auto: Hyundai i30 CW Premium 1.4 T-GDI DCT, i20 Active 1.0 T-GDI YES! Plus

Vorname: Sven

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Donnerstag, 5. Oktober 2017, 12:33

Kurz muss dann aber schon 15 Minuten gewesen sein..... dann geht das Signal eigentlich erst an, ist ein Batteriewächter, damit die Batterei nicht entladen wird und das Starten des Motors gewährleistet wird.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ceed« (5. Oktober 2017, 15:12)


frankmill

Schüler

Beiträge: 125

Wohnort: Deutschland

Auto: Santa Fe 2.2 Diesel Automatik

Vorname: Stephan

  • Nachricht senden

5

Donnerstag, 5. Oktober 2017, 12:40

jup. völlig normal. Hatte mein IX35 und nun mein Santa auch....

cruiser

Profi

Beiträge: 1 403

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Donnerstag, 5. Oktober 2017, 13:51

Genau. Diese Funktion scheint es aber ab dem Bj 2016 nicht mehr zu geben. Hier die Info unter "Radio".

Gruß Dirk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (5. Oktober 2017, 15:14)


Pattel

RB Hauptsekretär

  • »Pattel« ist der Autor dieses Themas

Beiträge: 38

Wohnort: GR

Auto: IX 20 1,4 Classic 90 PS Passion

  • Nachricht senden

7

Donnerstag, 5. Oktober 2017, 14:31

Es waren maximal 1 bis 2 Minuten trotzdem danke :super:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (5. Oktober 2017, 15:14)


J-2 Coupe

primus inter pares

Beiträge: 25 350

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Donnerstag, 5. Oktober 2017, 17:39

Vielleicht ist auch deine Batterie nicht mehr die beste.....

Beiträge: 199

Auto: I30 PD premium,Mercedes GLS & S500e

  • Nachricht senden

9

Donnerstag, 5. Oktober 2017, 19:58

Das hat der neue i30 auch, aber wenn deine Batterie nicht genug aufgeladen ist, kannst du im Stand nicht lange dein Radio benutzen. Die Starterbatterie ist auch nicht dafür geeignet, im Stand das Radio zu bedienen.