Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Viertakter

Anfänger

  • »Viertakter« ist der Autor dieses Themas

Beiträge: 40

Wohnort: Niederrhein

Auto: IX20 1,6 CRDI 5-Star-Edition mit Silverpaket

Hyundaiclub: suche Club im Niederrhein

Vorname: Wolfgang

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Samstag, 19. November 2016, 14:53

Ölflecken unter dem Motorblock

Habe heute Öltropfen in meiner Garage festgestellt.
Habe einen IX20 1,6 l CRDI Bj. 12/2013. Hat jetzt ca. 69000 km.Bis auf eine kaputte Lampe der Kennzeichenbeleuchtung noch nie Probleme gehabt.Habe seit einigen Tage wieder eine Garage und habe dort heute festgestellt, dass unter dem Motor Ölflecken sind. Da habe ich auch vor der Garage gesehen auf dem alten Stellplatz, dass dort auch Ölflecken sind.
Habe in den Motorraum geschaut und einen Ölfilm am Motor gefunden. Als Anlage füge ich Bilder bei. Kann mir jemand sagen, ob es schwerwiegend ist und ich damit noch 70 km bis zu meiner derzeitigen Vertragswerkstatt fahren könnte. Habe eigentlich kommenden Monat den 1. TÜV-Termin.Bei der 60000er Inspektion war alles in Ordnung.
Wäre das wohl noch ein Garantiefall?
»Viertakter« hat folgende Bilder angehängt:
  • 20161119_140530[1].jpg
  • 20161119_140509[1].jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Viertakter« (19. November 2016, 15:23)



Nevs

Fahrlehrer

Beiträge: 50

Wohnort: P-West

Beruf: Produktionsleiter

Auto: Hyundai Tucson TLE 1.7CRDI, DCT, 141PS, Style in White Sand und i10(IA)

Vorname: Sven

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Sonntag, 20. November 2016, 12:50

Tippe mal auf die Dichtung der Ölfilterkappe, entweder nicht mit dem richtigen Drehmoment angezogen oder defekt. Wenn Du das nicht selbst richten kannst, Ölstand kontrollieren und ab in die Klinik.

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Sonntag, 20. November 2016, 12:53

Ja, da saut der Ölfilter. Kann auch verkantet haben beim reindrehen....

Nevs

Fahrlehrer

Beiträge: 50

Wohnort: P-West

Beruf: Produktionsleiter

Auto: Hyundai Tucson TLE 1.7CRDI, DCT, 141PS, Style in White Sand und i10(IA)

Vorname: Sven

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Sonntag, 20. November 2016, 13:01

@jacky
sehe ich genauso, dürfte keine große Sache sein

Viertakter

Anfänger

  • »Viertakter« ist der Autor dieses Themas

Beiträge: 40

Wohnort: Niederrhein

Auto: IX20 1,6 CRDI 5-Star-Edition mit Silverpaket

Hyundaiclub: suche Club im Niederrhein

Vorname: Wolfgang

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Sonntag, 20. November 2016, 16:09

Danke ihr beiden :thumbsup: für die Info. Dann haben sie bei der letzten Inspektion wohl da ein bisschen geschlampt. Schon mal morgen da anrufen und es mal reklamieren.