Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sernaiko

Furchtloser Hobbyschrauber

Beiträge: 485

Wohnort: München

Beruf: Lasertechniker

Auto: i40cw 2.0 GDI mit LPG StylePlus mit Facelift Navi, Panorama usw.

Vorname: Sergej

  • Nachricht senden

41

Dienstag, 15. November 2016, 14:29

Sehr schöner umbau, toll dokumentiert!

Zu deinem Verstärkerproblem: auf wie viel Ohm ist das Radio ausgelegt, und wie viel Ohm haben die lautsprecher? Hyundai verbaut gerne 2Ohm lautsprecher, und wenn der Verstärker auf 4Ohm ausgelegt ist, könnte dieser abrauchen...

MfG


karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

42

Dienstag, 15. November 2016, 15:51

@Sernaiko
Freut mich sehr, dass dir meine Beschreibung gefällt!

Zu den Navi-(Radio-)Daten: in der Beschreibung steht, Belastungs-Impedanz = 4 M
Vorstufenausgang: Ausgangsimpedanz = 100 M
Wieviel Ohm die orig. Lautsprecher haben - keine Ahnung, müßte ich messen.

Habe mich in der Bucht umgesehen. Davon ausgehend, dass i20 und ix 20 die gleichen Lautsprecher haben siehe: http://www.ebay.de/itm/Hyundai-i20-PBT-1…EsAAOSwwE5Wau4M wären das 4 Ohm, von daher keine Probleme.

Grüße

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

43

Dienstag, 15. November 2016, 16:29

Habe gerade eine Antwort vom Verkäufer erhalten, die ich euch nicht vorenthalten möchte, bezüglich Anfrage Rückschein für den Rückversand.

"Hallo,

da wir Ihnen aber kein defektes Radio geschickt haben, müssen wir dies nicht tun. Wenn die Endstufe geschossen wird, dann kann dies nur passieren, wenn man das Radio falsch anschließt. Das heißt zu viel Strom gibt. Dies ist hier wahrscheinlich der Fall, sollte sich nach Prüfung rausstellen, dass es ein Irrtum war, werden wir natürlich die Kosten übernehmen."

Was soll man dazu noch sagen?

Eine 24V Batterie ist nicht verbaut, der Blitz hat auch nicht eingeschlagen. Wo soll der viele Strom herkommen? Vollkommener Blödsinn, um sich aus der Verantwortung zu ziehen. Radio / Navi funktioniert bis Vol 32, darüber schaltet es sich aus. Mal sehen was herauskommt.

Grüße

Sernaiko

Furchtloser Hobbyschrauber

Beiträge: 485

Wohnort: München

Beruf: Lasertechniker

Auto: i40cw 2.0 GDI mit LPG StylePlus mit Facelift Navi, Panorama usw.

Vorname: Sergej

  • Nachricht senden

44

Dienstag, 15. November 2016, 16:42

Ist erstmal ärgerlich. Aber miss selber die Impedanz der Lautsprecher, dann weißt du mehr.

Sollten diese tatsächlich 2Ohm haben, hast du ein Problem. Wenn die 4Ohm stimmen, kannst bedenkenlos dem Verkäufer Druck machen.

MfG

Thora

Profi

Beiträge: 934

Wohnort: Greifenstein

Beruf: Lagerist

Auto: I 10 Sport 1,2 + IX 20 1,4

Hyundaiclub: keiner

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

45

Dienstag, 15. November 2016, 17:13

@karli123
Verstehe mich bitte nicht falsch, ich schaue auch auf's Geld und kaufe gern möglichst günstig und gut. Fand das Angebot auch sehr verlockend, aber vlt. ist es auch des guten zu viel. Sollte man evt. doch ein wenig mehr Geld in die Hand nehmen. Würde eher eines nehmen, bei dem auch die Lenkradtasten funktionieren. Trotzdem interessiert es mich, wie' s bei Dir weiter geht .

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

46

Dienstag, 15. November 2016, 17:54

Da geb ich dir zu 100% Recht!

Auf der anderen Seite funktioniert das Navi bis Vol 32 einwandfrei und bin, abgesehen vom Stress mit der Rücksendung und der Anschuldigung des Verkäufers, selbst schuld zu sein, sehr zufrieden mit dem Teil. Mal sehen was rauskommt. Ich werde aber morgen, bevor ich das Navi ausbaue, noch ein Video vom ewigen Ausschalten ab Vol. 33-34 machen, schadet ja nichts :)

Grüße

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

47

Mittwoch, 16. November 2016, 15:18

kleiner Zwischenbericht

Lautsprecher wurden gemessen, 3,7 Ohm = 4 Ohm.

Gestern einen Fall bei Ebay aufgemacht und - heute kam der Retourenschein, man staune! Beweisvideo ist auch im "Sack", davon ausgehend, dass der Händler noch Streß macht. Hoffe aber, dass die Reklamation reibungslos über den Tisch geht, warten wir es mal ab. Ich gebe euch Bescheid.
Am Wochenende baue ich die Kamera ein (vorrausgesetzt die fehlenden Kameras kommen), schätze Samstag / Sonntag könnt ihr dann den Rest meiner Beschreibung ansehen.

Grüße an Alle
angefügt ein Bild vom Messergebnis
»karli123« hat folgendes Bild angehängt:
  • lautsprecher 4 ohm.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

48

Dienstag, 22. November 2016, 17:04

kleine INFO:
Kamerakabel ist bis in die Heckklappe verlegt, alles soweit wieder zusammen gebaut. Navi ist heute auch wieder gekommen. Wird morgen angetestet. Schon mal vorweg, der Service ist TOP. Gestern wurde ich angerufen und mir der Fehler erklärt, soll mit der Navisoftware zusammen hängen, obs stimmt wird sich Mittwoch dann mal rausstellen. Die Bilderstrecke stelle ich erst ein, wenn alles fertig ist. Kameras sind noch nicht gekommen, da die Kabel gleich sind, werde ich die vorhandene Domkamera einbauen, aussser die fehlenden Kameras kommen Morgen oder Übermorgen, länger warte ich nicht. Wenn ihr jedoch einen Vergleich sehen mögt, einfach melden.
Grüße an Alle

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

49

Mittwoch, 23. November 2016, 17:02

alles im Kasten :)

bin gerade fertig geworden,werde mich heute noch ans bearbeiten der Bilder machen.
Zum Navi - das gleiche wie vorher,bis 32 gehts ,ab 34 raucht das Teil ab.Ich behalt mir aber das Navi, da ich ansonsten damit zufrieden bin,dann wirds halt ein wenig leiser :)
Wenns jemand lauter haben möchte,würde ichs nicht empfehlen,ausser mit Verstärker.
Es werden um die 60 Bilder zum ansehen.
Grüße an Alle

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

50

Mittwoch, 23. November 2016, 19:38

f e r t i g :)

bin gerade fertig geworden.Bilder sind bearbeitet.Lade gleich hoch.
Bitte keine Antworten,bis das letzt Foto online ist,danke.
Viel Spaß beim ansehen.
Kann gerne behilflich sein ,beim einbauen,kostet auch nichts .

Grüße an Alled
»karli123« hat folgende Bilder angehängt:
  • 1 ups ungewaschen.jpg
  • 2 erheblich besser.jpg
  • 3 abdeckleiste einstieg bleiben.jpg
  • 4 und auch hinten.jpg
  • 5 das muss alles raus.jpg
  • 6 und das auch.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

51

Mittwoch, 23. November 2016, 19:40

die nächsten
»karli123« hat folgende Bilder angehängt:
  • 7 heckablage und zwischenboden entfernt.jpg
  • 7-1 werkzeuge.jpg
  • 7-2 und die.jpg
  • 8 verkleidung ladekante.jpg
  • 9 verkleidung ladekante nach innen und oben.jpg
  • 10einhängehaken ladekante.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

52

Mittwoch, 23. November 2016, 19:42

und wieder welche
»karli123« hat folgende Bilder angehängt:
  • 11 da war sie mal.jpg
  • 12 teppich hochziehen.jpg
  • 13 die dritte schraube.jpg
  • 14 seitenteil entfernen 1.jpg
  • 15 seitenteil muss nicht ab.jpg
  • 16 seitenteil ganz abnehemen.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

53

Mittwoch, 23. November 2016, 19:48

die Fronkamera wollte ich auch einbauen,leider keinen passenden runden Schalter gefunden,eckige hätte ich in Masse.
Einbau sehr leicht.Schalter über der USB Buchse mittig,Strom von der Steckdose daneben abgenommen,Kamera in die Wabe im Grill eingesetzt und fertig wäre das Ganze.
Ich werde euch später darüber berichten,kann jedoch dauern.
»karli123« hat folgende Bilder angehängt:
  • 17 kabelverlegung vorne 1.jpg
  • 18 fußraum kabel.jpg
  • 19 eingefädelt.jpg
  • 20 bis zum Kofferraum.jpg
  • 21 heckklappe muss ab#.jpg
  • 22 schrauben griffmulde 1.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

54

Mittwoch, 23. November 2016, 19:50

1/3 hätten wir mal schon
»karli123« hat folgende Bilder angehängt:
  • 23 hintere schraube.jpg
  • 24 die andere seite.jpg
  • 24-1 verkleidung abgebaut.jpg
  • 24-2 abgebaut.jpg
  • 25 kabeldurchführung entöpseln.jpg
  • 26 kabeldurchführung entöpseln 2.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

55

Mittwoch, 23. November 2016, 19:53

die 30 Sekunden warten fürs hochladen ziiiiiiiiiien sich doch ein wenig
»karli123« hat folgende Bilder angehängt:
  • 27 soweit erledigt.jpg
  • 28 werkzeug kabel zum durchfädeln.jpg
  • 28-1 kabel fürs seitenteil.jpg
  • 28-2 angekommen.jpg
  • 28-3 stecker mit kabel umwickeln.jpg
  • 28-4 das hält mit isoband.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

56

Mittwoch, 23. November 2016, 19:56

wieder 6 Stück
»karli123« hat folgende Bilder angehängt:
  • 28-5 fertig gewickelt.jpg
  • 28-6 durchgezogen.jpg
  • 28-7 und spüli drauf.jpg
  • 28-8 stecker durchziehen.jpg
  • 29 von dieser Seite wirds nichts.jpg
  • 30 kabel von oben einführen.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

57

Mittwoch, 23. November 2016, 19:59

kann man das Ganze auch in weniger Bilder machen ?
Aber hallo,ja.
Das 1. und das letzte Bild :)
»karli123« hat folgende Bilder angehängt:
  • 31 zugkabel verbinden und nach oben.jpg
  • 32 tülle wieder einsetzen.jpg
  • 33 werkzeuge elektrik.jpg
  • 34 rückwärtsgang einlegen.jpg
  • 35 zündung ein.jpg
  • 36 gut gemacht.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

58

Mittwoch, 23. November 2016, 20:02

gemacht habe ich über 100 Fotos :)
»karli123« hat folgende Bilder angehängt:
  • 38 birne abziehen.jpg
  • 39 entpinnen.jpg
  • 40 entpinnt.jpg
  • 41 verzinnen.jpg
  • 42 an den kabelschuh löten.jpg
  • 43 und rein in den stecker.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

59

Mittwoch, 23. November 2016, 20:06

Frage : wie lange habe ich dafür gebraucht ?
Antwort : das wird nicht verraten :)
»karli123« hat folgende Bilder angehängt:
  • 44 fertig.jpg
  • 45 kabel verlöten 1.jpg
  • 46 löten + fertig.jpg
  • 47 fertig.jpg
  • 47-1 werkzeug ratsche.jpg
  • 48 massekabel schraube.jpg

karli123

Fortgeschrittener

  • »karli123« ist der Autor dieses Themas

Beiträge: 223

Wohnort: Simbach

Auto: Tucson Style 1.6 132 PS micron-grey der ist verkauft - jetzt ein IX20 1.6 Benziner und glücklich :)

Vorname: Karl

  • Nachricht senden

60

Mittwoch, 23. November 2016, 20:08

Frage: Hats dann wenigstens Spaß gemacht ?
Antwort : ? !
»karli123« hat folgende Bilder angehängt:
  • 49 kaberl und öse.jpg
  • 50 masse fertig.jpg
  • 51 schrauben rücklicht 1.jpg
  • 52 schrauben rücklicht 2.jpg
  • 53 rechte seite.jpg
  • 54 griffmulde schrauben.jpg

Ähnliche Themen