Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

volker_puttmann

my first little corean

  • »volker_puttmann« ist der Autor dieses Themas

Beiträge: 42

Auto: IX20 1.6 CRDI

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Mittwoch, 16. Juli 2014, 11:34

Navi neustarten?

Hallo zusammen,

gestern hat sich das Navi aufgehangen, d.h. es konnten keine Tasten mehr gedrückt werden, der Bildschirm hat auch nicht mehr reagiert. Ich konnte es zwar ein- und ausschalten, aber ohne Erfolg. Erst nachdem ich das Auto verlassen und den Schlüssel abgezogen hatte (10min gewartet) gings wieder.

Gibt es einen Trick wie ich das Gerät zum Neustart überreden kann ohne den Schlüssel abzuziehen?

Gruß
Andreas


Ceed

Super Moderator

Beiträge: 6 049

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Mittwoch, 16. Juli 2014, 11:56

Sicherung ziehen wäre sicherlich auch eine Möglichkeit?!?

volker_puttmann

my first little corean

  • »volker_puttmann« ist der Autor dieses Themas

Beiträge: 42

Auto: IX20 1.6 CRDI

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Mittwoch, 16. Juli 2014, 12:13

Hm. Das macht man nu ungern mal eben am Strassenrand ;)

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Mittwoch, 16. Juli 2014, 17:16

Hmmm, wenn mich meine Erinnerung nicht ganz täuscht wurde da mal ein Trick gepostet. Was genau es war weiß ich aber nicht mehr. Irgendwas mit Eject und Power? Müsste man mal die SuFu anwerfen... :flüster:

volker_puttmann

my first little corean

  • »volker_puttmann« ist der Autor dieses Themas

Beiträge: 42

Auto: IX20 1.6 CRDI

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Mittwoch, 16. Juli 2014, 19:31

Ich hab das hier gefunden... werde es morgen mal testen.

1 Fahreug starten navi ausschalten
2 Cd auswurftaste gedrückthalten
3 zu der gedrücken cd auswurftaste nun noch den drehknopf für laut/leise drücken und gedrückt mindestens 10 rasten nach links drehen dann startet das navi neu

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Mittwoch, 16. Juli 2014, 20:36

Das müsste es gewesen sein :super:

Wiener 52

Schüler

Beiträge: 158

Wohnort: Wien - Österreich

Beruf: Privatier

Auto: ix20 125 PS Automatic

Vorname: Erich

  • Nachricht senden

7

Donnerstag, 17. Juli 2014, 08:42

Hallo!

Habe auch dieses Problem -
konnte jedoch nicht vom Freundlichen gelöst werden.
Bekomme kostenlos ein neues Ding installiert (ist noch innerhalb der 2Jahres-Garantie!).

Liebe Grüße
Erich

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Donnerstag, 17. Juli 2014, 09:10

Bekomme kostenlos ein neues Ding installiert (ist noch innerhalb der 2Jahres-Garantie!).
Da wird sich deine Frau aber freuen! :D Hoffentlich funktioniert das neue "Ding" jetzt zuverlässiger als das alte!

volker_puttmann

my first little corean

  • »volker_puttmann« ist der Autor dieses Themas

Beiträge: 42

Auto: IX20 1.6 CRDI

Vorname: Andreas

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Donnerstag, 17. Juli 2014, 12:24

Um der Chronistenpflicht gerecht zu werden... so wie unten beschrieben, funkioniert es!!!
1 Fahreug starten navi ausschalten
2 Cd auswurftaste gedrückthalten
3 zu der gedrücken cd auswurftaste nun noch den drehknopf für laut/leise drücken und gedrückt mindestens 10 rasten nach links drehen dann startet das navi neu

Ähnliche Themen