Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 15. November 2013, 20:02

springt nicht an

Hallo,
Wollte mich mal umhören ob jemand das Problem kennt und auch eine Lösung dafür hat?!
Seit einiger Zeit springt der Wagen nicht sofort an. Man hört zwar das sich was tut, aber er springt nicht an. Je nach tagesform kann das ein bis zwei weitere Versuche benötigen. Erst passierte das nur morgens beim ersten anlassen und auch nicht jeden Tag. Mittlerweile ist es täglich und sogar mehrmals am Tag. Also nicht nur beim ersten anlassen. Wurde schon zwei mal angeschlossen wg. Fehlerauslesen und nichts wurde angezeigt. Mir wurde gesagt das die mal schauen ob was bekannt ist etc.
Und wennich schon dabei bin... :-) sobald es kälter bzw. nasser wird, beschlagen die Scheiben sehr und frieren auch von innen.
Würde mich freuen wenn ich Hilfe von euch bekommen würde :D . In der Werkstatt habe ich das Gefühl nicht ernst genommen zu werden... X( dieses typische, Frau und Auto bla bla.... :cursing:


Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Freitag, 15. November 2013, 20:07

Vielleicht noch ein paar Daten zum Auto/Motor - Laufleistung, Motorisierung etc?!?

3

Freitag, 15. November 2013, 20:11

1,4 crdi 78 ps...

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Freitag, 15. November 2013, 20:37

Hat deine Werkstatt schon einmal die Zündkabel auf Marderbiss untersucht?

5

Freitag, 15. November 2013, 20:43

Nein... Wie gesagt, zweimal fehlersuche und nichts ergeben... Haben noch nichts weiter unternommen... Muss bald wieder hin wg. der Handbremsen rückrufaktion. Muss bei mir irgendwas ausgetauscht werden. Und wollte zu dem Termin nicht ganz unvorbereitet ankommen. ;-)

6

Freitag, 15. November 2013, 23:22

Hat deine Werkstatt schon einmal die Zündkabel auf Marderbiss untersucht?

Zündkabel beim Diesel???

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

7

Samstag, 16. November 2013, 07:07

Irren ist menschlich ;)
Nun, dass der Motor nicht immer gleich anspringt kann mehrere Ursachen haben...

- Batterie schwach
- Glühkerzen tot
- Marderbiss Glühkerzenkabel
- Anlasser kurz vor exitus
- Lichtmaschine lädt nicht mehr richtig / Kabel lose
- Injektor verkokt
- Drosselklappe verkokt und öffnet (manchmal) nicht richtig

Wenn du von deiner Werkstatt nicht ernst genommen wirst, such dir eine andere ;)

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Samstag, 16. November 2013, 07:45

Hahaha - da habe ich doch den Diesel glatt übersehen..... :rolleyes:

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Sonntag, 17. November 2013, 22:05

Das mit dem Anlassen könnte auch mit der elektronischen WEgfahrsperre zusammenhängen. Muss nicht gleich ein Fehler in der OBD sein. Oder die Batterie vom Schlüssel, sprich Sende ist ein bißchen mau und er haut das Signal nicht korrekt rüber.

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Sonntag, 17. November 2013, 22:21

Für die Freigabe der Wegfahrsperre braucht der Schlüssel keine Batterie - die arbeitet passiv :teach:

kogie

ix20-Fan (fährt gleich zwei Stück von der Sorte ...)

Beiträge: 85

Wohnort: Baden-Württemberg

Auto: ix20 1.4 CRDi Comfort und ix20 1.6 CRDi FIFA World Cup Edition Gold

Vorname: Walter

  • Nachricht senden

11

Sonntag, 15. März 2015, 20:14

Hallo,

was nun die Ursache für das schlechte Anspringen bei der Kollegin "hilfesuchende" war, erschließt sich aus dem Beitrag nicht wirklich. Bei meinem "1.4 CRDi Comfort" hatte ich diesen Winter aber ein ähnliches Problem. Je kälter es war, desto länger musste ich orgeln. Bei + 5 Grad sprang er noch einigermaßen an. Um den Gefrierpunkt oder darunter war dies trotz gut geladener Batterie fast nicht mehr möglich. Und wenn er es dann doch schaffte, gab er gewaltige Rußwolken von sich und lief zunächst sehr unrund. Neulich lieferte ich ihn beim Händler ab und hoffte auf eine Behebung innerhalb der 5-Jahres-Garantie. Das Auto ist EZ 06/2011, hat 42.000 km auf der Uhr und es wurden alle Inspektionen termingerecht gemacht.

Das böse Erwachen kam dann bei der Abholung: Es wurden zwei Glühkerzen erneuert (EUR 74,- für die beiden Kerzen / EUR 150,- Lohn / macht zusammen EUR 224,-). Und das fällt nicht unter Garantie. Da gibt es ein Dokument von Hyundai, in dem alle sogenannten "Verschleißteile" aufgelistet sind, die nicht unter die 5-Jahres-Garantie fallen (Wischerblätter, Bremsbeläge, usw.) - und in dieser Auflistung stehen auch Zündkerzen und Glühkerzen, auf die es leider nur 24 Monate Garantie gibt. Der Werkstattmeister war über diesen Punkt genauso erstaunt, wie ich. Alle anderen in dieser Liste aufgeführten Teile betrachte ich eigentlich als wirkliche Verschleißteile. Bei den Glühkerzen hätte ich dies nicht erwartet und bin mit der Einstufung eigentlich nicht einverstanden.

Viele Grüße
Walter

mnostg

Pinguin erster Klasse

Beiträge: 20

Wohnort: Stuttgart

Auto: Ix20, 1,6 CRDI, Fifa World Cup Edition mit Gold Paket

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Montag, 16. März 2015, 07:24

Hilfesuchende,

könnte es sein, dass die dich in der Werkstatt nicht ernst nehmen, weil die glauben, du wüsstest nicht, dass ein Diesel immer vorglühen muss? Weil im Prinzip ist ja das beschriebene Verhalten völlig normal bei einem Dieselmotor, aber halt nur bis die Lampe zum Vorglühen erloschen ist. Vllt. solltest du in der Werkstatt klar machen, dass du das verstanden und die Anleitung gelesen hast. :D

Raazor

Anfänger

Beiträge: 8

Wohnort: Österreich

Beruf: Starkstrommonteur

Auto: ix20

Vorname: Andreas

  • Nachricht senden

13

Dienstag, 17. März 2015, 17:16

Hatte auch das Problem das er schwer angesprungen ist. Ab zur Werkstatt ursache festellen.
Auto 1,4 crdi 78 PS erstzulassung 01/2013 21000km

Ja 3 von 4 Glühkerzen kaputt gleich alle 4 getauscht 300€.

Nach Frage auf Kulanz nach der kurzen Laufleistung gabs nur Antwort Glühkerzen haben mit Kilometer nix zu tun sondern kommt auf die Startvorgänge an und außerdem habe ich die Rechnung schon geschrieben!! :schläge:

Ähnliche Themen