Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 22. Mai 2013, 17:44

Batterie ausbauen - wie?

Hallo,

ich habe (wie hier offenbar auch andere) das Problem, dass die Batterie hin und wieder "leergesaugt" ist, nachdem das Auto ein paar Tage gestanden ist. Vielleicht ist's ja die Heckklappe, dass die nicht immer zuverlässig schließt ist mir schon aufgefallen.

Wollte nun mal die Batterie drinnen am Lader wieder befüllen, aber ich schaffe es einfach nicht sie auszubauen. Die Pole sind ja leicht gelöst, die "Thermohülle" rundherum (?) kann man einfach abziehen, aber welche Schraube muss gelöst werden, um die Batterie selbst rauszubekommen? Es scheint dass sie hinten mit einem Winkel fixiert ist, aber ich sehe nicht wo und würde ungern auf Verdacht alle möglichen Schrauben lockern (zumal die auch extrem schlecht zugänglich sind).

Danke für Tipps!


Import-Velo

unregistriert

2

Mittwoch, 22. Mai 2013, 18:15

Der Batteriehalter hat unten am Steg eine Bodenbefestigung, diese sollte an der Vorderseite der Batterie befestigt sein, nimm mal eine Taschenlampe zur Hand und schaue nach!

Die Bodenbefestigung löst Du am besten mit einem Steckschlüssel mit der entsprechenden Nuss.

3

Mittwoch, 22. Mai 2013, 18:25

Danke! Ich habe da mit der Taschenlampe schon länger herumgeleuchtet und sowas nicht gefunden. Mit "Vorderseite" meinst du in Fahrtrichtung? Werde mal versuchen ein Bild zu machen, vielleicht wird's dann klarer.

Nachtrag: meinst du etwa, man muss die Befestigung von unten lösen? (Sorry für die blöde Frage.)

Import-Velo

unregistriert

4

Mittwoch, 22. Mai 2013, 18:40

Nein, von oben lösen, die Befestigung kann auf der Vorder- oder Rückseite sitzen, vielleicht hilft Dir die Skizze:
»Import-Velo« hat folgendes Bild angehängt:
  • batterie.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Import-Velo« (22. Mai 2013, 18:50)


Willi i20

Fortgeschrittener

Beiträge: 243

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

5

Mittwoch, 22. Mai 2013, 21:27

Hallo,

bei meinem i20 ist die Befestigung hinter der Batterie. Habe dies auch nicht gleich gesehen, die Schrauben sitzen unter diesem Winkel.

Gruß
Willi i20

rheingau

Schüler

Beiträge: 98

Beruf: Maschinenbautechniker

Auto: IX20 1.6 crdi

  • Nachricht senden

6

Donnerstag, 23. Mai 2013, 09:27

Hallo zusammen

das mit dem Batterie laden ist schon ok, aber du solltest mal den ruhestrom messen
um den fehler in deinem ix20 zu finden. Beim meinem ix20 geht nach ein paar min automatisch die Innenraumbelechtung usw. aus Hyundai hat ja das Bordnetz so geändert das die verbraucher abgeschaltet werden. Eigentlich ein fall für deine Werkstatt, aber auch schön das du dir selbst helfen willst.
Tip.
Ruhestrom und Ladestrom messen , es kann auch einfach mal eine Batteriezelle defekt sein.

Ähnliche Themen