Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Wiener 52

Schüler

  • »Wiener 52« ist der Autor dieses Themas

Beiträge: 158

Wohnort: Wien - Österreich

Beruf: Privatier

Auto: ix20 125 PS Automatic

Vorname: Erich

  • Nachricht senden

1

Donnerstag, 24. Januar 2013, 08:22

Dauerpiepston während der Autobahnfahrt

Liebe Leute!

Mein ixi hat nicht nur hinten, sondern als Extra auch vorne die Abstandssensoren eingebaut. In letzter Zeit gabs (bei voller Autobahnfahrt!) kurze, zirka 3 - 5 Sekunden lange Dauerpiepstöne. Ich habe vermutet: Abstandssensoren verlegt, Regen, Schnee oder ähnliches. Gestern ist dieser Fall wieder mehrmals aufgetreten (und da war nur Sonnenschein!). Und jetzt kommt's: ich habe nach den ersten "Piepsern" beide Sensorenschalter deaktiviert - und trotzdem kam wieder dieser eigenartige Dauerpiepston. Gibts Geister?
Habt Ihr das auch schon einmal erlebt?
Was kann das sein?

Vielen Dank im Voraus für Ihre Ideen/Hinweise.

Liebe Grüße
Erich


Holgi

Anfänger

Beiträge: 46

Wohnort: Norddeutschland

Auto: I30 1,4 Fifa

  • Nachricht senden

2

Donnerstag, 24. Januar 2013, 13:50

RE: Dauerpiepston während der Autobahnfahrt

Hallo nach Österreich,

Sonne? Wo gibt's Sonne? Da will ich sofort hin :freu: :freu:

Nein im Ernst, solche Töne gab's bei mir noch nicht. Allerdings habe ich vorne auch keine Sensoren. Bei meiner Frau ihrem Fiat 500 ist es eher umgekehrt, sprich, wenn die Sensoren stark verdreckt, oder vereist sind, geben Sie gar keine Töne mehr ab. Hoffe für dich das es nur die bösen Wintergeister waren und das es nicht wieder auftauscht.

Viele Grüße aus dem hohen Norden :winke:

Wiener 52

Schüler

  • »Wiener 52« ist der Autor dieses Themas

Beiträge: 158

Wohnort: Wien - Österreich

Beruf: Privatier

Auto: ix20 125 PS Automatic

Vorname: Erich

  • Nachricht senden

3

Donnerstag, 24. Januar 2013, 18:36

RE: Dauerpiepston während der Autobahnfahrt

Hallo Holgi!

Zufälligerweise bin ich heute bei einem ixi-Händler vorbeigekommen -
die hochinteressante Antwort hat gelautet: "Das ist das Warnisignal für GLATTEIS. Dieser kurze Dauerton erfolgt, sobald die Temperatur innerhalb kurzer (??) Zeit von mindestens +3 Grad auf mindestens -3 Grad herabfällt."
Und gestern war ich vorher in einer beheizten Parkgarage, und danach eben auf der Autobahn unterwegs - und da hat's - langsam aber sicher - diese Minus drei Grad erreicht. Das System hat lt. dieser Aussage somit folgerichtig reagiert (nur hab's zumindest ich nicht gewußt - obs in der Betriebsanleitung steht, konnte man mir auch nicht beantworten - schau aber noch nach). Der Händler meinte auch: ich bin bereits der Dritte, der innerhalb kurzer Zeit danach gefragt hat.

Vielleicht ist das eine Info, die Mehrere interessiert .....


Ganz liebe Grüße
aus dem nun bedeckten, kalten Wien
Erich

Beiträge: 72

Wohnort: Oberfranken

Beruf: Beamter

Auto: IX20 1,4 comfort

Vorname: Harry

  • Nachricht senden

4

Mittwoch, 25. September 2013, 07:23

Rückfahrsensoren

Ich fahre einen IX20 EZ 8/2011). Seit einem Jahr habe ich folgendes Problem: Bei hohen Außentemperaturen (Wagen steht in der Sonne) funktionieren meine Rückfahrsensoren nicht, nur Dauerton. Morgens wenn ich aus der Garage fahre und bei bedecktem Wetter alles ok. Nachdem ich es bei meiner Werkstatt mehrmals vorführt habe sind sie verzweifelt, weil sie den Fehler nicht finden. Die Sensoren müssen ja in Ordnung sein, weil sie morgens ja funkrtionieren und auch ein Hindernis erkennen. Nur bei Hitze etönt ein Dauerton, der auch die ganze Strecke bis nach Hause anhält und erst am nächsten Tag weg ist. Hat dieses Problem schon jemand bei seinem Hyundai gehabt?

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Mittwoch, 25. September 2013, 07:57

Die sollen sich nich so anstellen und den entsprechenden Sensor tauschen. Dafür hast du deine Garantie.
Dass es am Steuergerät liegt kann ich mir kaum vorstellen.

rheingau

Schüler

Beiträge: 98

Beruf: Maschinenbautechniker

Auto: IX20 1.6 crdi

  • Nachricht senden

6

Mittwoch, 25. September 2013, 23:06

Nur bei Hitze etönt ein Dauerton, der auch die ganze Strecke bis nach Hause anhält und erst am nächsten Tag weg ist. Hat dieses Problem schon jemand bei seinem Hyundai gehabt?
Also wenn du die strecke nach Hause nicht nur im Rückwärtsgang fährst... ist wohl ein Schalter und oder der Piepser von den Sensoren.
Die können ja die relevanten Bauteile gezielt einzeln erwärmen und austauschen. Dir kann es ja egal was die alles austauschen.

Aber was soll das ganze die Wetrkstatt muß es beheben und zwar nicht in endlosen versuchen, so wie du schreibst kennen sie dein problem und wissen nicht weiter, da hilft leider nur schriftlich eine frist und max. 2 versuche ihnen setzten.

Beiträge: 72

Wohnort: Oberfranken

Beruf: Beamter

Auto: IX20 1,4 comfort

Vorname: Harry

  • Nachricht senden

7

Mittwoch, 9. Oktober 2013, 18:09

Rückfahrsensoren

So heute haben sie in der Werkstatt Fehler gefunden (mit Kältespray und Fön). Der Sensor mittig rechts ist defekt. Ein neuer wurde bestellt und wird dann ausgetauscht. Dafür muss aber die Stoßstange abgebaut werden. Ziemlich großer Aufwand für das kleine Teil. Ich hoffe dann ist der Spuk mit dem Dauerton bei warmen Teperaturen vorbei.

Beiträge: 72

Wohnort: Oberfranken

Beruf: Beamter

Auto: IX20 1,4 comfort

Vorname: Harry

  • Nachricht senden

8

Freitag, 18. Oktober 2013, 11:09

So gestern wurde der defekte Sensor (mittig-rechts) getauscht. Was soll ich sagen, ich setz mich ins Auto, Rückwärtsgang rein (kein Hindernis hinter mir) Dauerpiepsen. Dem Meister war das äußerst peinlich, da vorher alles funktioniert hatte. Nach erneuter Prüfung ist jetzt auch der linke Sensor gestört (Wärmetest mit Fön). Jetzt werden die drei anderen Sensoren auch getauscht, da sonst jedesmal der Stoßfänger abgebaut werdn muss. Ich werde nach der "Komlettsanierung"wieder berichten ob das Problem gelöst ist.

Beiträge: 72

Wohnort: Oberfranken

Beruf: Beamter

Auto: IX20 1,4 comfort

Vorname: Harry

  • Nachricht senden

9

Sonntag, 17. November 2013, 13:37

Rückfahrsensoren

So jetzt haben sie in der Werkstatt alle 4 Sensoren erneuert. Momentan funktioniert alles wieder. Ich bin aber erst sicher wenn die Außentemperaturen über 20 °C steigt und das Auto den Tag über in der Sonne steht.

Ähnliche Themen