Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

21

Mittwoch, 11. September 2013, 20:00

ich hatte mal einen I40 Blue als Leihwagen. Das Auto wurde vorher ausschließlich in der Stadt bewegt und irgendwann ging Stop and Go nicht mehr. Dann bin ich mit dem Wagen nach Oranienurg gefahren, dass waren 50 km Autobahn und zurück 60 km Landstraße. Siehe da, das Stop and Go ging wieder. Neben der Batterie spielen bei der Technik auch noch viele andere Faktoren eine Rolle. Wenn z.B. bei großer Hitze die Klima weiter laufen soll, wenn bei tiefen Temperaturen viele Verbrauche wie Sitzheizung , Heckscheibenheizung etc. an sind, wird das auto auch einen höheren Energiebedarf berechnen und nicht aus gehen. Das ist für mich, so wie es klingt, definitiv kein defekt. Das ist übrigens bei allen Herstellern so, nicht das wieder gesagt wird, Hyundai verbaut ein nicht ausgereiftes System. Aus irgendetwas muss die Energie ja gewonnen werden und bei den meisten Autos ist das noch das komische Zeug, was im Tank schwimmt.


ardeche

unregistriert

22

Mittwoch, 11. September 2013, 20:09

Bei überwiegendem Stadtverkehr funktioniert das nicht wirklich, weil das dann zu sehr auf die Batterie geht. Bei Überland und Autobahn ist es eigentlich wenig hilfreich. Ich würde nach Erfahrung mit mehreren Leihwagen (Hyundai und Volvo) so etwas nicht haben wollen.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

23

Mittwoch, 11. September 2013, 20:34

danke ardeche, das ist die kurzversion zu dem, was ich sagen wollte. Genau so ist es. Für nur Stadt funktioniert es nicht und für Überland lohnt es nciht. Den Mix haben nur die wenigsten.

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

24

Donnerstag, 16. Oktober 2014, 10:54

Hallo Leute,

muss diesen Thread mal wieder aktivieren, weil auch ich Probleme nit meiner Start-Stop-Automatik (ISG) habe.

Ich habe mein Auto jetzt seit einem guten halben Jahr (bin übrigens sonst sehr zufrieden damit) und bisher etwas über 4.000 km gefahren und die ISG hat noch nie (!!!) funktioniert. Einzige Ausnahme waren die 2 Tage, an denen ich deswegen in der Werkstatt war. Da ging sie jeweils am Tag der Abholung und dem darauffolgenden, danach wieder nicht mehr. Mein Händler erzählte mir - wie auch schon in den vorhergehenden Beiträgen dargestellt-, von den unzähligen Parameteren, die das Einschalten der ISG verhindern können (vowiegend aber der Ladezustand der Batterie), und aufgrund seiner Aussagen und den hier gelesenen Beiträgen habe ich das bisher akzeptiert, da ich zugegebenermaßen fast nur im Stadtverkehr unterwegs bin und die paar mal 100 km Landstraße und Autobahn vielleicht nicht ausreichten, um die ISG einzuschalten.

Letzte Woche bin ich aber zum ersten Mal eine weitere Strecke mit meinem IXi gefahren, in den Urlaub nach Südtirol. Das waren innerhalb von 5 Tagen über 1.000 km (je knapp 400 km runter und rauf, unten täglich 50 - 100 km, alles vorwiegend Landstraße und kleine Teile Autobahn). Leider hat auch diese Strecke nicht bewirkt, dass die ISG mal angesprungen wäre. Übrigens: Klimaanlage lief nicht oder nur auf Stufe 1, weitere Verbraucher waren nur das Radio und ab und zu das Navi, also nichts, das nach meiner Meinung das Eischalten der ISG verhindert hätte.

Bevor ich mich jetzt auf den Weg zu meinem Händler mache und die ISG ein weiteres Mal reklamiere, wollte ich mal in die Runde fragen, ob dieses Verhalten der ISG aus Eurer Sicht normal ist bzw. wie Eure Erfahrungen damit sind. Seit dem letzten Beitrag hier ist 1 Jahr vergangen, vielleich gibt es ja inzwischen neue Erkenntnisse?

Würde mich über Euer Feedback freuen.

Vielen Dank schon mal
Ralf

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

25

Donnerstag, 16. Oktober 2014, 19:43

Hallo, also ich würde noch einmal zum Händler fahren und das von DIr beschriebene erzählen. Kommt mir ein wenig merkwürdig vor.

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

26

Donnerstag, 16. Oktober 2014, 19:50

Ist dein Händler weiter weg und auf dem Weg dorthin konnte die Batterie ausreichend aufladen? Das wäre die einzige für mich logische Erklärung.

Schonmal versucht, die Batterie mit einem Ladegerät zu laden?

Ralf B.

Wer später bremst fährt länger schnell.

Beiträge: 195

Wohnort: Bayern

Auto: Hyundai i30 , Peugeot 307 Cabrio, VW T5 Karmann Colorad 675ti, Yamaha X-Max, Yamaha Vity, Vespa ET4, E-Bike

Vorname: Goofy

  • Nachricht senden

27

Donnerstag, 16. Oktober 2014, 20:09

mein i30 stand 2 tage, seid da geht es nicht mehr und der schalter leuchtet. nach dem ich heute über 200km gefahren bin geht es noch immer nicht. na ew morgen oder übermorgen, wenn dann nicht, fahre ich zur Werkstatt da meine Batterie ja auch noch neuwertig ist.

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

28

Donnerstag, 16. Oktober 2014, 22:28

Hallo und vielen Dank für die Antworten.
@iDreißig: Hab mich wohl unklar ausgedrückt. Ich fuhr zum Händler weil Start-Stopp nicht funktionierte. Das Auto blieb jeweils 2 Tage dort und nach dem Anholen funktionierte sie dann, auch noch am darauffolgenden Tag, dann wieder nicht mehr.

Der Händler hat jeweils die Batterie aufgeladen und die Software neu aufgespielt. Er sagte mir, dass, wenn die ISG sich mal abgeschaltet hätte, sie erst nach 24 Stunden wieder funktionieren würde, daher auch die 2 Tage Werkstattaufenthalt). Er meinte auch, dass sehr viele Parameter das Verhalten der ISG beeinflussen würden, vorwiegend aber der Batterieladestand und die jeweils laufenden Verbraucher wie Klimaanlage, Sitzheizung etc.

Es kann also gut sein, dass die Batterie bzw. deren Ladezustand Schuld am Abschalten der ISG ist. Ich meine aber, bei einem neuen Auto müsste die Batterie spätestens nach meinen Fahrten der letzten Tage auf jeden Fall wieder voll aufgeladen sein und daher entweder an der Batterie etwas nicht stimmt (lt. meinem Händler ist sie aber vollkommen in Ordnung) oder eben an der Lichtmaschine, da sie die Batterie nicht voll auflädt bzw. irgendwo in der Steuerung dazwischen.

@Ralf B.: Bitte halte mich auf dem Laufenden, ob und wann Deine ISG wieder anspringt. Nach den Aussagen meines Händlers müsste es ja morgen soweit sein. Danke.

Viele Grüße aus München
Ralf.

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

29

Donnerstag, 16. Oktober 2014, 22:38

OK, hatte ich tatsächlich anders rausgelesen.

Das mit den 24 Stunden halte ich aber für Quark. Meine entscheidet bei jeder Ampel neu ob sie den Motor abschalten will oder nicht. Könnte mir nicht erklären, warum das beim ix20 anders sein sollte.

Ralf B.

Wer später bremst fährt länger schnell.

Beiträge: 195

Wohnort: Bayern

Auto: Hyundai i30 , Peugeot 307 Cabrio, VW T5 Karmann Colorad 675ti, Yamaha X-Max, Yamaha Vity, Vespa ET4, E-Bike

Vorname: Goofy

  • Nachricht senden

30

Freitag, 17. Oktober 2014, 08:16

@HansiZ
Ja werde ich machen, bin selbst gespannt. Bei welcher Werkstatt bist du Hemmerle oder Zweckinger, so viele Möglichkeiten gibt es hier in München ja nicht :-)

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

31

Freitag, 17. Oktober 2014, 10:54

@Ralf: Bin bei H. Hab dort am Montag einen Gesprächstermin u. a. auch wegen der Start-Stopp-Probleme. Mal schauen, ob diesmal mehr dabei rauskommt wie bei den letzten Malen. :rolleyes:

Ralf B.

Wer später bremst fährt länger schnell.

Beiträge: 195

Wohnort: Bayern

Auto: Hyundai i30 , Peugeot 307 Cabrio, VW T5 Karmann Colorad 675ti, Yamaha X-Max, Yamaha Vity, Vespa ET4, E-Bike

Vorname: Goofy

  • Nachricht senden

32

Freitag, 17. Oktober 2014, 11:22

Genau da mag ich nicht hin :-) Mir ist der Familienbetrieb bei Grünwald lieber. das wurde mir auch von 5 anderen Hyundai Besitzern im Dunstkreis bestätigt.

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

33

Freitag, 17. Oktober 2014, 14:00

Geht mir eigentlich auch so. Der Händler hatte halt gerade das Auto, das ich mir eingebildet hatte, als Tageszulassung vorrätig, da bin ich bei ihm hängengeblieben. Ich warte mal den Besuch am Montag und je nach Situation den nächsten Werkstattaufenthalt ab, ggf. muss ich die Sache dann nochmal überdenken.

In Pöcking gibt es auch noch einen Hyundai-Händler (lt. Google), hast Du von dem schon mal was gehört?

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

34

Freitag, 17. Oktober 2014, 14:07

@iDreißig: Mein Händler hat mir das so erklärt: Prinzipiell entscheidet die ISG bei jedem Stopp, ob sie sich einschaltet. Wenn sie aber der Meinung ist, dass die Batterie zu "schwach" ist, schaltet sie für 24 Stunden ab. Da hilft es dann auch nichts, ein paar hundert km Autobahn zu fahren, vor die 24 Stunden um sind, schaltet sie nicht mehr ein.

Ob das wirklich so stimmt oder der Händler mich damit nur beschwichtigen wollte, kann ich nicht beurteilen, in der Gebrauchsanweisung steht nichts darüber. Ich warte mal das Gespräch am Montag ab, wenn mich das nicht zufrieden stellt, schreibe ich mal direkt an Hyundai, was die dazu sagen.

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

35

Freitag, 17. Oktober 2014, 14:41

Achso, wenn es batteriebedingt ist könnte das was anderes sein. Das habe ich relativ selten und daher nicht explizit beobachtet.

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

36

Freitag, 17. Oktober 2014, 16:18

Genau das ist mein Problem. Ich fahre fast nur in der Stadt und stehe oft im Stau. Eine einzelne länger Fahrt nützt mir nichts wegen der 24-Stunden-Sperre (so mein Händler). Meine Urlaubsfahrt jetzt, also mehrere lange Strecken an hintereinanderfolgenden Tagen und dass das ISG trotzdem nicht funktionierte, liefert mir neue Argumente, wenn ich zum Händler fahre. Ich hoffe, ich kann ihn damit überzeugen, dass irgendwas nicht stimmt und ihn dazu bewegen, mal gründlich nachzusehen und nicht immer nur die Batterie nachzuladen.

J-2 Coupe

primus inter pares

Beiträge: 19 857

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

37

Freitag, 17. Oktober 2014, 17:39

Ich hätte schon längst -Testhalber - eine andere Batterie für ein paar Tage verbaut.....

HansiZ

Member

Beiträge: 79

Wohnort: München

Auto: IX20 1,6 CRDi blue Trend

Vorname: Ralf

Verbrauch: Spritmonitor.de

  • Nachricht senden

38

Freitag, 17. Oktober 2014, 18:31

Danke, ja, das ist eine der Optionen, die ich am Montag bei meinem Freundlichen ansprechen werde.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (17. Oktober 2014, 21:12)


Ralf B.

Wer später bremst fährt länger schnell.

Beiträge: 195

Wohnort: Bayern

Auto: Hyundai i30 , Peugeot 307 Cabrio, VW T5 Karmann Colorad 675ti, Yamaha X-Max, Yamaha Vity, Vespa ET4, E-Bike

Vorname: Goofy

  • Nachricht senden

39

Freitag, 17. Oktober 2014, 19:16

Geht mir eigentlich auch so. Der Händler hatte halt gerade das Auto, das ich mir eingebildet hatte, als Tageszulassung vorrätig, da bin ich bei ihm hängengeblieben. Ich warte mal den Besuch am Montag und je nach Situation den nächsten Werkstattaufenthalt ab, ggf. muss ich die Sache dann nochmal überdenken.

In Pöcking gibt es auch noch einen Hyundai-Händler (lt. Google), hast Du von dem schon mal was gehört?

Nein da fahre ich immer dran vorbei, glaub aber der ist an der alten Tankstelle links
am südlichen ortsausgang

Beiträge: 137

Wohnort: Luzern

Beruf: Audio Engineer

Auto: Genesis Coupé 3,8l V6

  • Nachricht senden

40

Freitag, 17. Oktober 2014, 19:42

Ich habe meinen i20 (jaja kein ixi) seit 5 monaten...

Bis letzten monat habe ich die ISG nie benutzt ... dann 6mal testeshalber
funktionierte 6 mal ... seither ebenso nicht mehr ^^

Ich fahre jeden tag 2x 50km AB zur Arbeit, also sollte die Bat ausreichend geladen sein... trotzdem nur noch der OFF button ^^

wenn ich beim FHH meine wintergummis aufziehen lasse wird er ebenfalls drauf angesprochen ... was will ich mit nem feature dass nur funzt nach 500km AB am stück ^^

Ähnliche Themen