Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 4. Dezember 2011, 12:57

Lüftung ix20

Ich habe einen neuen ix 20 und die Lüftung funktioniert nur auf Stufe 4. Hat jemand dieses Problem auch und wo liegt der Fehler?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hub-bert« (4. Dezember 2011, 13:10)



Gorilla

Anfänger

Beiträge: 37

Wohnort: WES

Auto: ix20 1.4 comf. PP+TP

  • Nachricht senden

2

Sonntag, 4. Dezember 2011, 14:01

RE: Lüftung ix20

das kann nicht normal sein, die Lüftung muss ab Stufe 1 funktionieren, am besten mal zur Werkstatt damit, wenn du noch Garantie hast kostet es ja auch nichts...

Gruß
Gorilla

Shripple

Schüler

Beiträge: 60

Wohnort: HH

Auto: BMW 320i (F30)

Vorname: Thorsten

  • Nachricht senden

3

Sonntag, 4. Dezember 2011, 14:35

RE: Lüftung ix20

Hatte ich auch. Grund soll lt. Werkstattmeister ein defekter Widerstand gewesen sein. Reparatur ging recht schnell, ich konnte darauf warten.

4

Donnerstag, 8. Dezember 2011, 16:04

RE: Lüftung ix20

Ich habe am kommenden Donnerstag einen Termin in der Werkstatt. Über das Ergebnis werde ich berichten.

Shripple

Schüler

Beiträge: 60

Wohnort: HH

Auto: BMW 320i (F30)

Vorname: Thorsten

  • Nachricht senden

5

Sonntag, 25. März 2012, 16:44

RE: Lüftung ix20

Nachtrag: 5 Monate nach der Reparatur ist die Lüfterregelung schon wieder defekt. Das wird hoffentlich nicht nicht zur Gewohnheit.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shripple« (25. März 2012, 16:45)