Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 16. Januar 2020, 08:47

Motorruckler 2.0 Benziner

Hallo,

ich habe das Thema schon im Forum gesucht und nur den Thread gefunden. Da geht es allerdings zum Einen um einen Diesel und zum Anderen hat der wohl noch Garantie. Das ist bei mir nicht der Fall.

Problem:
Das Problem trat bereits im letzten Jahr auf. Der Motor ruckelt sehr stark (im Drehzahlbereich je nach Gang bis ca 3500). In den unteren Gängen ist das fast nicht spürbar, aber im 5. sowie 6. Gang ist nur starkes Ruckeln und keine Beschleunigung möglich. Bei sehr leichtem Gasfuss tritt das Problem kaum auf. Nur bei "Vollgas". Schalte ich dann allerdings z.B. vom 6. in den 4. und trete dann voll auf das Gas, zieht er los und es gibt kein Ruckeln.

Ich vermute (als Laie), dass das Benzin/Luftgemisch nicht stimmt (ja ich weiß, Forum und Glaskugel ;-) ). Im letzten Jahr habe ich alle Zündkerzen gewechselt und das Problem hat sich erledigt. Seitdem hat der Wagen nur ca 15.000 km hinter sich gebracht und auch die Inspektion war unauffällig. Jetzt habe ich schon etwas im Netz gesucht und es kommen wohl ein paar Dinge in Frage:

Im wesentlichen neben den Zündkerzen (würde ich gern ausschließen, da der Wagen wenig (~15.000 km) bewegt wurde), das AGR Ventil und die Drosselklappe. Zündkabel würd ich sehen, Luftfilter ebenso (oder jemand widerspricht mir da). Bleiben noch Lambdasonde und Luftmassenmesser. Allerdings läuft er im Stand ruhig und bleibt an. Drosselklappe müsste ich wohl anlernen wenn ich die Batterie nicht abklemme (laut oben verlinktem Thread). Gibt es beim AGR Ventil etwas zu beachten? Ich würde beide Teile am Wochenende einmal reinigen (mit Bremsenreiniger?) und es dann prüfen.

Meine konkreten Fragen:
1) Ist es OK, die Teile mit Bremsenreiniger zu reinigen? Oder sollte ich was anderes nehmen?
2) Könnten es auch andere Probleme sein?
3) Wie lerne ich im schlimmste Fall die Drosselklappe wieder an? Oder fährt der Wagen trotzdem?


das_n

Schüler

Beiträge: 131

Auto: i40cw, 2014, FIFA silver 100kw Diesel, Handschaltung Navi

  • Nachricht senden

2

Donnerstag, 16. Januar 2020, 22:44

Die Einspritzdüsen könnten meiner Meinung nach bei einem Direkteinspritzer auch noch dafür verantwortlich sein (Sprit); sonst (Luft) Luftmassenmesser bzw. fehlerhafte Lambdasonde könnte ich mir auch noch vorstellen. AGR als Universalproblem drängt sich aber schon auf. Fehlerspeicher mal ausgelesen? Nicht jeder führt direkt zur Warnleuchte...

3

Freitag, 17. Januar 2020, 07:52

Hallo,

ich bekomme heute Abend so ein Auslesegerät und kann dann den Fehlerspeicher auslesen. Das wird hoffentlich zu dem eigentlichen Problem führen. Heute morgen hatte ich das Problem nicht. Lambdasonde hatte ich eher ausgeschlossen, aber zur Not kostet die auch nicht die Welt und ist hoffentlich gut erreichbar :D .

Ich melde mich einmal zurück, wenn ich das Lesegerät habe und näheres weiß.

4

Sonntag, 19. Januar 2020, 16:32

So, ich habe einmal ausgelesen. (Kein Profigerät :-) )

Es gibt nur einen Fehler "Zylinder 1 Fehlzündung festgestellt".

Ich habe die Zündkerze einmal herausgedreht. Diese war nur ganz leicht verrust. Ergo diese einmal etwas gereinigt. Verbesserung eher nicht vorhanden.

Nun drängt sich der Verdacht auf die Zündspulen. Da hier eine "nur" ~ 25 € kostet würde ich einmal nur die erste tauschen. Wenn dass, das Problem behoben hat die anderen 3 nachziehen. (Empfehlung alle zu tauschen habe ich in einem anderem Forum gelesen, gern korrigieren wenn das Unsinn ist)

Das wäre zumindest alles was ohne Bühne schnell machbar wäre.

Ceed

Super Moderator

Beiträge: 8 102

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

5

Sonntag, 19. Januar 2020, 17:00

Wenn du die Zündspule mit der 2. tauscht, sollte der Fehler ja mitwandern... Kann man vor Bestellung eines Neuteils nochmal checken.

6

Sonntag, 19. Januar 2020, 20:44

Ah, super Idee. Das mache ich am besten als nächstes. Hoffe es ist dann auch der zweite Zylinder. :D Wenn nicht, wirds schwieriger.

Ich teste das mal.

7

Dienstag, 21. Januar 2020, 11:04

Ok, ich habe einmal die Zündspule vom ersten auf den zweiten getauscht und bei der nächsten Fahrt solange das "stottern" verursachst bis die Kontrollleuchte aufleuchtete. Fehler lautet nun: "Fehlzündung Zylinder 2".

Danke @Ceed für die Idee mit dem Tauschen. So wie sich das darstellt, ist die Zündspule hier das Problem.

Die neuen Zündspulen sollten morgen kommen. Ich denke, dass damit auch der Fehler behoben ist. Ich ergänze das aber hier im Thread noch einmal abschließend, sobald getauscht und die ersten Kilometer gefahren sind.

8

Freitag, 24. Januar 2020, 10:30

So, noch einmal als Abschluss.

Es lag an den Zündspulen. Ich habe nun alle getauscht und der Wagen fährt wieder wie gewohnt.

Sernaiko

Furchtloser Hobbyschrauber

Beiträge: 1 280

Wohnort: München

Beruf: Lasertechniker

Auto: i40cw 2.0 GDI StylePlus, Hyundai i20 1.1 CRDI Passion

Vorname: Sergej

  • Nachricht senden

9

Freitag, 24. Januar 2020, 10:53

Danke fürs Feedback!

Welche Zündspulen hast du verbaut? Hast nicht zufällig den Widerstand der alten/neuen Spulen gemessen? Bei mir tritt sporadisch ein Ruckeln in niedrigen Drehzahlen auf, die Spulen haben alle gemessenen Widerstand von 0.45-0.5 Ohm, laut Werksangaben soll dieser bei 0.75 (+/-) liegen.