Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

1

Freitag, 20. Mai 2016, 10:16

Tempomat und Bremsen

Hat schon jemand die Bekanntschaft mit folgendem Problem gemacht, oder weiß wie es zustande kommt?

Ich musste gestern auf der Autobahn scharf abbremsen, was sich dank Hyundai zu einer Notbremsung entwickelt hat. Bei eingeschaltetem Tempomat zieht mir ein ******* LKW vor die Nase.

Tempomat ist eingeschaltet, Kupplung wird getreten und ich steige auf die Bremse. Es passiert.... nichts! Die Bremse ist komplett hart! Erst nach etwa 2 bis 3 Sekunden (gefühlt), geht die Drehzahl nach oben und die Blockierung löst sich. Eine Sekunde später und es wäre nicht so ausgegangen.

Nach dem Erlebnis, weiterer kleinerer Fehler am Hyundai und meinen Erfahrungen mit den Deppen bei Vertragswerkstätten bin ich kurz davor aus meinem i40 ein kleines Lagerfeuer zu machen..... Baujahr 2012, Erstzulassung 08.2014, regelmäßige Wartung und Inspektionen X(


J-2 Coupe

primus inter pares

Beiträge: 19 809

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 20. Mai 2016, 10:20

Bremse kann Luft gezogen haben - System entlüften, und auf Lecks überprüfen sowie Bremsflüssigkeit ggf erneuern!

BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

3

Freitag, 20. Mai 2016, 10:35

Danke für die schnelle Antwort.

Da bin ich mal auf den Werkstattbesuch gespannt. Im Normalbetrieb läuft die Bremse einwandfrei. Auch bei eingeschaltetem Tempomat verlaufen die meisten Bremsvorgänge ohne Probleme.

4

Freitag, 20. Mai 2016, 10:36

Bremse kann Luft gezogen haben...
:denk: Dann würde das Pedal eher "durchfallen", wäre also weich. Scheint mir also unwahrscheinlich. Ist möglicherweise eher ein Microschalterproblem.

J-2 Coupe

primus inter pares

Beiträge: 19 809

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Freitag, 20. Mai 2016, 10:43

Ja, Mikroschalter ist möglich. Hat die Bremsflüssigkeit aber gekocht (Bremse schleift, keiner merkt es ) und sich Dampfblasen bilden, wird das Pedal härter.

BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

6

Freitag, 20. Mai 2016, 10:45

Die Bremse schleift doch aber nicht nur bei eingeschaltetem Tempomaten oder?! Ich habe davon keine Ahnung ^^
Das Phänomen tritt auch auf, wenn der Tempomat nur kurz eingeschaltet ist. Und es tritt nur beim Tempomaten auf. Bei normaler Fahrt gibt es das nicht.

J-2 Coupe

primus inter pares

Beiträge: 19 809

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

7

Freitag, 20. Mai 2016, 10:46

Dann wird der Fehler wohl am Tempomaten liegen - lass das bitte UMGEHEND in der Werkstatt klären :!:

BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

8

Freitag, 20. Mai 2016, 11:08

Ja, das auf jeden Fall. Habe in 3 Wochen einen Termin. Bis dahin bleibt der Tempomat unbenutzt. Sind ja mehrere Sachen die noch gemacht werden müssen ^^
Sitz knarzt, Parksensoren vorne sind hinüber, Scheibenwischer müssen eingestellt werden und und und..... Da ist es ab und an gut, sich auch in anderen Foren von anderen Marken umzuschauen. Dann weiß man, dass man zumindest in dem Punkt nichts falsch gemacht hat ^^

Samantha1993

First Lady

Beiträge: 2 463

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

9

Freitag, 20. Mai 2016, 21:53

Du willst noch 3 Wochen so herumfahrenß Was ist, wenn die Fehlfunktion auch ohne Tempomat auftritt. Und zwar plötzlich - wenn man es am wenigsten brauchen kann 8o ?

hans-hansen

Garagenparker

Beiträge: 336

Wohnort: Im SW Berlin's in einem Dorf an der Havel

Beruf: den Ruhestand genießen

Auto: siehe Signatur

Vorname: Bodo

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Freitag, 20. Mai 2016, 22:00

Hat es vielleicht geregnet und Bremsen waren nass?

Beiträge: 607

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

11

Freitag, 20. Mai 2016, 22:03

Wollte ich gerade auch fragen. Nass? Dann muss man die Bremse betätigen und wieder loslassen, dann ist das Wasser von der Bremsscheibe weg. Der Facelift hat aber vor-und nach den Rädern kleine Spoiler die genau diesen Wasserfilm nicht bilden lassen.

Mit dem Tempomat hat das Problem nix zu tun. Der Tempomat bremst mit dem Motor, sobald die Kupplung oder die Bremse getreten werden schalten die Schalter den Tempomat aus.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Daimos83« (20. Mai 2016, 22:13)


BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

12

Samstag, 21. Mai 2016, 11:31

Das hatte nichts mit Nässe zu tun. Das Pedal konnte überhaupt nicht getreten werden. Das war wie bei ausgeschaltetem Motor das Bremspedal pumpen. Das wird hart.

Auf die Bremse, Pedal reagiert nicht / blockiert. Habe dann die Kraft erhöht und nach einer gefühlten Ewigkeit hat sich der Tempomat ausgeschaltet und die Drehzahl ist auf ca. 5.000 Umdrehungen hoch, bevor sich auch das wieder beruhigt hatte. Habe mich in der Situation aber aus gegebenem Anlass mehr auf den sich schnell nähernden Laster vor mir und den von hinten kommenden Verkehr konzentriert.

Chris-W201-Fan

Markenverirrter

Beiträge: 330

Wohnort: bei Wolfsburg

Beruf: Ing. für VT und KT (Automotive)

Auto: i30 1.6CRDI Comfortline (EZ.9/11); i40 1.7 CRDI Style mit PlusPaket, Sitzpaket und Navi (EZ.4/12)

Vorname: Chris

  • Nachricht senden

13

Samstag, 21. Mai 2016, 11:35

Also hartes Bremspedal bei Automatik und Tempomat hatte auch Mercedes mal, Afaik bei den 124ern.

Gibts da ggf. Systemähnlichkeit?

BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

14

Samstag, 21. Mai 2016, 12:38

Anmerkung - keine Automatik :)

Chris-W201-Fan

Markenverirrter

Beiträge: 330

Wohnort: bei Wolfsburg

Beruf: Ing. für VT und KT (Automotive)

Auto: i30 1.6CRDI Comfortline (EZ.9/11); i40 1.7 CRDI Style mit PlusPaket, Sitzpaket und Navi (EZ.4/12)

Vorname: Chris

  • Nachricht senden

15

Samstag, 21. Mai 2016, 14:19

Ups, sorry, dann muss ich vorhin was verwechselt haben.

BKorduan

Anfänger

  • »BKorduan« ist der Autor dieses Themas

Beiträge: 12

Wohnort: Bergstraße Hessen

Beruf: Steuern und Finanzen

Auto: Hyundai i40 1.6 gdi

  • Nachricht senden

16

Samstag, 21. Mai 2016, 23:02

Ich konnte es jetzt reproduzieren. Ist der Tempomat eingeschaltet und man geht mit etwas Schmackes auf die Bremse, ist die Bremse hart. Die Kupplung ist dabei nicht getreten. Geht man die Sache mit der Bremse etwas ruhiger an, dann merke ich zwar auch den Widerstand, der lockert sich aber dann wesentlich schneller (Tempomat wird deaktiviert). Bin gespannt, was die Werkstatt berichtet und schraubt.

Samantha1993

First Lady

Beiträge: 2 463

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

17

Samstag, 21. Mai 2016, 23:03

Aber normal ist das nicht. :dudu:

Chris-W201-Fan

Markenverirrter

Beiträge: 330

Wohnort: bei Wolfsburg

Beruf: Ing. für VT und KT (Automotive)

Auto: i30 1.6CRDI Comfortline (EZ.9/11); i40 1.7 CRDI Style mit PlusPaket, Sitzpaket und Navi (EZ.4/12)

Vorname: Chris

  • Nachricht senden

18

Samstag, 21. Mai 2016, 23:28

Müsste da nicht der EBV genau da die Bremsung zur Notbremsung machen? Ich tippe hier auf den Fehler.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

19

Sonntag, 22. Mai 2016, 11:15

vielleicht auch der Bremskraftverstärker im Eimer............. ?(

Beiträge: 607

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

20

Sonntag, 22. Mai 2016, 11:52

Kurzfristig den Unterdruck verloren. Auf jedem Fall in die Werksatt fahren. Mit dem Tempomat hat das Problem nix zu tun, kann einfach nicht sein.

Ähnliche Themen