Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

1

Sonntag, 21. Februar 2016, 21:30

1.6 GDI nimmt kein Gas mehr an

Hallo,

seit heute Nachmittag mag mein Auto mich nicht mehr... Plötzlich nahm er kein Gas mehr an. Musste rechts ranfahren. Habe dann einmal Zündung aus und wieder neu gestartet. Er läuft jetzt zwar aber nur bis ca 3000 Touren / max 80 KM/h...dann bricht er weg. Keine Warnlampe an. Muss morgen früh erst mal zum freundlichen....

Mal abwarten.


J-2 Coupe

primus inter pares

Beiträge: 19 849

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Sonntag, 21. Februar 2016, 21:45

Klingt stark nach Notlauf - bei Gasumbauten kenne ich mich zu wenig aus. Ich mag keinen Gasbetrieb bei Autos :nenee:
Hoffentlich wird es nicht zu teuer, manchmal kann es an einer defekten Zündkerze liegen, da es beim Gasbetrieb deutlich heißer zugeht im Brennraum.....

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

3

Montag, 22. Februar 2016, 09:30

Yep, ist im Notlauf, allerdings auch wenn die Gasanlage ausgeschaltet ist. Habe den Wagen heute um acht in die "Notaufnahme" gebracht, erste Analyse: Sensorfehler, fehlender Benzindruck.... Mal abwarten, habe als Leihwagen einen neuen i20 mit. macht auch Spass

LG
Hermann

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

4

Dienstag, 23. Februar 2016, 18:48

Hallo,

wollte meine i40 "back in battle" melden. Ein Kabelbruch war die Ursache.

LG
Hermann

J-2 Coupe

primus inter pares

Beiträge: 19 849

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Dienstag, 23. Februar 2016, 19:02

Na dann war der Schaden wenigstens nicht so kostspielig, oder? Und Feedback ist immer wichtig+gut :super:

solarteufel

Anfänger

Beiträge: 42

Wohnort: essen

Auto: i40 CW 1,6gdi

  • Nachricht senden

6

Mittwoch, 24. Februar 2016, 09:09

Das gleiche Verhalten hatte ich mit meinem auch, allerdings schon nach 17km !
Es war ein Kabelbruch in einer Masseleitung...diese wurde dann einzeln neu verlegt...

Gruß
Holger

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

7

Mittwoch, 9. März 2016, 23:15

Grrrr gerade hat mich mein i40 wieder verlassen. Wieder Notlauf....mal sehen welches Kabel es denn diesmal ist...

Hermann

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

8

Samstag, 12. März 2016, 22:47

So, kurzes Update: Diesmal war es wohl ein Totalaussetzer der Gasanlage. Nach auslesen des Fehlerspeichers und einem Telefonat mit Prins in NL war wohl eine alte Softwareversion Schuld. Neue Version installiert und da geht er wieder.

LG
Hermann

J-2 Coupe

primus inter pares

Beiträge: 19 849

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

9

Dienstag, 15. März 2016, 20:49

Was macht eigentlich mehr Probleme: Der I40 oder alles was mit dem Gas zusammenhängt?

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

10

Mittwoch, 16. März 2016, 23:53

Es steht 4:1 für Hyundai (Der Kabelbruch war im Hyundaikabelbaum) :-)

11

Donnerstag, 17. März 2016, 05:21

...an dem beim Einbau der Gasanlage herumhantiert wurde...? :whistling: :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »franzjosef« (17. März 2016, 05:49)


SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

12

Donnerstag, 17. März 2016, 22:22

....na, hoffentlich nicht (sollte zumindest lt Prins nicht mehr notwendig sein) aber man weiß ja nie. :flöt:

SpikeLPG

Schüler

  • »SpikeLPG« ist der Autor dieses Themas

Beiträge: 93

Wohnort: Uelsen

Beruf: IT Infrastrukturmanager

Auto: i40 CW 1.6 GDI LPG, Santa Fe CM 2.2 CRDI 4WD Premium

Vorname: Hermann

  • Nachricht senden

13

Montag, 25. April 2016, 20:48

Hallo,

da mein i40 zur "Anti-Faltenkur" in der Werkstatt war und er zwischendurch wieder rumgezickt hat, hatte ich dem Meister mal um eine "Tiefenscan" gebeten. Fehler scheint nun gefunden: Ein defektes Ventil für den Gas-Rücklauf in den Tank. Das Ventil wurde getauscht, jetzt heißt es abwarten. Wenn die Anlage wieder spinnt, gib es einen Diesel...(der 1.6 hat etwas zu wenig Power).

LG
Hermann

Ähnliche Themen