Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PC-Didi

Schüler

Beiträge: 124

Wohnort: Neuhof

Auto: i40 Kombi . DCT Diesel 141 PS Ausstattung Style + Panoramadach und Xenon

  • Nachricht senden

141

Mittwoch, 27. Juli 2016, 19:50

So, ich war bei Hyundai. Sehr enttäuschende Diagnose:
Wir haben alles getestet, auch Diagnosegerät zeigt keinen Fehler. Höhe des Abblendlichts absolut richtig eingestellt. Wir dürfen es nicht einfach höher einstellen, sagt der Meister...
Na super,-da kauft man Xenon, damit man nachts ein top Licht hat und ich habe die schlechteste Sichtweite, die ich je bei einem meiner ca. 20 Autos hatte. Ansonsten super Auto... :rolleyes:


hans-hansen

Garagenparker

Beiträge: 341

Wohnort: Im SW Berlin's in einem Dorf an der Havel

Beruf: den Ruhestand genießen

Auto: siehe Signatur

Vorname: Bodo

Verbrauch: Spritmonitor.de

  • Nachricht senden

142

Mittwoch, 27. Juli 2016, 19:57

Noch eine Frage dazu, lässt Du auf Automatik den Abblendschalter immer auf Fernlicht?
Wenn ja, ist dabei auch so schlecht?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hans-hansen« (27. Juli 2016, 20:04)


PC-Didi

Schüler

Beiträge: 124

Wohnort: Neuhof

Auto: i40 Kombi . DCT Diesel 141 PS Ausstattung Style + Panoramadach und Xenon

  • Nachricht senden

143

Mittwoch, 27. Juli 2016, 20:30

Habe alle Varianten ausprobiert. Drehschalter auf Auto, Drehschalter auf "Licht immer an". Mit Fernlicht-Automatik, oder ohne. Abblendlicht bzw. Ausleuchtung der Fahrbahn IMMER beschissen! ;(

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

144

Mittwoch, 27. Juli 2016, 20:31

@PC- Didi: schau mal hier im Thread Beitrag #65, da haste Videos

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

145

Mittwoch, 27. Juli 2016, 21:15

Ich würde im Menue auch mal auf Linksverkehr setzen und wieder zurück, vielleicht bringts was??! Stichwort: Technikteufel!

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

146

Mittwoch, 27. Juli 2016, 21:18

Wie weit genau scheint dein Lichtkegel? Bei mir geht der Strahl genau bis 50 m.

Grand33

Fortgeschrittener

Beiträge: 565

Wohnort: Bayern

Auto: Hyundai Grand Santa Fe Premium Dach Technik Hyper Grau 2.2 Diesel + I40 Kombi 1,7 CRdi Premium Dach Crystal White

  • Nachricht senden

147

Mittwoch, 27. Juli 2016, 22:04

@PC- Didi: schau mal hier im Thread Beitrag #65, da haste Videos


Also so richtig weit kommt mir das nicht vor. Natürlich kann das Wetter dran schuld sein. Ein Video bei normalen Wetter wäre vielleicht besser.

PC-Didi

Schüler

Beiträge: 124

Wohnort: Neuhof

Auto: i40 Kombi . DCT Diesel 141 PS Ausstattung Style + Panoramadach und Xenon

  • Nachricht senden

148

Mittwoch, 27. Juli 2016, 23:44

Jetzt die kuriose Lösung!
Motor an, Licht auf "Auto"
In den Einstellungen nochmal Reisemodus aktiviert.
Scheinwerfer haben sich verstellt
Im Reisemodus auf einsame Landstraße und bei laufendem Motor wieder den Reisemodus deaktiviert = Licht wieder schlecht, weil der Lichtkegel offensichtlich zu weit in die Breite gezogen wird, dafür den Fokus in die Ferne verliert.

Fazit: Ich lasse den Reisemodus AKTIV.
Im Reisemodus sehe ich bis zu 4 Begrenzungspfähle reflektieren.
Im Normal Modus max bis zu 2.

Beiträge: 624

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

149

Mittwoch, 27. Juli 2016, 23:57

Haben die das Licht auf Grossbritannien codiert?

PC-Didi

Schüler

Beiträge: 124

Wohnort: Neuhof

Auto: i40 Kombi . DCT Diesel 141 PS Ausstattung Style + Panoramadach und Xenon

  • Nachricht senden

150

Donnerstag, 28. Juli 2016, 00:09

Habe so das Gefühl, dass bei der Programmierung was "vertauscht" wurde... Egal. Licht ist jetzt OK. Danke für die rege Teilnahme! :super:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (28. Juli 2016, 00:14)


Chronos

Schüler

Beiträge: 83

Wohnort: Leipzig

Auto: i40 cw 1.7 CRDI Automatik Facelift Premium

  • Nachricht senden

151

Donnerstag, 28. Juli 2016, 16:12

ist ja auch ein ding, dass bei einer lichteinstellung auf linksverkehr der lichttest sagt, dass alles normal ist :mauer:
freut mich aber, dass du den fehler endlich ausmachen konntest!

Chris-W201-Fan

Markenverirrter

Beiträge: 332

Wohnort: bei Wolfsburg

Beruf: Ing. für VT und KT (Automotive)

Auto: i30 1.6CRDI Comfortline (EZ.9/11); i40 1.7 CRDI Style mit PlusPaket, Sitzpaket und Navi (EZ.4/12)

Vorname: Chris

  • Nachricht senden

152

Donnerstag, 28. Juli 2016, 16:19

Didi, poste bitte mal das Lichtbild an der Wand, wie es jetzt aussieht.

hans-hansen

Garagenparker

Beiträge: 341

Wohnort: Im SW Berlin's in einem Dorf an der Havel

Beruf: den Ruhestand genießen

Auto: siehe Signatur

Vorname: Bodo

Verbrauch: Spritmonitor.de

  • Nachricht senden

153

Donnerstag, 28. Juli 2016, 16:19

Gott sei Dank, funtioniert jetzt Dein Licht Didi.
Ich würde trotzdem beim Freundlichen nochmal vorsprechen und ihm das vorführen.
Bin mal gespannt was der dann sagt.
In Ordnung ist das auf keinen Fall, es ist ein Garantiefall und sollte behoben werden.

hans-hansen

Garagenparker

Beiträge: 341

Wohnort: Im SW Berlin's in einem Dorf an der Havel

Beruf: den Ruhestand genießen

Auto: siehe Signatur

Vorname: Bodo

Verbrauch: Spritmonitor.de

  • Nachricht senden

154

Freitag, 29. Juli 2016, 15:50

@PC-Didi
Du kannst mal mit dem VIN-DECODER prüfen für welches Land Dein i40 hergestellt wurde.
Vielleicht ist es wirklich GB.

Chris-W201-Fan

Markenverirrter

Beiträge: 332

Wohnort: bei Wolfsburg

Beruf: Ing. für VT und KT (Automotive)

Auto: i30 1.6CRDI Comfortline (EZ.9/11); i40 1.7 CRDI Style mit PlusPaket, Sitzpaket und Navi (EZ.4/12)

Vorname: Chris

  • Nachricht senden

155

Freitag, 29. Juli 2016, 20:00

Sehr unwahrscheinlich bei nem Linkslenker ;)

PC-Didi

Schüler

Beiträge: 124

Wohnort: Neuhof

Auto: i40 Kombi . DCT Diesel 141 PS Ausstattung Style + Panoramadach und Xenon

  • Nachricht senden

156

Samstag, 13. August 2016, 11:19

Frage zum Fernlicht Xenon

Mein Abblendlicht-Problem hat sich ja nun erledigt. Alles in Ordnung.
Aber eine Frage an euch Xenon-Licht Fahrer:
Das Fernlicht strahlt ja schön weit und sehr hell. Ich nutze das automatische Abblenden, was auch zuverlässig funktioniert.
Mir ist aufgefallen, dass ab und zu, wenn das Licht AUFgeblendet ist, es plötzlich in der Höhe "zappelt", also schon aufgeblendet bleibt, aber hektisch hoch und runter geht. In Waldgebieten gut zu erkennen an den Bäumen.
Habt bzw. hattet ihr das auch schon?

Beiträge: 624

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

157

Samstag, 13. August 2016, 11:42

Ja, das habe ich auch ab und zu. Dachte zuerst das die Ansteuerung der Klappe nicht gut ist. Denke aber das die Kamera falsche Informationen liefert. Es passiert nicht oft.

Chronos

Schüler

Beiträge: 83

Wohnort: Leipzig

Auto: i40 cw 1.7 CRDI Automatik Facelift Premium

  • Nachricht senden

158

Samstag, 13. August 2016, 18:01

habe ich auch schon beobachtet. bei mir wars meistens bei vielen pfützen auf der fahrbahn. denke durch die spiegelungen wird die kamera verwirrt aber was das im wald sein kann, wer weis...

ich nutze die funktion nicht so oft, da auf fast allen strecken auf denen ich fahre eine schöne leitplanke in der mitte ist und die kamera dadurch oftmals die entegegenkommenden lichter nicht sieht. also entweder bleibt es an oder zappelt hoch und runter :wacko:

Chris-W201-Fan

Markenverirrter

Beiträge: 332

Wohnort: bei Wolfsburg

Beruf: Ing. für VT und KT (Automotive)

Auto: i30 1.6CRDI Comfortline (EZ.9/11); i40 1.7 CRDI Style mit PlusPaket, Sitzpaket und Navi (EZ.4/12)

Vorname: Chris

  • Nachricht senden

159

Samstag, 13. August 2016, 21:32

Evtl. hängen da CDs am Straßenrand?

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

160

Freitag, 19. August 2016, 16:37

Jetzt die kuriose Lösung!
Motor an, Licht auf "Auto"
In den Einstellungen nochmal Reisemodus aktiviert.
Scheinwerfer haben sich verstellt
Im Reisemodus auf einsame Landstraße und bei laufendem Motor wieder den Reisemodus deaktiviert = Licht wieder schlecht, weil der Lichtkegel offensichtlich zu weit in die Breite gezogen wird, dafür den Fokus in die Ferne verliert.

Fazit: Ich lasse den Reisemodus AKTIV.
Im Reisemodus sehe ich bis zu 4 Begrenzungspfähle reflektieren.
Im Normal Modus max bis zu 2.
irgendwie schon interessant, mal wieder ein RECHTS-/ LINKSverkehr Problem, nur in anderer Form ;)
Na ja, wenigstens geht dein Xenon jetzt PC- Didi :prost:
Aber ich wäre da schon so penibel und würde den Händler mal aufsuchen, zwecks der vertauschten Einstellung zur Behebung.

Ähnliche Themen