Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

1

Montag, 25. Mai 2015, 22:53

Holpern Fahrerseite

Hallo,
ich weiß, dass ich in manchen Sachen sehr kleinlich sein kann, aber seit Neuwagenauslieferung habe ich ein Problem, das mich stört! Die Antwort des Händlers kenne ich wahrscheinlich schon: muss man warten, ob es schlimmer wird!

Problem:
Wenn Fzg. kalt ist (über Nacht), morgens beim Losfahren, Fahrerseite, vorn links, irgendwie ein leichtes "Holpern", als ob etwas unrund laufen würde. Nach 1-2km ist es fast weg, aber man merkt es immer noch leicht. Schwer zu beschreiben!

Was könnte das sein? Habe echt keine Idee! Aber es stört mich eben.

Das habe ich gemacht:
Fzg. aufgebockt, am Rad gewackelt, alles fest! Vordere Felge/Reifen gegen hintere Felge/Reifen getauscht mit Drehmoment festgezogen. Scheint minimal besser, aber ich glaube es kommt wieder auf Dauer mehr durch. Vom Gefühl ist es wie so ein leichter Höhenschlag, aber kann ja irgendwie nicht sein, bei versch. Felgen/Reifen??? ?(

Ist echt schwierig herauszufinden und zu beschreiben, vielleicht hatte einer hier was ähnliches(?) und hat einen Tip?

Ansonsten muss ich mich halt gleich mit Händler auseinandersetzen, Hoffnung = gering! siehe oben!

Ich weiß ab zum Händler, will das aber gleich mit meiner brennenden Festbeleuchtung bei Auto Hold mitmachen lassen.
Wahrscheinlich ist es sowieso schwierig zu zeigen, weil Auto beim Händler warmgefahren ist und wenn >Händler kalt testet< bin ich nicht dabei, der altbekannte Vorführeffekt mal wieder :rolleyes:

Aber vielleicht hatte ja hier Einer mal ein ähnliches Problem?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hoerb« (25. Mai 2015, 23:01)



Yoshy

Fortgeschrittener

Beiträge: 365

Wohnort: Berlin

Beruf: Qualitätsprüfer

Auto: Hyundai i40 Style Kombi, 1.7 CRDI,Automatik, Business-Paket + Business Advantage Paket, Panoramadach

Vorname: Stefan

  • Nachricht senden

2

Dienstag, 26. Mai 2015, 07:02

Bei mir holpert es auch, ist Sägezahnbildung. Hinten links. ab 40-50 Km/h. Aber da es bei dir nur anscheinend im kalten Zustand auftritt, müsste es was anderes sein...

J-2 Coupe

primus inter pares

Beiträge: 19 908

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Dienstag, 26. Mai 2015, 08:07

Die Bremsscheibe vielleicht, die ist nie ganz Plan......

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

4

Dienstag, 26. Mai 2015, 15:53

wenn ich nur wüsste ob es bei den Winterfelgen/Reifen auch (war) ist??
Habe aber keinen Bock nochmal umzustecken!
Jedenfalls werde ich beim nächsten Händlerbesuch das ansprechen!

Vielleicht hat noch Jemand eine Idee?

5

Dienstag, 26. Mai 2015, 16:09

Wie lange hat das Auto denn gestanden - bevor Du es kauftest?
Ich meine: längere Standzeit, evtl. noch geringer oder zu geringer Druck... Das macht ziemlich schnell einen Standplatten. Das Auto wird doch aus Korea auf Sommerrädern geliefert und steht dann auch auf diesen rum. Wenn Du ihn dann zunächst auf Winterrädern ausgeliefert bekommst, merkste: rrrichtig, nix! Erst nach Zurückrüsten auf Sommerräder.
Oder aber irgend so ein Depp ist beim Verladen, Entladen, Umladen oder sonstwann über irgendein Metallteil, Kante, Bordstein - was auch immer - gesurmelt. Dann kann natürlich die Karkasse brechen - und auch das gibt evtl. einen Höhenschlag. Dann wäre ich aber extreeeem vorsichtig...

@Jacky
Höhenschlag in der Bremsscheibe? :denk:

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

6

Dienstag, 26. Mai 2015, 16:49

ich glaube auch mit Winterrädern war da nix zu bemerken. Ich schrieb ja auch nur, es fühlt sich an wie ein leichter Höhenschlag, aber durch den Tausch von Felge vorne nach hinten, sollte man doch eigentlich vorne Nichts mehr bemerken.?!

Was ich noch nicht getestet habe, nach Kaltstart mal auskoppeln, ob es dann auch noch vorhanden ist. Vielleicht ist es doch mehr ein Antriebswellen, Gelenk, Radlager etc...Problem??!

Das kann einen echt wahnsinnig machen, Kleinigkeit und trtzd. nervt es. Als ich heute von der Arbeit heimgefahren bin nach über 8 Std. war wieder fast Nichts zu bemerken X(
Steht der Wagen eine Nacht, nächster Tag ist es wieder 1-2km da!

das mit dem Standplatten hört sich interessant an, Fzg. war in Bremerhaven bei Hyundai lieferbar, dauerte 4 Wochen.
Laut VIN Decoder ist Fzg. am 26.08.2014 gebaut worden und am 27.03.2015 ist es an mich übergeben worden.

Immer her mit euren Ideen, so kann ich evtl. nach Ausschlußverfahren prüfen. :super:

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 688

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

7

Dienstag, 26. Mai 2015, 17:56

Standplatten glaube ich nicht.....dann müssten mindestens 25% aller Neuen und Gebrauchten einen Standplatten haben.....

cruiser

Profi

Beiträge: 1 099

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Dienstag, 26. Mai 2015, 18:52

Ach ja, solche Fehler begleiten eine überall hin.
In einem ähnlichen Fall (auch einen Höhenschlag nach Stillstand) wurde auf die Antriebswelle getippt aber nie gewechselt. Statt dessen aber alles Andere an dem Auto. Ergebnis, sau teuer und der Fehler war immer noch da. So was mach einen nicht nur Wahnsinnig sonder auch irgendwann ziemlich Sauer. Das Schlimme ist, dir glaubt keiner. Was soll man dir jetzt Raten?
Du brauchst so was wie die Autodoktoren.

Gruß vom Dirk

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

9

Dienstag, 26. Mai 2015, 18:57

Du brauchst so was wie die Autodoktoren.
...hähaha :thumbsup: der war gut!!! :D :D :D
Autodoktoren wie geil, stimmt aber DIE wären genau richtig! :super:

J-2 Coupe

primus inter pares

Beiträge: 19 908

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

10

Mittwoch, 27. Mai 2015, 06:53

Das ist eine Doku-Soap, sonst nichts. Die suchen Fehler auch tagelang, und nicht wie dargestellt 10min :dudu:

cruiser

Profi

Beiträge: 1 099

Wohnort: Hattingen

Auto: IX20 1,4 90PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Mittwoch, 27. Mai 2015, 10:26

Das meinte ich ja damit. Da muss sich mal einer richtig mit beschäftigen und nicht nur 10 Min.

Gruß vom Dirk

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

12

Mittwoch, 27. Mai 2015, 10:40

Aber !! es ist schon der Hit das die Fehler finden, und sogenannte "Fachwerkstätten" nicht

trööt

Anfänger

Beiträge: 26

Wohnort: Raum Frankfurt a.M.

Auto: i40 cw 1.7crdi Business

  • Nachricht senden

13

Mittwoch, 27. Mai 2015, 12:46

Hallo Hoerb,
um das Problem Deines Autos besser verstehen und eingrenzen zu können, würde ich folgende Tests vorschlagen:
1. Zum Fehler allgemein: Wie/wo fühlst Du dieses „Holpern“? Im Lenkrad, über deinen Popo-Meter, beides?
2. Wann tritt es auf (ergänzend zu Deiner Aussage „auf den ersten 1-2 Kilometern)? Auf der Geraden, in Rechts- oder in Linkskurven? Unterschied, ob Gang eingelegt oder jeweils gerollt? Unterschied bei unterschiedlichen Geschwindigkeiten? Verändert sich das „Holpern“ evtl. beim Beschleunigen oder Abbremsen? Zieht Dein Wagen beim Beschleunigen oder Abbremsen (Lenkrad loslassen) gar zu einer Seite?
3. Falls dieses „Holpern“ auch bei niedrigen Geschwindigkeiten auftritt, wie verhält es sich beim Rückwärts fahren?
4. Fährst Du einen Schalter oder Automatik?
Ich gebe zu, viele Fragen und wahrscheinlich auch viele unnütz, aber es könnte das Problem vielleicht einkreisen.
Gruß
Jens

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

14

Mittwoch, 27. Mai 2015, 16:30

ok....erst muss ich meine Aussage mit den ersten 1-2km revidieren, es wird erst nach 2-3km schlimmer, bis es später wieder besser wird :D
Fährt man längere Strecken ist es merklich besser, aber immer noch leicht zu spüren.

@trööt, zu deinen Fragen:

1. Lenkrad ist ruhig aber geringfügige Übertragung von vorne, mehr im Popo- Meter und man spürt wie es vorne links (Fahrerseite holpert)
2. Egal ob Gang eingelegt, oder ausgekuppelt, Holpern ist stets präsent, habe ich heute getestet. Ich bilde mir ein, das es in links/rechts Kurven weniger bis weg ist, aber nur subjektiv, schwierig zu erörtern. Wird erst nach 2-3km stärker, je langsamer man fährt (auf Kreuzung z.B. zu) desto stärker kommt einen das Holpern vor. Lenkrad zieht weder beim Beschleunigen/abremsen zu einer Seite, Fzg. wurde vor Übergabe vom Händler Spurvermessen.
3. Rückwärtsfahren noch nicht darauf geachtet, teste ich morgen mal.
4. Schalter 134PS Diesel

Bin für jede Hilfe dankbar!

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

15

Mittwoch, 27. Mai 2015, 18:30

Bei mir holpert es auch, ist Sägezahnbildung. Hinten links. ab 40-50 Km/h. Aber da es bei dir nur anscheinend im kalten Zustand auftritt, müsste es was anderes sein...

..ne ne...ist ist von Anfang an wenn Auto kalt, und nach 2-3km wird es irgendwie schlimmer. Fährst Du auch den Hankook Prime2?
Bei wieviel KM ging das bei Dir los? Wie kann man Abhilfe schaffen? Oder gibt sich das, wenn Reifen etwas mehr abgefahren sind?

trööt

Anfänger

Beiträge: 26

Wohnort: Raum Frankfurt a.M.

Auto: i40 cw 1.7crdi Business

  • Nachricht senden

16

Donnerstag, 28. Mai 2015, 11:21

Da Dein Profilbild ein Motorrad ist, gehe ich mal davon aus, dass Du einen geübten Popo-Meter hast. Leider ändert dies nichts daran, dass sich alles irgendwie sehr wage anhört. Will sagen, ….mir fällt nichts Explizites auf, was der Verursacher des Problems sein könnte.
Da sich das Holpern im Betrieb ändert, ist es kein Problem Marke „Kaputt oder nicht kaputt“ , sondern wohl eher „das scheint etwas (temperaturabhängig) leicht verzogen/verkrümmt/verstellt zu sein“.
Yoshis‘ Sägezahnverdacht könnte da gut zutreffen. Vielleicht nächstes Wochenende doch mal ein bisschen Kraftsport treiben und auf den Vorderrädern noch mal die Winterreifen draufschrauben?
Ist es eigentlich normal, dass Autos bei Auslieferung (ich hatte noch nie einen ganz neuen) die Achse vermessen bekommen?

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

17

Donnerstag, 28. Mai 2015, 17:16

Bei Hyundai ist die Achsvermessung in der Übergabeinspektion vorgesehen. :flüster:

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 688

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

18

Donnerstag, 28. Mai 2015, 19:53

und ?......immer noch keine Lösung ?

Hoerb

Gipfelstürmer

  • »Hoerb« ist der Autor dieses Themas

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

19

Donnerstag, 28. Mai 2015, 22:01

@trööt
Mit dem Popometer liegst Du richtig, Streetbob lässt grüßen! ;) Mittlerweile bin ich auch der Meinung, dass das Problem temparaturabhängig ist.

Denn fahre ich früh um 6 zur Arbeit, fällt es mehr auf, nachmittags 15-16 Uhr Auto steht auf Parkplatz in der Sonne, ist es wie aus Geisterhand "fast" weg, oder kaum spürbar, als wäre nichts gewesen. Die Sägezahntheorie schwirrt mir auch im Kopf rum und dass ich evtl. nochmals meine Winterreifen draufstecke für ein paar Tage, um zu sehen, ob das Problem immer noch besteht. Sollte das Problem weiterhin bestehen, wird es natürlich heikel und ich werde auf Händler zugehen. :boxen:

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

20

Sonntag, 31. Mai 2015, 22:11

Wann sind deine Sommerreifen hergestellt worden, also die DOT, nicht dass die schon anfangen bei niedrigen Temperature zu verhärten, weil die Mischung vielleicht älter ist, nur so als Idee.

Ähnliche Themen