Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 6. April 2015, 09:06

Motorleuchte blinkt!!

Hallo,
als ich gestern morgen in mein 1Jahr alten i40 eingestiegen bin, hat die Motorleuchte geleuchtet. An der Leistung hat sich nichts geändert, aber blinken tut das ganze immer noch.

Hat jemand schon mal das gleiche Problem gehabt??

Danke für die Antworten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (6. April 2015, 09:23)



J-2 Coupe

primus inter pares

Beiträge: 19 849

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 6. April 2015, 09:11

Hat sich vielleicht ein Marder über Nacht in deinen Motorraum verirrt?

3

Montag, 6. April 2015, 09:21

ich habe nichts gesehen

SciX

Fortgeschrittener

Beiträge: 275

Wohnort: BY

Auto: i40cw CRDI

Vorname: Markus

  • Nachricht senden

4

Montag, 6. April 2015, 09:50

Ich hätte jetzt auch auf einen bepelzten Besucher getippt.
Hatte ich mal im i30, da war ein Unterdruckschlauch angebissen, mit dem der Turbo gesteuert wird (so hat man es mir als Laien zumindest in der Werkstatt erklärt) Den Biss hat man nur gesehen, wenn man ganz genau hingesehen und den Schlauch an der Stelle leicht geknickt hat. Neuer Schlauch ran und gut war es wieder.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

5

Montag, 6. April 2015, 13:20

Hi

ab zum Freundlichen, nachschauen und Fehlerspeicher auslesen lassen !

Beiträge: 154

Wohnort: Velten

Beruf: Verkäufer

Auto: Hyundai i40cw 1.7 CRDi AT 5 Star Gold Edition

Vorname: Sven

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Montag, 6. April 2015, 15:56

Wenn es ein Diesel ist und Du nur kurze Strecken in letzter Zeit gefahren bist, kann es auch sein, das Du nur eine Regenarationsfahrt machen musst, weil Dein DPF eine gewisse Menge an Ruß aufgenommen hat.

Beiträge: 724

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Montag, 6. April 2015, 19:59

Stimmt, das könnte auch die Ursache sein. Steht in der Bedienungsanleitung unter Kapitel 4 Seite 97. Das wäre für Calibra zu wünschen, wenn es nur das ist.

8

Dienstag, 7. April 2015, 12:26

Nee war der Marder.Komich nur der freundliche will gleich ein neuen Fühler von der Abgasanlage einbauen obwohl mann die kabel " Stück zusammenlöten kann.Werde ich mal versuchen.Weis jemand wie mann den Speiche löscht.Gibt es da eine möglichkeit???
:dudu: :teach:

9

Dienstag, 7. April 2015, 12:28

Speicher löschen????

Weis jemand, ob man den Speicher beim i40 auch ohne Lesegerät löschen kann???
:teach:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (7. April 2015, 14:25)


10

Dienstag, 7. April 2015, 12:36

Kabel zusammengelötet, Motorleuchte blinkt immer noch. :thumbdown:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (7. April 2015, 14:25)


11

Dienstag, 7. April 2015, 17:38

Erfolg :P .Stunde später bin ich weggefahren.Motorleuchte erloschen. Also Kabel schön zusammen gelötet und isoliert alles bestens.

Meint ihr dass es Probleme mit der Garantie geben könnte??

J-2 Coupe

primus inter pares

Beiträge: 19 849

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

12

Dienstag, 7. April 2015, 18:49

Wenn du Pech hast JA! Gelötete und mit Isolierband abgedichtete Kabel nennt man innerhalb der Garantiezeit Pfusch, auch wenn es funktioniert! Kabel neu machen - alles wird gut!

Ähnliche Themen