Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SGD

Anfänger

  • »SGD« ist der Autor dieses Themas

Beiträge: 14

Wohnort: Radebeul

Auto: i40 cw 1.7 CRDI Style+Navi+Pluspaket

Vorname: Thomas

  • Nachricht senden

1

Samstag, 28. März 2015, 21:25

Diesel nagelt beim Starten

Hallo an alle,

mir ist schon ne Weile aufgefallen, dass mein i40 beim Kaltstart die ersten 2-3 Sekunden ziemlich laut nagelt, wie ein 80er Jahre Diesel.
War auch schon beim :) aber der meinte es sei alles in Ordnung...
Ich selbst bin da anderer meinung und andere i40 Fahrer auch.
Kennt das Problem vielleicht jemand, oder noch besser, die Lösung...

Vielen Dank schon ma für eure Hilfe

Gruß Thomas


Beiträge: 724

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Samstag, 28. März 2015, 22:15

Welche Laufleistung hat denn Dein 40er?

SGD

Anfänger

  • »SGD« ist der Autor dieses Themas

Beiträge: 14

Wohnort: Radebeul

Auto: i40 cw 1.7 CRDI Style+Navi+Pluspaket

Vorname: Thomas

  • Nachricht senden

3

Samstag, 28. März 2015, 22:42

Laufleistung 71500km

Beiträge: 724

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Sonntag, 29. März 2015, 21:05

Auch auf die Gefahr hin, hier wieder eine ewige Diskussion über das Für und Wider von solchen Mitteln loszutreten gebe ich Dir den Tipp, mal den Diesel Motor Systemreiniger LM 5128 von LIQUI MOLY zu testen. Der hatte mir bei solchen Symptomen gut geholfen. Erstmals wurde mir das Mittel von dem Meister meiner damaligen Skodawerkstatt empfohlen, nachdem der Motor immer rauer lief und auch im kalten Zustand extrem nagelte. Die TDI PD Motoren waren ja ohnehin nicht als sehr laufruhig bekannt. Auf jeden Fall hat der Systemreiniger wirklich gut geholfen und ich habe das Mittel dann ab dem Augenblick immer 2 Mal pro Jahr angewandt. Aber wie gesagt, ist das nur eine Empfehlung von mir, denn ich habe damit bis jetzt sehr gute Erfahrungen gemacht und ich will hier nicht einen ewigen Streit zwischen Befürwortern und Gegnern solcher Zusätze. Das soll jeder für sich selber entscheiden, solche Zusätze zu verwenden.

J-2 Coupe

primus inter pares

Beiträge: 19 808

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Sonntag, 29. März 2015, 21:09

Manchmal hifts, manchmal nicht - einfach mal versuchen!

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

6

Montag, 30. März 2015, 12:16

solange noch Garantie besteht würde ich nochmal eine andere Werkstatt aufsuchen um deren Meinung zu hören, danach könnte man ja immer
noch die Zusätze ausprobieren....

SGD

Anfänger

  • »SGD« ist der Autor dieses Themas

Beiträge: 14

Wohnort: Radebeul

Auto: i40 cw 1.7 CRDI Style+Navi+Pluspaket

Vorname: Thomas

  • Nachricht senden

7

Montag, 30. März 2015, 19:37

ja das hab ich mir auch schon ueberlegt, mal zu ner anderen Werkstatt zu fahren.
Finde es schon kurios, das die Werkstatt nich mal auf die Idee kommt mit dem Systemreiniger es zu versuchen.

Totalblack

Schüler

Beiträge: 66

Wohnort: Brandenburg

Auto: Tucson 1.6 Turbo DCT Moonrock mit allen Paketen

Vorname: Andreas

  • Nachricht senden

8

Montag, 30. März 2015, 19:52

Sind denn schon die Glühkerzen überprüft worden ? Vielleicht ist eine oder sogar zwei defekt . Auf alle Fälle eine zweite Meinung einholen . :denk:

SGD

Anfänger

  • »SGD« ist der Autor dieses Themas

Beiträge: 14

Wohnort: Radebeul

Auto: i40 cw 1.7 CRDI Style+Navi+Pluspaket

Vorname: Thomas

  • Nachricht senden

9

Montag, 30. März 2015, 20:18

ne wurde bestimmt nich kontrolliert. Ist auch auf der Wartungsliste gar nich aufgefuehrt... Werden die nie kontrolliert?

Beiträge: 724

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Montag, 30. März 2015, 20:21

Normal sollte das beim Auslesen des Fehlerspeichers mit einem Diagnosegerät auffallen, dass Glühkerzen defekt sind. Ich gehe mal davon aus, dass die Werkstatt wenigstens diesen Test gemacht hat.

Totalblack

Schüler

Beiträge: 66

Wohnort: Brandenburg

Auto: Tucson 1.6 Turbo DCT Moonrock mit allen Paketen

Vorname: Andreas

  • Nachricht senden

11

Montag, 30. März 2015, 20:27

Glühkerzen können nicht mit dem Tester ausgelesen werden . Die gute alte Prüfung mit dem Mulimeter . :D

Beiträge: 724

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Montag, 30. März 2015, 20:32

Dann muss Hyundai eine andere Technologie nutzen. :denk: Damals als bei meinem Skoda zwei der vier Glühkerzen defekt waren, wurde dieses im Ausdruck des Diagnoseberichtes angezeigt.

Ähnliche Themen