Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mike B

Anfänger

  • »Mike B« ist der Autor dieses Themas

Beiträge: 25

Wohnort: Ludwigshafen am Rhein

Beruf: W-Ing

Vorname: Mike

  • Nachricht senden

1

Sonntag, 18. Januar 2015, 14:22

Leistungsverlust nach Warnlicht - 1.7 CRDi

Hallo und einen schönen Sonntag,

seit ein paar Monaten geht, habe eine ein Phänomen, manchmal (alle 3000km oder so, also alle 3 Wochen) geht bei voller Beschleunigung, von Tempo 170+ ein Warnlicht an, und die Leistung des i40 ist schlagartig weg. Obwohl ich Vollgasgeben, werde ich langsamer und es dauert ein paar Minuten, bis ich wieder beschleunigen kann.

Danach verhält sich das Auto bis 180km/h normal, hat aber keine Leistung mehr, obwohl er vorher immer locker den Begrenzer bei 200 getroffen hat.

Natürlich war ich die ersten Mal immer beim Händler. Das Auslesen ergab lediglich jedes Mal "zu geringer Ladedruck". Gefunden haben Sie nichts. Irgendwas hatten Sie beim zweiten Mal dann ausgetauscht, wieder ohne Besserung.

Jetzt soll ich einen neuen Turbo bekommen, allerdings klingt der Fehler nach meiner Kenntnis nicht wirklich nach einem Turboschaden, da das Auto ja zu 95% normal funktioniert. Da die Zylinderkopfdichtung auch neu gemacht wird, muss der Wagen eh länger in der Werkstatt bleiben.

Meine Frage jetzt hatte jemand schon ein ähnliches Problem?

Viele Grüße
Mike


J-2 Coupe

primus inter pares

Beiträge: 19 826

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Sonntag, 18. Januar 2015, 14:58

In meinen Ohren klingt das auch nach Turbo-Fehler. Zu niedriger Ladedruck kann sporadisch auftreten, muss kein Dauerfehler sein!

senff_93

Anfänger

Beiträge: 33

Wohnort: Weimar

Beruf: Kraftfahrer

Auto: i40 cw

Hyundaiclub: suche Club

Vorname: Pierre

  • Nachricht senden

3

Sonntag, 18. Januar 2015, 15:14

Hatten mal das selbe problem bei einem Auto, plötzlicher leistungsverlust und dann alles wieder normal, kurze Zeit später war der Turbo hin.

J-2 Coupe

primus inter pares

Beiträge: 19 826

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Sonntag, 18. Januar 2015, 15:15

Genau so kenn ich das (leider) auch.

SciX

Fortgeschrittener

Beiträge: 275

Wohnort: BY

Auto: i40cw CRDI

Vorname: Markus

  • Nachricht senden

5

Sonntag, 18. Januar 2015, 16:51

Bei meinem alten i30 CRDI (FDH) war es ein leicht angemarderter Unterdruckschlauch, der sehr ähnliche Symptome verursacht hatte.
Plötzlich war die Leistung weg und die Motormanagement-Warnleuchte ging an. Nach einer Pause war es wieder i.O..
dann kam es wieder, ging aber nicht mehr weg. Also ab in die Werkstatt, wo der Mechaniker sofort Bescheid wusste und den Schlauch getauscht hat. Danach trat der fehler nicht mehr auf.

Mike B

Anfänger

  • »Mike B« ist der Autor dieses Themas

Beiträge: 25

Wohnort: Ludwigshafen am Rhein

Beruf: W-Ing

Vorname: Mike

  • Nachricht senden

6

Dienstag, 20. Januar 2015, 16:03

Danke euch, dann lass ich die Werkstatt mal machen.

Bisher hatte ich an meinen Autos nur Turbos mit einem elektronischen Ladedruckregler, den ich gleich nach kein Eingebaut hatte. Mein Fehler jetzt hätte ich auf eine unsaubere Einstellung oder nicht optimale Verrohrung geschoben. Mit defekten Turbos wurde ich bisher verschont, trotz angehobenen Ladedruck.

Dann bestehet ja doch Hoffnung, dass mit dem kommenden Werkstattbesuch alles wieder läuft wie es soll. Zum Glück habe ich am Hyundai nichts leistungsmäßig gemacht :)

Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

7

Montag, 18. Mai 2015, 22:37

und was kam jetzt raus nach Werkstattbesuch? Rückinfo wäre cool.

Mike B

Anfänger

  • »Mike B« ist der Autor dieses Themas

Beiträge: 25

Wohnort: Ludwigshafen am Rhein

Beruf: W-Ing

Vorname: Mike

  • Nachricht senden

8

Donnerstag, 21. Mai 2015, 10:52

Sorry für die lange Wartezeit. Noch gibt es keine Besserung.

Eigentlich sollte ich Anfang Februar den neuen Turbolader bekommen. Gleichzeitig sollte wegen dem Kühlwasserverlust (der mitlerweile an Intensität verlohren hat) die Zylinderkopfdichtung erneuert werden. Einen Tag vor dem Werkstattbesuch habe ich einen Anruf bekommen. Jetzt sollte ein neuer Motor eingebaut werden, der allerdings noch nicht lieferbar ist.

Stand heute ist er immer noch nicht lieferbar. Mittlerweile hat der i40 seine 125tkm.

Grüße
Mike

Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

9

Montag, 25. Mai 2015, 13:55

Kühlwasserverlust alt bekanntes Problem, nutz mal die Suche....hört sich nach neuen Motor an.

Ähnliche Themen