Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Samstag, 27. Dezember 2014, 15:39

geht nicht mehr auf und an!!!

Hi
ich habe ein äußerst dringendes Problem:
Meine Fernbedienung funktioniert nicht mehr, von jetzt auf gleich... Keine ANzeige bzgl. niedrigem Batteriestand o.ä. gehabt, heute stand ich vor verschlossenen Türen.
Auto also mechanisch geöffnet, aber der Wagen lässt sich auch nicht starten. Der Zweitschlüssel ist im Moment einfach keine Alternative, weil einfach nicht da. :-(

Kann mir jemand sagen, wie ich den i40 "manuell" mit dem Transponder starten kann?
Sicherung raus habe ich schon probiert, das hat nichts gebracht (außer dass das Auto nun wieder Englisch mit mir spricht).
Beim Startversuch kommt die ANzeige "Check Steering Wheel lock". Manchmal kommt dann "Smartkey not detected", und manchmal auch "Press Button with Smartkey", was aber bei mir immer nur dazu führt, dass die Start-Anzeige von blinkendem ACC auf Off wechselt... Was mache ich falsch? Hab echt schon zig verschiedene Varianten getestet, alle ohne Erfolg...

Mein i40 ist Baujahr 2013 (Dezember), brauche dringend Hilfe, da ich im Urlaub auf dem Land bin und noch einkaufen muss (klingt sehr böd, ich weiß).

gruß,
astrakid


senff_93

Anfänger

Beiträge: 33

Wohnort: Weimar

Beruf: Kraftfahrer

Auto: i40 cw

Hyundaiclub: suche Club

Vorname: Pierre

  • Nachricht senden

2

Samstag, 27. Dezember 2014, 15:48

Such mal nach "fernbedienung/zentralverriegelung spinnt" und lies mal den 2. Beitrag, eventuell hilft das?

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Samstag, 27. Dezember 2014, 16:08

danke, aber leider habe ich davon so ziemlich alles durch. hab jetzt auch die batterie der fernbedienung getauscht - ebenfalls ohne erfolg...
ich dreh echt durch...
laut youtube video muss einfach nur mit der fernbedienung auf den start knopf gedrück werden für wenige sekunden. wenn ich das mache, kommt immer sofort "check steering wheel lock"... hab ich vielleicht noch ein anderes problem?

gruß,
astrakid

senff_93

Anfänger

Beiträge: 33

Wohnort: Weimar

Beruf: Kraftfahrer

Auto: i40 cw

Hyundaiclub: suche Club

Vorname: Pierre

  • Nachricht senden

4

Samstag, 27. Dezember 2014, 16:23

Versuch mal während des Startens das Lenkrad zu drehen oder 30 sek auf den Startknopf drücken ob sich etwas tut.

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Samstag, 27. Dezember 2014, 16:44

das lenkrad schloss ist aber drin. hab mal versucht, an den anschlag zu gehen und zu starten, ändert aber nichts...?!?!?!
es ist zum heulen...

Veloster-Driver

unregistriert

6

Samstag, 27. Dezember 2014, 17:19

...laut youtube video muss einfach nur mit der fernbedienung auf den start knopf gedrück werden für wenige sekunden. wenn ich das mache, kommt immer sofort "check steering wheel lock"... hab ich vielleicht noch ein anderes problem?...

Hast Du schon versucht, während Du die Fernbedienung auf den Startknopf drückst, dabei die Bremse (bei Automatik-Fahrzeug) bzw. die Kupplung (bei Schalt-Fahrzeug) zu betätigen?

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Samstag, 27. Dezember 2014, 17:23

ja, hab ich. irgendwie ist es auch ein wenig komisch - ganz selten kommt direkt "key not detected", meistens aber direkt die meldung mit dem lenkradschloss. bremse habe ich acuh schon feste durchgetreten... ohne erfolg.

edit: also bremse feste durchtreten beim start - natürlich auch mit kupplung, sonst ließe er sich ja eh nicht starten...

gruß,
astrakid

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »astrakid« (27. Dezember 2014, 17:31)


senff_93

Anfänger

Beiträge: 33

Wohnort: Weimar

Beruf: Kraftfahrer

Auto: i40 cw

Hyundaiclub: suche Club

Vorname: Pierre

  • Nachricht senden

8

Samstag, 27. Dezember 2014, 17:25

Gabs wohl schon öfters mal das problem, auch hier im Forum, dort wird etwas von korrodierten stecken im Beifahrerfußraum geschrieben.

Veloster-Driver

unregistriert

9

Samstag, 27. Dezember 2014, 17:26

Wo in Bayern bist Du denn gerade?

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

10

Samstag, 27. Dezember 2014, 17:28

Ich hasse diese unnütze Elektro-Scheiße X( Immer Ärger mit überflüssigen Systemen :boxen:

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Samstag, 27. Dezember 2014, 17:32

ich befinde mich in bodenmais...
korrodierte stecker würde aber bedeuten, ziehen und stecken könnte wieder helfen? welche stecker können das denn sein?

gruß,
astrakid

p.s.: vielen dank leute dieses forums. unglaublich, wie schnell hier versucht wird, einem zu helfen. :-)

Veloster-Driver

unregistriert

12

Samstag, 27. Dezember 2014, 17:35

Sorry, Bodenmais bei Deggendorf ist 260 km nordöstlich von mir, ist also nichts mit schnell mal vorbeikommen!

EDIT:

Der Eiberweiser in der Graflinger Str. 222 in Deggendorf hat eine Hyundai-Werkstatt, Tel. 0991 29610

Rufe doch mal dort an, vielleicht hat der auch einen Notdienst.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Veloster-Driver« (27. Dezember 2014, 17:49)


J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

13

Samstag, 27. Dezember 2014, 17:36

Was aber, wenn es an der Batterie im Schlüssel liegt? Eventuell mit einem anderen Schlüssel wechseln (wenn es passt) oder bei einer Tankstelle eine neue Knopfbatterie besorgen.....

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Samstag, 27. Dezember 2014, 17:36

das hätte ich auch nicht erwartet... ;-) aber danke, dass du das überhaupt in erwägung gezogen hast.
hab jetzt den pannendienst angerufen...

edit: batterie habe ich schon getauscht (ganz neue varta drin). ohne erfolg. wie gesagt: als erstes erscheint auch meistens "check steering lock...".

Veloster-Driver

unregistriert

15

Samstag, 27. Dezember 2014, 17:47

Dann sollte sich jetzt mal die Qualität der "Mobilitäts-Garantie" testen lassen!

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

16

Samstag, 27. Dezember 2014, 17:49

:-(((
worst case: auto ist noch nicht zur garantie angemeldet. habs vorm urlaub machen wollen, dabei hat sich herausgestellt, dass ein stempel vom autohändler fehlte... serviceheft ist daher auf dem postweg zum händler. wird erst in ein oder zwei wochen zurückkommen, erst dann kann ich die garantie anmelden... es ist zum heulen.

gruß,
astrakid

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

17

Samstag, 27. Dezember 2014, 17:50

Aber Mitglied im ADAC oder so bist du schon, oder?

Veloster-Driver

unregistriert

18

Samstag, 27. Dezember 2014, 17:52

Nun ja, falls Du noch kein Mitglied eines Autoclubs bist, einfach ADAC anrufen und direkt beim "gelben Engel" Mitglied werden!

Hast Du meinen editierten Teil des Beitrages gelesen?

i40 geht nicht mehr auf und an!!!

astrakid

Schüler

  • »astrakid« ist der Autor dieses Themas

Beiträge: 116

Auto: i40cw, 1.6 Benzin, BJ 2013

Vorname: Andre

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Samstag, 27. Dezember 2014, 18:10

edit habe ich gelesen, die haben anscheinend einen notdienst. allerdings traue ich mich aufgrund der kosten nicht dort anzurufen.
der pannendienst kommt morgen früh, die meinten im dunklen wäre es schwierig, etwas zu finden. und der pannendienst an sich ist erst mal über den kfz-schutzbrief abgedeckt. allerdings meinte der pannendienst, dass er vermutlich eh nichts ausrichten könne und der wagen ziemlich sicher zu hyunday muss. ARGH! denn die kosten werden nicht vom schutzbrief getragen...

wie sieht es denn mit der gewährleistung aus? der wagen wurde vor fast genau 4 monaten erst gekauft...?

gruß,
astrakid

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

20

Samstag, 27. Dezember 2014, 18:14

Wenn dein Auto noch nicht bei HMD angemeldet ist, werden die eine Kostenübernahme wahrscheinlich ablehnen! ;(
Das gilt aber nur, wenn du ein Import bzw EU-MOdell hast....

Ähnliche Themen