Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sheby_

Anfänger

  • »sheby_« ist der Autor dieses Themas

Beiträge: 54

Wohnort: bei Nürnberg

Auto: i40cw 1.6 GDI Silver Edit. plus Kamera u. 18 Zoll

Vorname: Wenz

  • Nachricht senden

1

Dienstag, 9. September 2014, 17:31

TÜV moniert zu starke Unterbodenschutzbeschichtung

Hallo,
ich war heute beim TÜV um Sonderräder abnehmen zu lassen.
Bei der Abnahme beschwerte sich der Prüfer über den viel zu starken Unterbodenschutz. Er meinte dass dies heute in Deutschland gar nicht mehr erlaubt sei, und Neuwagen nur noch eine ganz dünne Schicht haben.

Ich sagte ihm, dass nichts nachträglich aufgetragen wurde und das Fahrzeug eigentlich für den norwegischen Markt bestimmt war. Ich vermute einen Zusammenhang mit den ausgeprägteren Wintern dort. Zudem hat meiner Spritzlappen, die bei deutschen ja nicht serienmässig sind.
Irgendwo hab ich auch mal gelesen dass es für den i40 unterschiedlich große Wischwasserbehälter ab Werk gibt. Vermutlich auch für "Winterländer".

Er verzog etwas die Miene und stellte mir dann die Papiere für die Räder aus. Damit war der Fall dann erledigt. Hat jemand von euch schon ähnliche Erfahrungen gemacht ?


J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Dienstag, 9. September 2014, 17:42

Beim Unterboden (und dessen Schutz) ist der TÜV pingeliger geworden: Bei mir stand im Juli als Anmerkung auf dem TÜV-Bericht:

Wegen starker Verschmutzung/Unterbodenschutz an der Unterseite war das Fahrzeug nur bedingt prüfbar.

Mein Coupe ist absolut sauber, wird nie bei schlechtem Wetter gefahren, und der Unterbodenschutz wurde letztmalig im Mai 2012 erneuert, und auch problemlos vom TÜV damals so abgenommen.

Black Pearl

unregistriert

3

Dienstag, 9. September 2014, 18:09

Hi,

ich glaube das der TÜV große Angst vor versteckten Mängel (Löcher, Rost, etc.) hat.
Einfach die Mängel mit besonders dickem Unterbodenschutz verstecken.

@Jacky
Herzlichen Glückwunsch zu deinem 10.000 Beitrag hier. :blume: :prost: :thumbsup:

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Dienstag, 9. September 2014, 21:07

Und als nächstes darf man nicht mehr mit zu dicker Lackschicht kommen, und die Folienfreaks müssen vor dem TÜV-Termin ihre Folie runterpopeln, dass die Prüfherren ihre Arbeit verrichten können? Das macht in meinen Augen nicht besonders viel Sinn... :auweia:

sheby_

Anfänger

  • »sheby_« ist der Autor dieses Themas

Beiträge: 54

Wohnort: bei Nürnberg

Auto: i40cw 1.6 GDI Silver Edit. plus Kamera u. 18 Zoll

Vorname: Wenz

  • Nachricht senden

5

Dienstag, 9. September 2014, 21:47

Die Entsorgungsvorschriften für Altautos sind ja auch strenger als früher.
Eventuell besteht da ein Zusammenhang mit dem Unterbodenschutz. Das pappige Zeug bekommt man ja kaum mehr vom Metall runter.

Meine Werkstatt bestätigte mir, dass Neufahrzeuge nur noch ganz dünne Schichten haben.
Evtl. gibt´s da gesetzliche Vorschriften .. :denk:

ievierzig

Anfänger

Beiträge: 40

Wohnort: Bergisch Gladbach

Beruf: Industriekaufmann

Auto: i40cw 1,7 CRDi

Vorname: Guido

  • Nachricht senden

6

Freitag, 12. September 2014, 11:24

Guten Tag liebe Forum Gemeinde.
Mein Vorschlag ist einen Hyundai Händler aufzusuchen, der sich um den TÜV kümmern soll. Die sollten die richtigen Argumente dem TÜV gg.über finden. Dies steht ja auch jedem Käufer zu, auch wenn es um EU Fahrzeuge geht.
Ich habe das Thema noch vor mir. Da ich vo Jahren viel mit Alt-Opel Umbauten verbracht habe kennt man den so tollen TÜV nur zu gut.

Allzeit gute Fahrt wünsche ich trotzdem! (nothing is perfect)

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Sonntag, 21. September 2014, 23:45

War grade ein wenig am stöbern und habe entdeckt, dass man auf der Hyundai-Service-Seite nach Eingabe seiner VIN sehr viele Infos zu seinem Fahrzeug rausfinden kann. Unter anderem habe ich dabei den Punkt

Zitat

ANTI CORROSION: HIGH(GA)
entdeckt. Bezieht sich das evtl. auf einen stärkeren Unterbodenschutz bei meinem dänischen EU-Fahrzeug? sheby, kannst ja mal gucken was da bei dir steht. Die Nutzung des Portals ist zur Zeit kostenlos möglich.

hjbossdorf

Schüler

Beiträge: 131

Wohnort: Ostfriesland

Auto: Tucson 1,7 CRDi Blue DCT Style 141PS in Micron Grey und 245/45 R19

Vorname: Joachim

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Montag, 22. September 2014, 00:15

Hyundai Serviceseite (link oben) sagte soeben: Zugriff verboten

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Montag, 22. September 2014, 08:31

Hast du dich registriert?

Beiträge: 138

Wohnort:  Braunschweig  

Auto: i30cw 1.6l blue / BRC-LPG & i20 1.4l Style / BRC-LPG

  • Nachricht senden

10

Montag, 22. September 2014, 09:49

@ iDreißig

da steht bei meinem i20, der als Erstbesitzer HYUNDAI MOTOR Deutschland drin stehen hat,
ANTI CORROSION: HIGH GRADE-GA
und bei dem i30 FDH, der ein EU für Spanien ist,
ANTI CORROSION: HIGH(GA).

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Montag, 22. September 2014, 09:51

OK, dann scheint das wohl normal zu sein, und ich denke der TÜV halt die Füße still wenn's dann mal so weit is. Danke für die Info!

Ähnliche Themen