Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BamBus

Schüler

  • »BamBus« ist der Autor dieses Themas

Beiträge: 92

Wohnort: Elbe-Weser

Beruf: alter Knacker

Auto: i40 1.7 CRDI Kombi Aut.

Vorname: Mike

  • Nachricht senden

1

Freitag, 6. Juni 2014, 20:22

Fahrzeugsensoren (Parkassistent) mögen keinen Hochdruckreiniger...

i40 (01/2014) Handbuch S. 4/103: "Reinigen Sie die Fahrzeugsensoren nicht mit einem Hochdruckreiniger."

Ist das der Grund, warum diese Sensoren häufiger Anlass zu Reparaturen sind? Ich gehe mal davon aus, dass das Handbuch meint, dass die Reinigung von außen geschieht. Dann muss ich den Bereich um die Sensoren also mit der Hand waschen? Was meint Ihr?

Mike


J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 6. Juni 2014, 20:31

Nicht direkt mit dem Dampfstrahler auf die Sensoren zielen, und lieber einen kleinen "Aussenrumschwung" machen - mit mind. 30cm Lanzenabstand, und danach kurz mit einem feuchten Lappen über die Sensoren wischen. Voila!

Gruß Jacky

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

3

Freitag, 6. Juni 2014, 20:36

Ich wasche seit 1 ½ Jahren mit Kärcheranlage und Hand... (außer im Winter wegen der Unterbodenwäsche) und ich hatte noch nie Probleme mit den Sensoren... Man sollte vorher nur schauen, dass man kein allzudreckiges Heck mit Schlamm hat. Nicht, dass man sich nen kleines Steinchen mit dem Kärcher in einen der Sensoren pustet. Natürlich hält man mitm Kärcher nicht direkt auf die Sensoren.. Aber auch im allgemein macht man das nicht! 30cm Abstand sollten schon sein... Der arme Lack!

BamBus

Schüler

  • »BamBus« ist der Autor dieses Themas

Beiträge: 92

Wohnort: Elbe-Weser

Beruf: alter Knacker

Auto: i40 1.7 CRDI Kombi Aut.

Vorname: Mike

  • Nachricht senden

4

Freitag, 6. Juni 2014, 20:41

Danke Euch beiden! Dann muss man also tatsächlich darauf achten, dass die Sensoren schonend gereinigt werden. Werde es mir merken.
Gruß
Mike

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

5

Samstag, 7. Juni 2014, 01:13

Dann muss man also tatsächlich darauf achten, dass die Sensoren schonend gereinigt werden...

Nachdem es nun 2 Personen bestätigt haben, schenkst du dem Handbuch Glauben? Na ich weiß ja nicht...

BamBus

Schüler

  • »BamBus« ist der Autor dieses Themas

Beiträge: 92

Wohnort: Elbe-Weser

Beruf: alter Knacker

Auto: i40 1.7 CRDI Kombi Aut.

Vorname: Mike

  • Nachricht senden

6

Samstag, 7. Juni 2014, 17:17

@ realmaster
beide richten sich zumindest in diesem Fall nach dem Handbuch. Ich lese auch keine gegenteilige Meinung. Ich denke, hinsichtlich Garantie ist es ratsam, sich nach dem Handbuch zu richten, oder?

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

7

Samstag, 7. Juni 2014, 17:49

Auf jeden Fall! Denn kann dir der Garantiegeber unsachgemäßen Gebrauch nachweisen, erlischt die Garantie!! Kommt aber wirklich selten vor....

DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Sonntag, 8. Juni 2014, 21:40

Ich kann es nicht bestätigen. Ich war bislang immer in der Waschanlage und nie mit Hochdruckreiniger an den Sensoren und seit nem starken Regenschauer vor 2-3 Tagen zickt der erste Sensor rum.

Andi

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

9

Sonntag, 8. Juni 2014, 21:46

Wo das Wasser herkommt, ist dem Sensor egal - Hochdruckreiniger oder Sintflutartige Regenfälle bewirken wohl das selbe. Bist du bei dem Starkregen gefahren, oder stand das Fahrzeug?

DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Sonntag, 8. Juni 2014, 22:54

Hat gestanden.

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

11

Montag, 9. Juni 2014, 11:52

Ja, dass mit dem "unsachgemäßen Gebrauch" kenn ich... bzw so ähnlich.

Ich hatte Rost am Heckklappenschloss und mir wurde mangelhafte Pflege vorgeworfen.......
So'n Affe! :cursing: :boxen: Ich wasche mein Auto mind. 1x pro Woche! Vorallem braucht die Folie an manchen Stellen besondere Pflege.

Das schöne aber an der Folie: sie geht über die Sensoren und sie funktionieren trotzdem :)
Also Dreck kommt bei mir keiner mehr rein :P

J-2 Coupe

primus inter pares

Beiträge: 19 883

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

12

Montag, 9. Juni 2014, 11:55

Das schöne aber an der Folie: sie geht über die Sensoren und sie funktionieren trotzdem :)
Das ist sicher praktisch. Wundert mich aber nicht, daß die Sensoren auch foliert funktionieren - tun sie ja lackiert auch. :)

Ähnliche Themen