Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Crash-AG

Anfänger

  • »Crash-AG« ist der Autor dieses Themas

Beiträge: 5

Wohnort: SH

Auto: i40 CW 1,7 Diesel

Vorname: Andreas

  • Nachricht senden

1

Donnerstag, 1. Mai 2014, 16:59

Fernbedienung

Hallo zusammen,

mein Display zeigte mir an, dass die Batterien der Fernbedienungen leer sind, also neue rein, kein Problem dachte ich. Falsch, nach dem Wechsel mußte ich feststellen, dass die Anzeige weiterhin auf den Mangel hinweist. Also Batterie raus, prüfen ob wirklich voll und wieder rein, bleibt so.

Hatte jemand das gleiche Problem und kann mir helfen?

Danke. :mauer:


Robert

Schüler

Beiträge: 156

Wohnort: Dormagen

Auto: I40 2.0Automatik Premium

Vorname: Robert

  • Nachricht senden

2

Donnerstag, 1. Mai 2014, 21:03

War bei mir letzte Woche exakt das selbe. Lösung wie Ursache ziemlich simpel:

Die "neue" Knopfzelle war wahrscheinlich schon so alt, dass sie nur unwesentlich mehr Spannung als die alte brachte. Man kann ja nie wissen, wie lange die da schon im Regal hängen, wenn man im Supermarkt davorsteht.

Hab einfach noch ein paar gekauft, Kontakte im Schlüssel mit Messer sauber gemacht, da Oberfläche oxidiert, und siehe da: kann jetzt von 300m locker den Wagen schließen/öffnen.

FireCrow

Schüler

Beiträge: 68

Wohnort: Mönchengladbach

Auto: i40cw - i40cw 1.7 CRDi 5 Star Edition

Vorname: Daniel

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 1. Mai 2014, 21:20

Auf den Batterien steht auch ein MHD

Spooky84

Anfänger

Beiträge: 30

Wohnort: Oberhausen

Auto: Hyundai i40 cw Creamy-White 1.6 GDI Comfort+Trend-Paket

Vorname: Benedikt

  • Nachricht senden

4

Donnerstag, 15. Mai 2014, 16:40

Hallo zusammen.

Da die Überschrift nur "Fernbedienung" ist, hab ich auch was zu berichten.

Punkt 1: Ab und zu wenn ich den Wagen aufschliessen will, blinken zwar die Blinker und Licht im Innenraum geht an, aber der Wagen ist weiterhin abgeschlossen. Dachte zuerst es läge an der Entfernung, aber es passiert auch, wenn ich direkt vor dem Wagen stehe. Das Problem hab ich an beiden Fernbedienungen.

Punkt 2: letztens den Wagen abgestellt, verschlossen und etwa 'ne Stunde weg gewesen. Als ich zurück kam und aufschliessen wollte tat sich nichts. Also hab ich mich abholen lassen und den Ersatzschlüssel geholt. Damit ging er sofort auf. Ich nehme an, es liegt an der Batterie. Aber davor hätte er mich doch eigentlich warnen sollen, oder?!

Kennt jemand diese Probleme?

MfG

skid

Anfänger

Beiträge: 8

Wohnort: Südhessen

Auto: i40 cw 1.7 CRDi 5 Star Edition

  • Nachricht senden

5

Donnerstag, 15. Mai 2014, 19:45

Moin zusammen,

ich hatte vor ein paar Wochen auch schon mal das Problem....den Wagen abgestellt, ca. 15min später wollte ich wieder
losfahren aber die Türen ließen sich nicht öffnen....Hab natürlich gleich den Ersatzschlüssel geholt....aber auch nix !!
Erst so nach 10-15 min gingen die Türen wieder auf....als wäre nichts gewesen :denk:

Das Problem beim Punkt 1 kommt mir auch bekannt vor...ich hab gedacht das ich evtl. die falsche Taste gedrückt hätte ?!
Muss es mal weiter beobachten....ist mir bisher nur 1x passiert....

VG
SKID

warten + warten

Der Glückliche

Beiträge: 290

Wohnort: Kiel

Beruf: Unternehmensberater

Auto: i40 premium 2.0 Automatik

Vorname: Horst

  • Nachricht senden

6

Donnerstag, 15. Mai 2014, 20:02

Einmal etwas Grundsätzliches: Ein Forum verträgt Lob, Kritik, Emotionen und sogar Übertreibungen. Und jeder Beitrag der Teilnehmer ist auf seine Weise natürlich auch ernst zu nehmen, auch wenn ihn momentane Stimmungen prägen. Ich wünsche mir oft viel mehr Humor und Fröhlichkeit in diesem Forum, so wird es lesenswert und damit interessant. Jacky, unser Altmeister, leistet in diesem Sinne viel Gutes. Liebe Freunde, weniger Verkniffenheit macht das Leben schöner - auch in diesem Sinne.
Gruß Horst

FireCrow

Schüler

Beiträge: 68

Wohnort: Mönchengladbach

Auto: i40cw - i40cw 1.7 CRDi 5 Star Edition

Vorname: Daniel

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Donnerstag, 15. Mai 2014, 20:04

@Spooky84
hmmm

Wieso lässt du dich abholen und öffnest das Auto nicht mit dem *analogen* Schlüssel?

Marc11

Fortgeschrittener

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Donnerstag, 15. Mai 2014, 22:00

Habe ich mich vorhin auch gefragt. Unmittelbar danach stellte sich mir aber die Frage, ob man den Wagen mit dem "analogen" Schlüssel auch starten kann wenn man den Startknopf hat ?(

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Donnerstag, 15. Mai 2014, 22:11

Nach meinen Kenntnisstand gilt: Zentralverriegelung aktiver Sender, Wegfahrsperre passiver Transponder, also zwei vom Prinzip her unabhängige Systeme.

@warten: wo gehört dein Beitrag dazu? Gab es wilde Diskussionen die gelöscht wurden oder wolltest du das einfach mal so schreiben?

Yoshy

Fortgeschrittener

Beiträge: 365

Wohnort: Berlin

Beruf: Qualitätsprüfer

Auto: Hyundai i40 Style Kombi, 1.7 CRDI,Automatik, Business-Paket + Business Advantage Paket, Panoramadach

Vorname: Stefan

  • Nachricht senden

10

Freitag, 16. Mai 2014, 06:53

Ja kannste machen. Du musst den Startknopf dann mit dem Schlüssel/Fernbedinung drücken. Da drin soll wohl ne Spule sein, die auch ohne Batterie funktioniert. (iein Kontakt wird somit Verwendet, frag mich bitte nicht wie^^)
Also nur mit dem Finger geht es dann nicht, wenn die Batterie vom Sender leer ist ;)

Spooky84

Anfänger

Beiträge: 30

Wohnort: Oberhausen

Auto: Hyundai i40 cw Creamy-White 1.6 GDI Comfort+Trend-Paket

Vorname: Benedikt

  • Nachricht senden

11

Freitag, 16. Mai 2014, 17:48

Ich habe die Version mit normalem Schlüssel, ohne Start-Knopf. Und ich hab ihn nicht manuell geöffnet, weil ich nicht wusste wie. Die Anleitung war natürlich im Auto. Aber hätte ich nicht eine Warnung angezeigt bekommen müssen, wenn die Batterie schwach ist. Oder ist das nur beim Smart-Key? Das ergibt sich mir aus der Anleitung nicht ganz schlüssig.

12

Montag, 28. Juli 2014, 02:52

Ich habe auch so mein Probleme mit dem manuellen Öffnen! Bei mir vor der Tür befindet sich ein grosser Parkplatz. Dort wird durch Funkwellen (?) zu 75% (Schätzung) jede Fernbedienung lahm gelegt. Lustig, wenn man die Reaktionen der Leute beobachtet. NICHT LUSTIG, wenn es einen selber trifft! ;( Letztens Auto abgestellt, zugemacht und erst nach 3min aus allen erdenklichen Positionen rund ums Auto wieder aufbekommen. In der Anleitung steht was von Griff anziehen und Abdeckkappe mit Messer o.ä. entfernen. Ich habe es aber bei einem zaghaften Versuch belassen, da ich Angst um meinen Lack hatte. Also, kann mir das mal jemand näher erläutern, wie das gehen soll? Hab es schon in diversen Foren und bei youtube versucht und keine Erleuchtung gefunden!

Danke schon mal! Gruß Steffen

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

13

Montag, 28. Juli 2014, 04:42

Willkommen im Hyundaiboard Bikerlein22,
dir kann geholfen werden. :)

1:01

Aber:

Zitat

Hab es schon in diversen Foren und bei youtube versucht...
Immer zuerst zu uns kommen, denn wir sind die Guten. ;)

14

Montag, 28. Juli 2014, 08:45

Hier die Lösung entsprechend Handbuch: (S. 4.23)

Bikergrüße aus der Pfalz,
der i.driver
»i.driver« hat folgendes Bild angehängt:
  • Tür öffnen.jpg

15

Dienstag, 29. Juli 2014, 04:11

Danke realmaster für den herzlichen Empfang! :winke: Hätte mir die Bedienungsanleitung wohl etwas gründlicher durchlesen sollen. Aber so isses: neues Auto und nichts als fahren im Kopp! :D

Mein Dank gilt natürlich auch i.driver. Bikergrüße zurück!

16

Dienstag, 29. Juli 2014, 08:40

Bei mir wird der Schlüssel (SmartKey-System) von Außen nicht erkannt, wenn ich das Handy (Samsung S4) zu nahe am Schlüssel habe (z.B. in der selben Hand). Ähnlich verhält es sich, wenn Schlüssel und Handy gemeinsam in der Ablage liegen. Der Wagen läuft, aber die Anzeige "Schlüssel nicht erkannt" leuchtet im Display.

newdvsion

Schüler

Beiträge: 169

Wohnort: Schleswig-Holstein

Auto: i40cw 1.6 GDI 5 Star Silver

Vorname: Björn

Verbrauch: Spritmonitor.de

  • Nachricht senden

17

Donnerstag, 31. Juli 2014, 18:30

Das habe ich noch nie gehabt, obwohl ich auch das Galaxy S4 habe....

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

18

Donnerstag, 31. Juli 2014, 21:38

Mit dem S3 Mini gibt es bei mir auch keine Probleme, dafür killt es bei inniger Nähe ständig meine EC-Karte. Irgendwas ist ja immer... ;)

newdvsion

Schüler

Beiträge: 169

Wohnort: Schleswig-Holstein

Auto: i40cw 1.6 GDI 5 Star Silver

Vorname: Björn

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Freitag, 1. August 2014, 13:16

Oha! Da muss man ja Angst haben, dass man an der Tanke den Sprit nicht mehr zahlen kann.

Ähnliche Themen