Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

EmmJott

Schüler

  • »EmmJott« ist der Autor dieses Themas

Beiträge: 76

Wohnort: Schleswig-Holstein

Beruf: Selbständig

Auto: i40

  • Nachricht senden

1

Dienstag, 3. Dezember 2013, 16:45

Wischerhebel klemmt, oder gehört das so?

Hallo zusammen.

Ich habe meinen i40 jetzt seit Donnerstag und mußte heute folgendes feststellen:

Wenn ich die Scheibenwaschanlage für die Heckscheibe betätige, bleibt der Wischerhebel nach hinten gedrückt stehen und das Wasser läuft und läuft...
Sollte der nicht automatisch zurück in die Ausgangsstellung springen? Wie sieht das bei Euch aus?


Freilich

Anfänger

Beiträge: 40

Wohnort: Allgäu

Auto: i30 1,4 blue / i40 CW 1,7

  • Nachricht senden

2

Dienstag, 3. Dezember 2013, 17:12

Das ist eindeutig nicht normal. Bei mir springt der Hebel in die Ausgangsstellung zurück. Wird wohl ein Garantiefall werden.

3

Dienstag, 3. Dezember 2013, 17:37

*Sarkasmus EIN*

Das gehört so, was dachtest du denn?! ?(

*Sarkasmus AUS*

Ab zu Garantiefall Nr. 1

4

Donnerstag, 5. Dezember 2013, 10:11

Hab das ganze bei mir Manchmal für die Frontscheibe aber naja denke immer das ich dann einfach zu weit zog ^^

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

5

Donnerstag, 5. Dezember 2013, 12:19

Ne, "zu weit" wäre, wenn der Hebel abbricht. Ansonsten sprüht/wischt das Ding, solange ich den Hebel festhalte. Wenn ich ihn los lasse, geht er in die Ausgangsstellung zurück. (also der Hebel und die Wischer) Bitte deswegen keine Werkstatt aufsuchen.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

6

Freitag, 6. Dezember 2013, 08:27

@EmmJott
Hi

also das gehört definitiv nicht so! Bei mir geht er von alleine ohne hängen zu bleiben nach Betätigung wieder in die "0" Stellung zurück. Lass das mal bei deinem "Freundlichen" schnell auf Garantie beheben. Da "klemmt" bestimmt was oder der Hebel muss getauscht werden.

Gruß :blume:

EmmJott

Schüler

  • »EmmJott« ist der Autor dieses Themas

Beiträge: 76

Wohnort: Schleswig-Holstein

Beruf: Selbständig

Auto: i40

  • Nachricht senden

7

Freitag, 6. Dezember 2013, 10:54

@realmaster
Wieso sollte ich deswegen keine Werkstatt aufsuchen. Es ist eine Fehlfunktion bei einem Neuwagen, die mich stört, also muss der freundliche Händler das auch auf Garantie beheben. Sollte aber bei meiner Werkstatt kein Problem sein... *hoff* :rolleyes: