Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

GTi40

Schüler

  • »GTi40« ist der Autor dieses Themas

Beiträge: 53

Wohnort: Germany

Auto: i40cw 5-Star 1.7 CRDi

  • Nachricht senden

1

Montag, 2. Dezember 2013, 18:21

Schaltung hakt

Hallo zusammen,

wollte mal nachfragen, ob ihr mit der Schaltung bei eurem i40 zufrieden seid? Bei meinem ging der 1. und 2. Gang immer recht schwer rein bzw. fluppte nicht so wie man es erwartet. Also auf zum 1. Händler, der meinte alles normal. Das muss so sein. 2. Händler: Haben wir schon bei einigen i40, es wird kostenlos die Kupplung getaucht. Also Kupplung getauscht. Leider immer noch nicht viel besser. Hat wer ähnliche Erfahrungen?
Auch fällt mir auf, dass man für einen Diesel immer ordentlich Gas geben muss, sonnst kann es schon mal sein, dass man das Fahrzeug abwürgt, da nicht genug Drehzahl vorhanden ist.

Gruß
GTi40


Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Montag, 2. Dezember 2013, 18:34

Da wirst Du dich wohl leider damit abfinden müssen. Die Probleme hat mein i40, wie so viele andere, auch. Hier im Forum wirst Du so einiges darüber lesen können.

Marc11

Fortgeschrittener

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Montag, 2. Dezember 2013, 20:15

Hab ich bei meinem auch schon festgestellt. Besonders wenn er noch kalt ist, da geht der erste Gang fast nur im Stand rein und im 2. muss ich schon recht viel Gas geben um dann noch vom Fleck zu kommen weil der erst bei sehr geringer Drehzahl rein geht. Wenn er dann aber warm gefahren ist gehts. Sehe ich jetzt aber auch weniger als Problem. Wie viel Km hat deiner denn runter? Ich bin jetzt knapp über 3tkm und gehe noch davon aus, dass sich das mit der Laufleistung langsam legen wird, auch Kupplung und Getriebe wollen erstmal aufeinander und vor allem auf den Fahrer eingefahren werden.

geosnoopy

unregistriert

4

Montag, 2. Dezember 2013, 20:24

Hi,

hatte vor zwei Wochen das Getriebeöl gewechselt bekommen, da ich die gleichen Probleme mit den ersten beiden Gängen hatte als es kälter wurde.
Bringt leider gar nix, meine Werkstatt meinte nur die müßten das selbst sehen. Also werde ich die mal wieder nerven wenn es kälter wird!
So langsam nervt mich so Einiges und werde mal den Druck erhöhen müssen, auch die Servicehotline von Hyundai ist fürn A.....!

Derzeit 20tkm

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »geosnoopy« (2. Dezember 2013, 20:29)


Marc11

Fortgeschrittener

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Montag, 2. Dezember 2013, 20:27

Also ich kenne es bei Neuwagen (da zähle ich die Händlerzulassungen jetzt einfach mal mit zu) nicht anders, da flutscht halt noch nicht alles so...sieht bei km 10.000 oder 20.000 schon wieder ganz anders aus. Kann aber natürlich auch der subjektive Eindruck sein oder bei euch ist das wesentlich gravierender

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Montag, 2. Dezember 2013, 20:35

Mein Coupe ist über 17 Jahre alt - und der 1. Gang hakt immernoch gerne mal. Und ich wechsle das Getriebeöl alle 2 Jahre. :rolleyes:

Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Montag, 2. Dezember 2013, 20:37

Habe jetzt rund 8500km mit meinem 40er runter. Schalten hat sich in der Zeit schon etwas gebessert, ist aber bei Weitem nicht optimal. Das wird sich auch sicher nicht mehr großartig ändern. Wenn ein Hersteller schon in die Bedienungsanleitung schreibt, dass schweres Schalten bei niedrigen Temperaturen normal ist, wird auch das übrige Schalten kein Genuss werden. Bei meinen anderen Fahrzeugen gab es selbst bei extremer Kälte solche Probleme nicht. Ist zwar etwas lästig, kann ich aber verschmerzen. Ist halt wie bei Frauen. Wer will schon eine langweilige Angepasste? :boxen: :blume:

geosnoopy

unregistriert

8

Montag, 2. Dezember 2013, 20:38

Habe eher das Problem mit dem 2. Gang wenn es Richtung -Grade geht, dann schalte ich vom ersten in den dritten Gang!
Von der Beschleunigung her hat der genug Dampf!

Ist auch von den Tests her auch immer als "Schaltung hakelig" bewertet worden, da braucht er auch etws Finetuning!

Marc11

Fortgeschrittener

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Montag, 2. Dezember 2013, 20:41

@ Jacky der passt halt zu seinem Besitzer: Trotz vorangeschrittenem Alter noch taufrisch :D

Wenn ich morgens los fahre komm ich ziemlich direkt an eine rechts-vor-links-Kreuzung. Da muss ich fast anhalten und aus dem ersten Gang neu anfahren. Beim Hochschalten hab ich solche Probleme noch nicht wirklich bemerkt oder zumindest nicht so, dass ich sagen würde da wäre irgendetwas nicht so wie es sein soll.

geosnoopy

unregistriert

10

Montag, 2. Dezember 2013, 20:45

Werde ich erst mal länger beobachten wenn es demnächst kälter wird!

Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Montag, 2. Dezember 2013, 20:47

Beim Hochschalten aus dem 1. in den 2. kenne ich das Problem auch nicht. Nur ist es fast unmöglich in den 1. zu schalten, wenn der Wagen nicht schon fast steht. Für den 2. ist die Geschwindigkeit aber manchmal zu gering.

Marc11

Fortgeschrittener

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Montag, 2. Dezember 2013, 20:50

Genau so hab ichs auch, da war mein Leon auch in den ersten 20tkm etwas flexibler. Den konnte ich von Anfang an im 3. anfahren 8o
Aber ich denke wie gesagt das wird sich mit der Laufleistung legen

GTi40

Schüler

  • »GTi40« ist der Autor dieses Themas

Beiträge: 53

Wohnort: Germany

Auto: i40cw 5-Star 1.7 CRDi

  • Nachricht senden

13

Montag, 2. Dezember 2013, 21:17

Also ich warte nun schon seit 15.000 km auf eine Besserung. Bei 14.000 wurde die Kupplung getauscht. Immerhin beruhigt es ja etwas, dass andere ähnliche "Probleme" haben. Mir ist es auch schon oft passiert, dass ich den Wagen abgewürgt habe. Gerade wenn man an Steigungen nicht zuviel Gas gibt. Entweder zu wenig oder zu viel, so dass gleich die Räder quietschen. Man kommt sich teilweise schon vor wie ein Fahranfänger.

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

14

Montag, 2. Dezember 2013, 21:29

Das Anfahrdrehmoment ist nicht so der Hammer, Gewöhnungssache. Dafür macht er seine Sache über 2000 U/min besser, kommt gut auf der BAB. Einfach mal mit der Drehmomentkurve beschäftigen. ;)
Meine Schaltung hakt nicht, dass sich der 1. Gang nicht bei höherem Tempo einlegen lässt, halte ich für normal.

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

15

Montag, 2. Dezember 2013, 21:53

Drehmomentkurven beide Diesel


Heldenbar

Anfänger

Beiträge: 57

Auto: i40cw 1.7 CRDI Gold Edit.

  • Nachricht senden

16

Dienstag, 3. Dezember 2013, 07:34

Bei der Anfahrschwäche hilft es ein klein wenig, den Eco-Modus zu deaktivieren.

Die hakelige Schaltung (in den unteren Gängen) bei Kälte habe ich auch, musste ich mich auch erst länger daran gewöhnen.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

17

Dienstag, 3. Dezember 2013, 08:15

Bei der Anfahrschwäche hilft es ein klein wenig, den Eco-Modus zu deaktivieren.

Die hakelige Schaltung (in den unteren Gängen) bei Kälte habe ich auch, musste ich mich auch erst länger daran gewöhnen.

Hi zusammen, mich "ärgert" eher manchesmal der störrische Rückwärtsgang... manchesmal lässt er sich gar nicht einlegen,
Abhilfe schafft da nur leichtes vorrollen bzw. schalten in den ersten und zweiten Gang, danach geht es dann das nervt echt
gewaltig, gerade dann wenn man vorne keinen Platz hat um noch ein wenig vorzurollen.Geht es euch bei "meinem" Problem
auch so ??

Gruß

Marc11

Fortgeschrittener

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Dienstag, 3. Dezember 2013, 08:17

Ja, aber völlig Fahrzeugunabhängig. Das habe ich schon in so ziemlich jedem Auto gehabt das ich unterm Boppes hatte

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

19

Dienstag, 3. Dezember 2013, 09:11

Dann liegt es wahrscheinlich an deinem Boppes - der drückt recht aufs Getriebe! :D

Die Hyundai-Getriebe sind mit deutschen Getrieben vergleichbar, nicht aber mit japanischen - die sind besser als die vorher genannten.

SciX

Fortgeschrittener

Beiträge: 275

Wohnort: BY

Auto: i40cw CRDI

Vorname: Markus

  • Nachricht senden

20

Dienstag, 3. Dezember 2013, 12:43

@otto05
Leerlauf rein, auskuppeln und dann erneut den Rückwärtsgang einlegen, klappt bei mir immer ohne rollen zu müssen.

Ähnliche Themen