Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Mittwoch, 20. November 2013, 11:07

höheres Standgas im Rückwärtsgang???

Ist mir heute Morgen aufgefallen: Als ich in den Rückwärtsgang geschaltet hab, ist das Standgas hoch gegangen (siehe Bilder) und der Wagen hat vibriert als würde man mit angezogener Handbremse die Kupplung kommen lassen. Fand ich irgendwie faszinierend, hat da jemand eine Erklärung für?

Als ich angekommen bin und der Panzer warm gefahren war, hab ichs nochmal getestet - keine Veränderung der Drehzahl.
»Marc11« hat folgende Bilder angehängt:
  • 01_Leerlauf.jpg
  • 02_Rückwärtsgang.jpg


otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

2

Mittwoch, 20. November 2013, 17:24

Hi

hmm schon komisch...hat meiner bisher nicht gemacht, kann aber mit dem Kaltstart zusammenhängen, kurz nach dem anlassen dreht meiner im Leerlauf kurz bis über 1000 U/min. hoch und regelt dann langsam wieder runter das es zusammen bzw. zeitgleich mit einlegen des Rückwärtsgangs bei dir auftritt wahr evtl. Zufall ?? Beobachte es mal weiter. Evtl Feststellbremse noch zu gewesen (daher Vibrationen) ? ;(

War jetzt nur mal ne Vermutung....

Gruß

Andy1

Fortgeschrittener

Beiträge: 250

Wohnort: Aus dem schönen Ruhrgebiet

Beruf: Habe ich auch

Auto: i40cw 1.6 GDI

Vorname: Andreas

  • Nachricht senden

3

Mittwoch, 20. November 2013, 17:30

Es könnte sich aber auch die Klimaanlage zugeschaltet haben. Dann wird die Drehzahl bei kaltem Motor auch angehoben. Ist mir bei meinem Bullen aufgefallen.

G.Andy1

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

4

Mittwoch, 20. November 2013, 17:34

Könnte auch sein logo...

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Mittwoch, 20. November 2013, 17:36

Dass der Motor direkt nach dem Anlassen schonmal höher dreht und sich dann erst einpegelt ist mir beim i40 jetzt noch nicht so explizit aufgefallen, ist aber glaube ich normal. Mein Leon hat das teilweise richtig extrem gehabt, da war der erstmal 10-20 Sekunden bei 1.500 U/min und ist dann erst runter gegangen.

Heute Morgen war es ja so, dass er ganz normal gedreht hat und mit einlegen des Rückwärtsgangs hoch gegangen ist ohne dass ich sonst irgendwas gemacht hab. Sprich
angelassen - normale Drehzahl
Rückwärtsgang eingelegt und Fuß voll auf der Kupplung gelassen - Drehzahl ging hoch
Rückwärtsgang raus genommen - Drehzahl ging runter.

Hab das ganze Spiel auch mehrmals und mit allen Gängen getestet, war nur im Rückwärtsgang so.

J-2 Coupe

primus inter pares

Beiträge: 19 908

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Mittwoch, 20. November 2013, 17:50

Möglicherweise regelt das Steuergerät nach, da der Rückfahrscheinwerfer Strom zieht.

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Mittwoch, 20. November 2013, 17:57

Ernsthaft? 8o Ich mein der zieht doch höchstens 1,5A.
Aber selbst wenn, müsste das dann nicht ständig der Fall sein und nicht nur im kalten Zustand?

8

Donnerstag, 21. November 2013, 13:36

Hi Marc,

bitte bedenken, wenn er kalt ist hast du den Motor gestartet, somit hat die Batterie nicht mehr die volle Spannung, somit erzeugt die Lichtmaschine Strom für die Batterieladung und alle Verbraucher Resultat "Höhere Drehzahl".
Wenn du dann gefahren bist und der Motor warm ist, ist auch die Batterie wieder geladen, somit weniger Drehzahl.

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Donnerstag, 21. November 2013, 14:00

Dann müsste sich die Drehzahl aber doch in jedem Wagen sofort anpassen wenn man z.B. Licht, Radio o.ä. ein bzw. ausschaltet und die werden wohl etwas mehr benötigen als das Birnchen im Rückfahrscheinwerfer. Bzw. müsste die höhere Drehzahl ja unabhängig vom eingelegten Gang sein, was sie nicht ist ;)
Ich seh das ganze auch nicht als Problem, mich interessiert einfach nur was dahinter steckt. Die Sache mit der Batterie bzw. den Verbrauchern erscheint mir da irgendwie noch nicht so ganz schlüssig :watt:

10

Donnerstag, 21. November 2013, 14:39

Du machst es dir da ein wenig zu einfach.

Du kannst das ganz einfach Prüfen, indem du die Leistung der Batterie beim Nachhause kommen misst und dann nach ca. 15 minuten Starten sodann nochmals eine Messung,

Ich kann dir aus Erfahrung mit dem i40 sagen mehr wie 6 mal starten und Ausschalten ist nicht drin, zumindest wenn man immer wartet bis sich nach dem Abstellen alle Verbraucher abgeschaltet haben, das machst du 6 mal dann ist Schluss.

Somit kann man sagen das der Premium mit Navi usw. ca. 10 Ah für einen Startvorgang braucht, und die müssen erst mal wieder geladen werden.
Das ist keine Sache für 5 Minuten, und solange die Batterie nicht wieder 100% hat wird er auch nicht runterregeln wegen dem Licht, sondern die "Überschüssige" Energie in die Batterie schicken.

Wenn ich es noch finde, kann ich dir ein PDF aus meiner Studienzeit schicken, da war das bis ins kleinste erklärt sogar mit Formeln und Pi Pa Po.

Grunsätzlich kann man aber sagen je mehr Verbraucher dran hängen umso höher dreht er im Standgas, ist die Batterie nicht voll dreht er noch mal höher bis sie wieder voll ist, bzw. eben keine Ladung mehr annimmt.

Ich hoffe ich hab es verständlich erklärt. :D

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Donnerstag, 21. November 2013, 15:16

Demnach bräuchte er etwa 18.000 Ampere zum Starten, 2 Sekunden für den eigentlichen Startvorgang zugrunde gelegt :D
Ich weiß aber worauf du hinaus willst.

ABER: Das ein Birnchen von 16W ausschlaggebend dafür sein soll, dass die Drehzahl nach oben geregelt wird um das auszugleichen will mir nicht in den Kopf. Wenn er grundsätzlich hoch regeln würde um den Ladezustand anzupassen - logisch. Aber warum ausgerechnet wenn ich den Rückwärtsgang einlege und sonst nichts verändere? Wenn ich gleich Schluss mache probiere ich mal ein paar Sachen aus, denn demnach müsste er ja im Leerlauf auch hoch regeln, sobald ich das Fernlicht einschalte.

12

Donnerstag, 21. November 2013, 16:14

  • Rückfahrkamera
  • Parksensoren
  • Parkelektrik (Steuergerät usw.)
nicht vergessen ;-)

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Donnerstag, 21. November 2013, 16:19

Also dass ein normaler Verbraucher die Drehzahl spürbar hochregelt: keine Chance. Nur bei der Klima merkt man einen Unterschied.
Und der genannte Stromverbrauch eines Startvorgangs ist genauso unrealistisch. Da würde ich es sogar auf eine Wette ankommen lassen: jedes Auto mit gesunder Batterie startet öfter als sechs mal :prost:

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Donnerstag, 21. November 2013, 16:21

Rückfahrkamera hab ich keine, aber den Rest habe ich nicht bedacht, da hast du Recht :mauer:

Wie gesagt, ich nehme mir gleich mal 5 Minuten zum rumspielen ;)

15

Donnerstag, 21. November 2013, 16:53

Messgeräte sollten eure ELO's oder die Fahrbereitschaft haben, da werden sie geholfen ;)

"Kleiner Dienstweg" Rulz zumindest zu meiner Aktiven Zeit

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

16

Donnerstag, 21. November 2013, 17:15

Bin auf ZAW OP-Prof in Karlsruhe und momentan im Praktikum, da ist grad nix mit kleinem Dienstweg :mauer:
Aber sonst geb ich dir recht, alles kein Problem :thumbsup:

Habe eben dann wirklich mal etwas rumgespielt...Ergebnis:

Direkt nach dem Einschalten beschränkt es sich tatsächlich auf den Rückwärtsgang, weder Radio noch Klima noch Abblend- oder Fernlicht beeinflussen die Drehzahl irgendwie. Unterwegs an der roten Ampel im Stand dann die Klima nochmal ausgeschaltet und siehe da - die Drehzahl ging runter. Alles nochmal durchprobiert nachdem ich angekommen bin - keine Beeinflussung der Drehzahl in irgendeiner Weise durch irgendetwas.

J-2 Coupe

primus inter pares

Beiträge: 19 908

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

17

Donnerstag, 21. November 2013, 17:34

Wahrscheinlich ist es so: Durch das Einlegen des Rückwärtsganges sackt das Fahrzeug vorne um 1 bis 2 mm nach unten ab, und dadurch kann der Treibstoff aus dem hinten jetzt höherliegendem Tank leichter "Bergab" Richtung Motor fließen - es kommt mehr an, und deshalb dreht der Motor höher!!! Ist doch LOGISCH, oder? :todlach: ( Oh Gott, bin ich klug!) :cheesy: :bang:

Marc11

Fortgeschrittener

  • »Marc11« ist der Autor dieses Themas

Beiträge: 315

Wohnort: Hückelhoven

Beruf: SaZ

Auto: Hyundai i40cw 5 Star Silver Edition 1.7 CRDI

Vorname: Marc

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Donnerstag, 21. November 2013, 17:36

:auweia: Danke Jacky, da hätten wir auch selbst drauf kommen können...manchmal brauchts halt doch ein Genie um auf die simpelsten Antworten zu kommen :todlach:

Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Donnerstag, 21. November 2013, 18:01

Das mit der Klimaanlage ist gar nicht so abwegig. Bei der Klimaautomatik fährt die Klappenstellung beim Einlegen des Rückwärtsganges automatisch auf Umluft. Kann gut sein, dass dadurch der Klimakompressor auch anders arbeitet und dann ist auch noch das Öl im Getriebe zähflüssiger und somit braucht alles mehr Kraft und das versucht dann der Motor durch höhere Drehzahl zu kompensieren.

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

20

Donnerstag, 21. November 2013, 18:51

Hoffentlich gibt es bald ne Rückruf/Service Aktion gegen diese unsäglichen Rückwärtsfahrdrehzahlorgien. =)

Ähnliche Themen