Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

61

Freitag, 24. Januar 2014, 06:10

Hallo,

Habe am Montag mein Auto wegen knarzenden Armaturenbrett in die Werkstatt meines Vertrauens gebracht. Gestern habe ich mein Auto wieder bekommen. Es herrscht Ruhe!!! Es wurde dass komplette Armaturenbrett ausgebaut (habe dies auf Fotos gesehen 8o ). Fehler war, dass das Armaturenbrett nicht richtig in Halteklammern eingerastet war. Von diesen Klammern gibt es 5 Stück und liegen etwas unterhalb der Windschutzscheibe. In diesen Klammern wird das Armaturenbrett hineingeschoben. Bei mir war das Armaturenbrett bei einer Klammer überhaupt nicht eingerastet sondern etwas darüber, somit hatte das Armaturenbrett keinen richtigen halt und das ganze ding fängt an zu knarzen. Das ganze hat 2 Tage gedauert aber jetzt herrscht RUHE!!! Das ganze geht natürlich auf Garanie!

Gruß, Chris


realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

62

Freitag, 24. Januar 2014, 06:28

Danke! Das ist doch mal ne Ansage. :super:

i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

63

Freitag, 24. Januar 2014, 06:47

Da wird sich meine Autohaus ja freuen wenn ich demnächst wegen des Klapperns dort vorstellig werde.

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

64

Freitag, 24. Januar 2014, 18:01

Meins auch, vor allem ist es ja bei mir erst nach 5000km aufgetreten, was also, wenn die Klammern sich wieder lösen.

65

Freitag, 24. Januar 2014, 18:47

Bei unserem i40 schepperts auch vorn rechts. Das AH hat das auch bestätigt und "drohte" auch mit 3Tagen Werkstatt und Ausbau des Armaturenbretts. Die Bedenken das danach mehr knarzt und klappert hege ich ebenfalls und verzichtete vorerst.

Als es mal wieder klapperte, durfte meine Frau die I-Tafel abtasten und als sie nur das rechte Lüftungsgitter anfasste war es weg. Ich werde bei Gelegenheit mal einen schmalen Gummistreifen da einziehen und weiter beobachten/lauschen .

Vll.könnt ihr das auch verifizieren.

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

66

Freitag, 24. Januar 2014, 20:04

Bei mir klapperts links, zwischen Tacho und Lüftungsauslass.
Das Klappern hört sich genauso an, wie das Knarzen, wenn ich neben dem Lüftungsauslass auf das Armaturenbrett drücke, aber es ist definitiv ein Klappern. So, als ob von innen ein Kabelstecker dagegen schlägt.
Es tritt erst auf, wenn das Auto richtig warm gefahren, und die innentemeratur erreicht ist.
Ich fürchte auch, dass da was Locker ist oder eine Halterung raus, oder abgebrochen ist.
Bei mir macht sich das ziemlich laut bemerkbar und klappert auf unebenen Strassen die ganze Zeit!

Das ist bis jetzt das einzige, was den Fahrspass trübt. Ich werde diesbezüglich auch in den nächsten Wochen die Werkstatt besuchen. Wenn Ihr sagt, dass es bei Euch rechts ist, frage ich mich, ob es nicht sinnvoller wäre, zu warten, bis es rechts auch noch anfängt, damit gleich an beiden seiten repariert wird...

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

67

Samstag, 25. Januar 2014, 00:46

Meins auch, vor allem ist es ja bei mir erst nach 5000km aufgetreten, was also, wenn die Klammern sich wieder lösen.



Es hat sich keine Klammer gelöst.

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

68

Samstag, 25. Januar 2014, 13:27

Ja war doof formuliert von mir, ich meinte folgendes. Ich gehe mal davon aus, dass ab Werk alles vernünftig eingeklipst war. Vielleicht sind die Klammern zu klein dimensioniert und deswegen springt bei Spannungen (z.B. Temperaturunterschiede oder Verwindung der Karosserie wegen Schlagloch und bla) das Armaturenbrett aus der Halteklammer. Jetzt macht sich die Werkstatt zwei Tage die Mühe und klipst das in die Klammern wieder ein, dafür dass das Brett dann nach weiteren 5000 km wieder rausspringt, so meinte ich das. Mich nervt das Klappern auch tierisch, ich warte aber diesmal ab, bis ich hier mehr erfahren habe und dann rede ich mit meinem Freundlichen.

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

69

Samstag, 25. Januar 2014, 13:31

Jo, Herr Nachbar, nun ist's verstanden. :) Momentan, und das ist das groteske daran, bei klirrender, sibirischer Kälte keinerlei Geräusche. :nenee:

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

70

Mittwoch, 29. Januar 2014, 02:56

Ihr habt alle so ein Knarzen, Knacken oder vermeintliches Klappern?
Ich glaube, ich hab Neuigkeiten.... Schlimme Neuigkeiten.

Ich wette, jeder, der so ein lautes Klappern oder Knacksen/Knarren hat, hat irgendeine Art von Cocpit-Spray, Lotion oder sonst irgendein Pflegemittel verwendet?
Oder, wie mir beim letzten Kundendienst geschehen, ein picobello gereinigtes Armaturenbrett aus der Werkstatt zurückerhalten?

Also das Zeug, was die in der Werkstatt verwenden, von Hyundai zugelassen oder nicht, ist der Vollscheiß schlechthin!
Das Armaturenbrett war am Anfang mal Mausgrau (Dunkelstgrau) mit ner seidigen Oberfläche, fast wie die eines Radiergummis.
(Hab mich tierisch aufgeregt, dass beim Abwischen mit trockenem Geschirrtuch immer Fussels hängen bleiben)
Zurückbekommen hab ich es letzten Oktober aus der Werkstatt, da hat das Ding schwarz gelänzt wie ne Speckschwarte.
(Mit Tuch abwischen geht jetzt problemlos, das Ding glänzt wie lackiert!!!)

Ende vom Lied: DAS ZEUG VERHARZT nach ner Zeit und wird trocken. Liegt fast wie ein Lack auf dem Armaturenbrett!
Und das Knaxen fängt an! Überall dort wo es Kontakt zur Frontscheibe, zum Hartplastik von Navi Tacho Lüftungsschlitzen und Zierleiste hat!
Ganz extrem bei mir: Am linken Lüftungsauslass.
Das Zeug, was die verwendet haben, hat sie samtene Oberfläche in eine glatte verwandelt, und, wie ich denke, sogar aushärten lassen. Fühlt sich zumindest so an.
Mit ein bischen Rumprobieren und zusammengeknülltem Papier Zwischen Lüftungsauslass und der gummiartigen Oberfläche des Armaturenbretts, hab ich sämtliches geknarze weggekriegt. AUCH DAS LAUTE, VERMEINTLICHE KLAPPERN!
Ich kanns mir nur so erklären:
Das verharzte Gelumpe auf dem A-Brett klebt leicht am Kunststoff fest, bei jeder Torsion oder Scherkraft, (Fahren über abgesenkten Gullideckel oder Schlagloch) entsteht genug minimalste Bewegung, dass sich diese leichte Verbindung löst und es Knackst dabei. So, wie wenn man trockenen Kaugummi gegen die Scheibe drückt und wieder weg zieht! Kommt das Ganze nach dem Schlagloch wieder in Normallage bäppts wieder fest and so on.....

Meine Frage ist nun: Wie bekomm ich den Scheiß wieder runter?
Wie komm ich hinter die Hartplastikteile um das Zeug, dass in den Spalt gelaufen ist auch wieder weg zu bringen?

Leute, ich bin stinksauer auf meine Werkstatt!
Ich halte nicht viel von diesen Cockpit- Emulsionen, weil man nicht weiß, was für nen Mumpets die Hersteller da reinfüllen.
In meinem Fall hat die Werkstatt ganz übles Zeug verwendet und ich frag mich, ob ich die dazu verdonnern soll, das Armarturenbrett general zu reinigen!
Mit ein paar zusammengefalteten Papierschnipseln hab ich mein Auto jetzt zumindest von den stärksten Knackern befreit, aber es sieht unschön aus und ist auf Dauer keine Lösung.
Hab mir schon überlegt, das weicher Armaturenbrett von den Plastikteilen und der Glasscheibe mit dünnen, dahintergeschobenen Filzstreifen in A-Brettfarbe zu trennen, so, dass man sie von aussen nicht sieht, aber ein winziger Spalt zwischen den Materialien entsteht. Da reichen 1-2mm Stärke, denk ich. Zusammengepresst durch den Druck der Teile gegeneinander entsteht dann vielleicht ein Spalt von ca. 1/2 mm.



Ich denke, das gilt für alle neuen Hyundais, die ähnliche Materialien im A-Brett haben. Sagt Eurer Werkstatt lieber vor den Arbeiten, dass sie tunlichst nichts im Fahrzeuginnern reinigen sollen! Ganz besonders nicht das Armaturenbrett!!!!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ratz1967« (29. Januar 2014, 03:02) aus folgendem Grund: Wegen hoher Wichtigkeit sollte das auch in den anderen Fahrzeugtypen-Boards gepostet werden!


i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

71

Mittwoch, 29. Januar 2014, 06:49

Bei mir wurde noch nie mit Cockpitspray oder sonst irgendwas im Innenraum sauber gemacht oder versucht etwas auf Glanz zu bringen. Wenn ich Staub putze dann nur mit lauwarmen Wasser mit einem!!Tropfen Spülmittel drin. Am Besten auch ein Leder verwendet, da es nicht fusselt.

Also kann es schon mal nicht daran liegen, dass es bei mir im rechten vorderen Bereich auch klappert.

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

72

Mittwoch, 29. Januar 2014, 09:20

Meine Frage ist nun: Wie bekomm ich den Scheiß wieder runter?
Leute, ich bin stinksauer auf meine Werkstatt!
Die Werkstatt hat es draufgesprüht, dann soll es auch die Werkstatt wieder runtermachen. Oder hast du eine derartige "Behandlung" des Armaturenbretts bei Auftragsannahme gewünscht? Wenn nicht, ist das Sache der Werkstatt.

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

73

Mittwoch, 29. Januar 2014, 20:53

@ i40Premium: Ich hab auch nichts aufgetragen! Bei mir hats die Werkstatt bei der ersten Wartung vergeigt.

Jacky, so sehe ich das auch. Das Problem wird nur sein, dass die da nur drüberwischen. Dort, wo das Zeug zwischen Kunststoff und Plastik gelaufen ist, werden die sicher nicht sauber machen. Da müssten die sämtliche Kunststoffteile abschrauben und machen dabei bestimmt noch mehr kaputt. Im Moment hab ich das laute "Klappern", dass doch nur ein Knarzen war, im Griff.
Lose war nix, wenn man die Klappe unten am Sicherungskasten weg macht, kann man mit ner nicht allzu dicken Hand dahinter fassen.
Nirgendwo lose Teile, der Kunststoff ist von innen sogar komplett mit Silikonfett behandelt, damit er nicht spröde wird. Das find ich super.

Um zu wissen, wie man den blöden Auftrag aufs Armaturenbrett wieder runter bringt, muß ich erst mal wissen, was die überhaupt drauf gepinselt haben. Werde demnächst mal bei der Werkstatt vorbeifahren und die zur Rede stellen..

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

74

Montag, 3. Februar 2014, 13:57

Hallo zusammen,
zum Thema "Knacken oder Knarzen des Armaturenbretts habe ich in einem anseren Forum das hier als "Lösung" gefunden: Ich habe das zum Glück bei mir noch nicht feststellen können aber am Ende kommt es bei mir auch noch.....

"Endlich kann ich Euch ein Ergebniss zu dem knarrenden Armaturenbrett mitteilen.

Mein Hyundai war wieder beim Händler. Die haben nun nicht wie gedacht nochmals das Cockpit komplett rausgebaut, sondern haben herausgefunden das es eine andere ursache hat. Das sogenannte Windleitblech (aber aus Plastik) was von aussen unten an der Frontscheibe montiert ist, hat diese Geräusche verursacht und nach innen übertragen. Alle, auch die Meister usw. hätten schwören können das dieses Geräusch vom Arnaturenbrett kommt. Die haben also beim1. versuch das geräusch in den Griff zu bekommen das Armaturenbrett umsonst ausgebaut!!

Fahre mittlerweile seit 2500km ohne das es erneut aufgetreten ist!!

Sagt Euren Händlern die sollen sich auf das Windleitblech konzentrieren und das überprüfen!" :flüster:
Viele Grüße und viel Erfolg !

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

75

Montag, 3. Februar 2014, 16:26

Danke otto05, wird registriert! :thumbup:

masterofdisaster

Fortgeschrittener

Beiträge: 357

Wohnort: Ehlen

Auto: i 40 cw 2,0 lpg

Hyundaiclub: wäre nicht schlecht

  • Nachricht senden

76

Montag, 3. Februar 2014, 18:06

ist nur blöd dass bei mir wenn ich am amaturenbrett drücke das geräusch da ist

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

77

Montag, 3. Februar 2014, 19:33

Ich hab das Windleitblech aber auch schon im Verdacht gehabt, weil es wirklich Plaste ist und zu meinem Ursachenprinzip passen würde. Wie sollen die das denn konzentrieren und oder fester machen? Ich konnte da keine entspechende Verschraubuzng entdecken. Aber das wäre naürlich genial, weil so schön leicht zu beheben.

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

78

Montag, 3. Februar 2014, 21:10

danke für den Hinweis. Quelle?
Hatte auch das Klappern vorne. blöd das erste mal war es mein Brille im Brillenfach. beim 2ten mal konnte ich es nicht eingrenzen. bis jetzt tratt es nicht wieder auf.

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

79

Montag, 3. Februar 2014, 21:14

Quelle: motor-talk.de

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

80

Montag, 3. Februar 2014, 21:15

cool. danke. ging ja fix! :super: