Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 15. Oktober 2013, 20:06

Radmuttern locker

Hallo habe am Sonntag meine Winterreifen (sind auf Stahlfelgen 16Zoll Serie) drauf gemacht und habe mich gewundert, dass es ewig gedauert hat, bist die Muttern sich festgezogen hatten. Heute noch mal geschaut mit dem Drehmomentschlüssel und 3 Muttern musste ich noch mal eine halbe Umdrehung nachziehen. Das hatte ich noch an keinem Auto gehabt.


J-2 Coupe

primus inter pares

Beiträge: 19 922

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Dienstag, 15. Oktober 2013, 20:12

Mit wieviel NM haste denn beim erstenmal angezogen? 120nm sollten es schon sein....

Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Dienstag, 15. Oktober 2013, 20:24

Vielleicht brauchst du für die Stahlfelgen auch andere Muttern mit einem anderen Bund? :denk:

Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

4

Dienstag, 15. Oktober 2013, 20:35

@bjoern202
Welche Radmuttern hast du (offene/geschlossene)? Verwendest du originale Radzierkappen?

Beiträge: 1 042

Wohnort: Remstal

Beruf: Mädchen für alles, Chaosmanagerin, Palettenperfektstaplerin, Transporteuse

Auto: Hyundai I30 CW

Hyundaiclub: Original Tante JUHU....

Vorname: Patty

  • Nachricht senden

5

Dienstag, 15. Oktober 2013, 20:38

Ich hatte immer zweierlei Radmuttern. Einmal für die ALus und einmal für die Stahlfelgen....hast die von den ALus genommen ?

6

Dienstag, 15. Oktober 2013, 20:59

Hallo habe auch 2 Sorten Muttern einmal für die alufelgen und andere für die Stahlfelgen original hyundai Felgen und Muttern und ich habe die auch nicht vertauscht . Angezogen sind sie mit 110 mm nach Hersteller angaben und verwende die Original radzierkappen

saabturbo

Fortgeschrittener

Beiträge: 371

Wohnort: Rostock

Auto: Hyundai I40 1,6 CW 5star , Hyundai I40 1,7 crdi CW Premium

  • Nachricht senden

7

Dienstag, 15. Oktober 2013, 21:08

Ich benutze die gleichen Radmuttern für Alu sowie Stahlfelge und es gab nie Probleme.

masterofdisaster

Fortgeschrittener

Beiträge: 358

Wohnort: Ehlen

Auto: i 40 cw 2,0 lpg

Hyundaiclub: wäre nicht schlecht

  • Nachricht senden

8

Dienstag, 15. Oktober 2013, 23:01

hast du eventuell verschmutztungen an der felge oder auf der radnarbe gehabt? das könnte es auch erklären

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Dienstag, 15. Oktober 2013, 23:33

Was mir in meinen frühen Reifenwechsel-Jahren mal passiert ist: Zentrierring der Alus übersehen und einfach die Stahlfelgen drauf. Da konnte ich nach dem ersten Widerstand auch noch ewig drehen, bis die Plastik-Teile komplett zermalmt waren... Hab es dann auch erst ein paar Tage später bemerkt weil das Rad nich richtig grade war. Nich gut :dudu:

10

Mittwoch, 16. Oktober 2013, 09:33

Hallo habe keine Zentrieringe montiert Verschmutzungen habe ich jetzt auf der Radnabe nicht drauf geachtet felgen waren sauber heute Abend schaue ich noch mal nach ob eine wieder locker ist wenn ja geht es zum freundlichen soll er mal nach schauen.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Mittwoch, 16. Oktober 2013, 23:07

Also es ist zwar nicht gewöhnlich, aber auch kein GRund zur Panik, denn genau aus diesem Grund soll man ja nach 50 - 100 km bei Stahlfelgen die Räder nachziehen. Ich denke, dass kann schon mal passieren. Oder hast Du böse Nachbarn, die dich nicht mögen?

12

Mittwoch, 16. Oktober 2013, 23:29

Nö habe nur liebe Nachbarn glaube ich mal, so heute ca 50 km Gefahren und schon wieder die selben drei Schrauben nach gezogen nur hinten 2 Links und eine rechts

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Mittwoch, 16. Oktober 2013, 23:33

Bist du sicher, dass es die selben Schrauben waren, oder nur, dass es das selbe Rad war? Wenn es das Rad war, dann ist es immernoch nicht richtig auf der Achse gewesen, wenn es genau die selben Schrauben waren müssten die sich ja wieder gelockert haben :denk:

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Mittwoch, 16. Oktober 2013, 23:33

das ist dann aber eigenartig, Dein Drehmomentschlüssel haut hin und du hast 110 NM eingestellt? Schrauben sind frei von Öl und Schmutz? Das hab ich ja noch nie gehört. Notfalls ab zum Freundlichen!

15

Mittwoch, 16. Oktober 2013, 23:56

Felgen sind richtig drauf hatte gestern die Felgen noch mal ab gemacht kann auch dein das es andere Muttern waren aber an den gleichen Felgen wieder fahre morgen noch mit und schaue dann noch mal nach wenn es immer noch ist fahre ich zum freundlichen

Ähnliche Themen