Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 28. Mai 2013, 13:35

Rückfahrkamera defekt

Tja nun hat es mich mal wieder erwischt, leider mit einem echt tollen Fehler :auweia:

Nach dem die Parksensoren hin waren (Wasser in den Sensoren (und immer noch nicht alle wieder gehen, da sie nicht lieferbar sind) kam heute dann auch noch die Kamera dazu. Angeblich bekannter Fehler.
Aber wenn es doch ein bekannter Fehler ist, wieso behebt man diesen dann nicht, wenn man sie denn schon kennt. Verstehe ich nicht aber ok ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (28. Mai 2013, 17:01)



kesselhaus

Fortgeschrittener

Beiträge: 264

Auto: i40cw 1.7 CRDi Premium AT

  • Nachricht senden

2

Mittwoch, 29. Mai 2013, 00:57

... Angeblich bekannter Fehler.
Aber wenn es doch ein bekannter Fehler ist, wieso behebt man diesen dann nicht, wenn man sie denn schon kennt. Verstehe ich nicht aber ok ...
Weil man nicht auf Geratewohl austauscht, solange es noch nicht kaputt ist. Außer es ist was sicherheitsrelevantes, was über das KBA gemeldet wird.

velvet

Profi

Beiträge: 863

Wohnort: Rheda-Wiedenbrück

Auto: i40 cw 2.0 Premium

Vorname: Dirk

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Mittwoch, 29. Mai 2013, 14:19

Es gibt zwei Dinge die sind Unendlich, das Universum und die Menschliche
Dummheit, allerdings bin ich mich mir bei ersterem nicht ganz sicher.

Ich bei zweiterem auch nicht! :auweia: Jetzt sag noch, Du hast das Zitat so abgeschrieben.... :todlach:

4

Freitag, 31. Mai 2013, 06:53

Und was lieber Velvet, hat das mit der Rückfahrkamera zu tun? Nix, aber auch garnichts.

Da hier mittlerweile, wie man an dem Post von Velvet sehen kann, mehr damit beschäftigt sind Offtopic comments zu schreiben oder anderweitig dumm daher zu reden, bzw. ernstgemeinte Postings ins lächerliche gezogen werden, habe ich mich selbst schlau gemacht.

Rätsels Lösung:
1. verrosteter Stecker der Rückfahrkamera
2. Wasser dringt IN die Rückfahrkamera ein (möglich u.a. durch eine defekte Dichtung der Kamera (Übergang zwischen Metallsockel und Plastik Gehäuse der Kamera)

@ Velvet
Es ist sehr interessant zu sehen, wie du offensichtlich Intelligenz und Rechtsschreibfehler in meinem Fall Legasthenie auf eine Stufe stellst. Aber Hautsache was gesagt und man konnte "mit dem Finger" auf jemanden deuten, mit dem Gefühl der Überlegenheit. Ich bin stolz auf dich, für diese Höchstleistung! :super:

velvet

Profi

Beiträge: 863

Wohnort: Rheda-Wiedenbrück

Auto: i40 cw 2.0 Premium

Vorname: Dirk

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Freitag, 31. Mai 2013, 13:45

Ist ja gut mein Lieber. :kuss: Immer locker bleiben. PEACE!
Ändern würd´ich es trotzdem.

Beiträge: 620

Wohnort: München

Auto: i40cw 1.7CRDi Premium Full

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Dienstag, 25. Juni 2013, 19:19

So, heute auch bei uns die Diagnose: Kontakte der Kamera verrostet. Wir hatten mehrere Ausfälle, Bluescreens, Blackscreens, Flimmern, aber immer nur bei extremer Nässe.

Die Kamera ist bestellt, hat aber unbestimmte Lieferzeit. D.h. es kann auch mal nen halbes Jahr dauern.

Unser Freundlicher hat aber bei anderen Händlern angefragt und einer hat noch ne unbenutzte Kamera lagernd, die sie einbauen werden sobald sie da ist. Außerdem wollen sie mit Silikon versuchen der offensichtlichen Fehlkonstruktion zu Leibe zu rücken. Außerdem wollen sie bei Hyundai Meldung machen, damit da mal an einem Ersatzteil welches das Problem nicht mehr hat gearbeitet wird.

ZOEM

Schüler

Beiträge: 110

Wohnort: Mühlhausen/Th

Auto: i40 cw

Vorname: Stefan

  • Nachricht senden

7

Donnerstag, 27. Juni 2013, 08:05

@BAfH
Morgen,

dieses Bild im Navi hatte ich auch schon. Nach dem 3. mal R-Gang einlegen, ganz kurz hintereinander, wars wieder normal. Und bis jetzt funktioniert es noch. Und wie bei jedem Autohersteller ist es so ein Problem mit dem zugeben von Fehlern...

Gruß

8

Donnerstag, 27. Juni 2013, 16:06

Also meine Kamera wurde getauscht, und funktioniert wieder, leider wurde aber auch wieder das Gleiche Modell verbaut, also nur eine Frage der zeit wann diese wieder einen Wasserschaden hat.

das mit dem Silikon würde ich nicht machen, da das ggf. den Prozess nur beschleuningt, denn wenn das Metal der Kamera angegriffen wird hast du unter dem Silikon Staunässe und dann gehts erst mal rund.

Hyundai müssste nur mal die Heckklappe dicht machen, dann wäre da auch keine Nässe mehr aber ok.

Senseo

Anfänger

Beiträge: 4

Wohnort: Sundern

Beruf: Anlagenmechaniker

Auto: I 40 CW

Vorname: Basti

  • Nachricht senden

9

Mittwoch, 3. Juli 2013, 07:34

Meine Kamera hat seit gestern auch einen "wackeligen" was Flimmern auf den Bildschirm bringt! In der Werkstatt wurde kurz dran gewackelt dann ging die kurz wird aber trotzdem eine neue eingebaut! Kamera ist bestellt und wird aufgrund dessen das mein freundlicher viel zu tun hat am 16. getauscht! Und nen Leihwagen für den Tag der Rep. Gibt's gratis da wir den Wagen am 15. schon bringen sollen'

DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Mittwoch, 3. Juli 2013, 08:41

Ist der Defekt eigentlich direkt an der Kamera oder ein Stecker dazwischen? Kommt man da leicht dran? Wenn es der Stecker ist und ich meinen heute bekomme würde ich vorsorglich nen Schrumpfschlauch drüber ziehen.

Andi

11

Donnerstag, 4. Juli 2013, 15:48

Hallo,
wir bekommt man die Kamera raus?
MfG. Jens

Ähnliche Themen