Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 22. April 2013, 18:20

Auto kaputt nach 10min fahren!

Hi leute..

So um es nicht zu lang zu machen, versuch ich die Geschichte kurz zu erklären.

Ich hab mir etwa vor 2 Jahren den i40 2.0 GDI Style beim Hyundai Händler gekauft. Da ich dieses Jahr mehr KM fahren muss, hab ich mich mit meinem Hyundai Händler zusammen gesetzt und wir/ich entschieden für den i40 1.7 CRDI Limousine

Nunja alles schön und das Auto kam an und ich fuhr vom Gelände, keine 10 min später spürte ich, dass etwas nicht stimmt, das Automatikgetriebe schaltete nicht mehr richtig, ich fuhr im 1., dann plötzlich im 4. usw.

Naja ich bin dann gleich wieder hochgefahren zum Händler und hab ihnen die Situation erklärt. Nach langem Reden ist der Mechaniker eingestiegen und versuchte, in den Rückwärtsgang zu schalten, ging aber nicht, der wagen fuhr nicht mehr rückwärts und er meinte sofort, da stimmt was nicht. Stehen lassen mehr kam nicht, nun sind 2 Tage vergangen (Freitag und heute), noch keine Nachricht und nix was er nun hat, wie es weiter geht etc.

Kann mir jemand helfen und sagen, was ich nun tun kann. Da ich eigentlich super zufrieden bin mit dem i40 oder weiss jemand was nun passiert, wie es weiter geht?

Danke

PS: kenn mich leider nicht so gut mit Autos aus also entschuldigt bitte meine erklärungen :-D


Dan

Doppel As

Beiträge: 173

Wohnort: Herne, NRW

Auto: Hyundai i30 1.4 GDH

Vorname: Daniel

  • Nachricht senden

2

Montag, 22. April 2013, 19:09

RE: Auto kaputt nach 10min fahren!

Ruf doch einfach mal dort an, und frag nach ob die schon was herausgefunden haben.

Da kann so einiges kaputt sein, was die Gänge überspringen lässt. Schaltventil, Fahrstufensensor, .... usw.

Ansonsten könntest du noch ne schriftliche Frist setzen und danach vom Kaufzurücktreten. Aber nach 2 Tage Wartezeit ist das denke ich noch ein wenig zu früh dafür. Vorallem an so komplexen Bauteilen geht die Fehlersuche nicht immer so schnell.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Dan« (22. April 2013, 19:13)


Profeus

Schüler

Beiträge: 153

Wohnort: Linz am Rhein

Beruf: Elektroniker

Auto: Veloster in Arbeit...

Vorname: Ralf

  • Nachricht senden

3

Montag, 22. April 2013, 20:04

RE: Auto kaputt nach 10min fahren!

kein Ersatzfahrzg bekommen ?

4

Montag, 22. April 2013, 22:10

RE: Auto kaputt nach 10min fahren!

Also hab Angerufen die haben nun den Fehlercode ausgelesen und zu Hyundai geschickt und die werden der Werkstatt sagen was zu tun ist bis auf weiteres hab ich nen i40 cw 1.7 bekommen wird wohl 1-2 wochen dauern hiess es. find ich bisschen lang wenn ich ehrlich bin :-(

Profeus

Schüler

Beiträge: 153

Wohnort: Linz am Rhein

Beruf: Elektroniker

Auto: Veloster in Arbeit...

Vorname: Ralf

  • Nachricht senden

5

Montag, 22. April 2013, 22:59

RE: Auto kaputt nach 10min fahren!

wenn du ein ersatzfahrzeug hast, ist es doch erstmal okay

das gibst du vollgetankt zurück, für die tausende km die du drauforgelst kannst du ja nix

die Werkstatt kann nix für den Schaden und Hyundai vergoldet dir den Hintern erstmal auch nicht

schlimm wärs ohne Ersatzwagen


also nicht aufregen und abwarten...

Beiträge: 620

Wohnort: München

Auto: i40cw 1.7CRDi Premium Full

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Dienstag, 23. April 2013, 08:32

RE: Auto kaputt nach 10min fahren!

Zitat

Original von Slanc
Also hab Angerufen die haben nun den Fehlercode ausgelesen und zu Hyundai geschickt und die werden der Werkstatt sagen was zu tun ist bis auf weiteres hab ich nen i40 cw 1.7 bekommen wird wohl 1-2 wochen dauern hiess es. find ich bisschen lang wenn ich ehrlich bin :-(

Wie schon gesagt wurde gibt es gerade beim Getriebe ja viel was betroffen sein kann. Also kann das auch mal länger dauern. Lieber nehmen sie sich etwas mehr zeit und beheben das auch wirklich statt nur rumzupfuschen.

Und wenn du einen Ersatzwagen hast, ist doch soweit alles in Ordnung. Was willst du denn mehr?

PS: Natürlich versteh ich, dass du gefrustet bist, dass es direkt nach dem kauf kaputt war, aber sie scheinen ja daran zu arbeiten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Armadillo« (23. April 2013, 08:34)


7

Dienstag, 23. April 2013, 13:18

RE: Auto kaputt nach 10min fahren!

Nunja mir geht es eher drum ein 10 min altes auto hat schon nen schaden und ich weiss ehrlich gesagt nicht was ich davon zu halten hab mit dem i40 davor bin ich super gefahren keine probleme und nix. Und nun das, ich hoffe halt das dass nicht über die 5 Jahre so weiter geht ;(
aber ich hab ja nen Premium i40 cw solang :-D

eventuell noch jemand da der mir bisschen weiterhelfen kann zwecks der fahrweise eines Diesel/automatik. bin jetzt mal bisschen rumgefahren liege bei etwa 8 liter rum.
Ist etwas mehr wie ehrhofft nur kann das ja daran liegen das ich kein Diesel bzw Automatik gewohnt bin. Dazu kommt noch das bei uns hier in Pforzheim sehr berglastig zu fahren ist.
aber wäre für tips echt offen

danke an alle bisher :-D

Profeus

Schüler

Beiträge: 153

Wohnort: Linz am Rhein

Beruf: Elektroniker

Auto: Veloster in Arbeit...

Vorname: Ralf

  • Nachricht senden

8

Dienstag, 23. April 2013, 14:01

RE: Auto kaputt nach 10min fahren!

Diesel fährt man eher untertourig bis zum bereich wo er gut zieht,

den muß man nicht auf 4000 drehen wie Hulle...

und Verbrauch ist bei Dieseln 1 Liter höher wenn nagelneu, das legt sich alle paar 1000 km etwas...

basti76

Anfänger

Beiträge: 22

Wohnort: Frankfurt am Main

Auto: Hyundai I40cw

  • Nachricht senden

9

Dienstag, 23. April 2013, 14:10

RE: Auto kaputt nach 10min fahren!

Ich kann den Frust von Slanc verstehen. Wie steht man denn jetzt da vor der buckligen Verwandtschaft und bei der neugierigen Nachbarschaft, wenn die Karre nach 10 Minuten kaputt geht? Da fühlen sich andere in ihrer Meinung über koreanische Autos nur bestätigt und das würde mich auch ärgern. Die Werkstatt und Hyundai versuchen nach deiner Darstellung jedoch alles, dieses Problem zu beheben. Gib ihnen die Zeit, die sie dafür benötigen.

velvet

Profi

Beiträge: 863

Wohnort: Rheda-Wiedenbrück

Auto: i40 cw 2.0 Premium

Vorname: Dirk

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Dienstag, 23. April 2013, 14:15

RE: Auto kaputt nach 10min fahren!

Zitat

Original von Slanc
Hi leute..

So um es nicht zu lang zu machen, versuch ich die Geschichte kurz zu erklären.

Ich hab mir etwa vor 2 Jahren den i40 2.0 GDI Style beim Hyundai Händler gekauft. :-D


Das Auto gibt es erst seit September 2011... :denk:

Beiträge: 620

Wohnort: München

Auto: i40cw 1.7CRDi Premium Full

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Dienstag, 23. April 2013, 14:23

RE: Auto kaputt nach 10min fahren!

Zitat

Original von basti76
Ich kann den Frust von Slanc verstehen. Wie steht man denn jetzt da vor der buckligen Verwandtschaft und bei der neugierigen Nachbarschaft, wenn die Karre nach 10 Minuten kaputt geht? Da fühlen sich andere in ihrer Meinung über koreanische Autos nur bestätigt und das würde mich auch ärgern.

In dem Fall sollte man wohl mal dringend an seinem Selbstbewusstsein arbeiten. ;)

Er hat den anderen ja schon 2 Jahre gefahren, kann also niemand irgendeinen Mist erzählen. ;)
Und wenn doch, dann sucht man sich halt ein Forum eines deutschen Herstellers und wird sicher auch dort fündig bezüglich irgendwelcher Schauergeschichten, die man dann schussbereit hat. :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Armadillo« (23. April 2013, 14:24)


12

Dienstag, 23. April 2013, 14:24

RE: Auto kaputt nach 10min fahren!

das ist alles was dir dazu einfällt ? @velvet :schläge:

velvet

Profi

Beiträge: 863

Wohnort: Rheda-Wiedenbrück

Auto: i40 cw 2.0 Premium

Vorname: Dirk

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Mittwoch, 24. April 2013, 21:45

RE: Auto kaputt nach 10min fahren!

....äääääh
-
-
-
-.....ja! :]

14

Freitag, 26. April 2013, 21:05

RE: Auto kaputt nach 10min fahren!

Also hab heut Bescheid bekommen, was der Fehler ist. Es war ein Werksfehler. Späne im Öl und hatte zur Folge, dass nun das Getriebe kaputt ist. Es wurde heut ein neues bestellt und wird nächste Woche eingebaut.

Wird wohl noch etwa 1 bis 1,5 Wochen dauern, bis ich mein Baby wieder hab :-(

Grüße

Ähnliche Themen