Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 3. März 2013, 17:09

Probleme mit Anhängerkupplung Anbau und parkassistent

Hallo zusammen.. Habe meinen i40 cw sei Donnerstag und heute morgen die erste Tour mit der Anhängerkuplung gefahren (fahrradträger)... Bin ein wenig entsetzt und wütend was auch mit den Dämpfern von Kofferraum zu tu hat.

Also....
Habe heute morgen die mvg Anhängerkuplung montiert... Dann mein thule Träger... Kofferraum war offen... Habe den Träger in der kippposition gehabt so das man den Kofferraum (normal) schließen kann. Vorab... Meine Kofferraumklappe brauch ich nur leicht ziehen und das Dingen fällt wie nen Stein nach unten... Wollte den Kofferraum also gerade schließen und wollte gerade leicht die Kofferraumklappe schließen und das Dingen machte sich selbstständig und schoss runter.. Tja... Was soll ich sagen... Zack schnellt die klappe nach unten und schlägt gegen den thule Träger, der wohlgemerkt in der kippposition war.... Gab nur ein knall und direkt in der Mitte der Kofferraumklappe ist nen riss und unten nen Loch... Super... Drei Tage altes Auto und schon kaputt...

Wie kann denn das bitte sein???... Sobald irgend etwas auf der Anhängerkupplung steckt kriege ich den Kofferraum nicht auf und zu.... Das kann doch nicht sein. Nicht ohne Grund gibt es doch dich kippfunktion bei dem Träger... Bei meinem BMW Kombi, mercedes meiner Frau geht das ohne Probleme.. Selbst bei nem sechser BMW wo die Kupplung auch nachträglich angebaut wurde passt alles wunderbar ... Hat mein Händler die Kupplung falsch montiert. Gggf zu nah an der Stoßstange?? Wie ist es bei euch? Brauche da dringend Hilfe...

Dazu.. Ich kenne es von nachträglich installierten Kupplungen, das die Elektronik den parkassistenten deaktiviert sobald etwas an der Kupplung angeschlossen ist... Hat ja jede billige Kupplung im Netz automatisch dabei... Wie ist das bei euch?

Man man.. Bin ziemlich genervt... Kann doch nicht sein..

Für Hilfe bin ich sehr dankbar

Gruss

Braininside


2

Dienstag, 5. März 2013, 06:45

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Also das die Dämpfer zu schwach sind kennen wir schon, das musst du reagieren da gibt's dann beim zweiten mal neue (die gleichen) und wenn die dann auch wieder hin Windhund du einen Premium i40 mit allen Extras hast kannst du richtig Glück haben und dir wird auf Garantie die elektrische Heckklappe nachgerüstet (gab es bei meinem Händler schonmal).

Der Schaden am Auto, ist ohne dir zu Nähe treten zu wollen, dein eigenverschulden. Jede Anhängerkupplung ist in der Regel auf fast gleicher Höhe nur die Kofferraum Öffnungen sind anders egal ob man den Träger kippen kann oder nicht aufpassen muss man immer, da diese Konstruktionen immer nur ein Notbehelf sind.


Just my 2 ct's.

3

Dienstag, 5. März 2013, 21:15

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Danke für den hinweis..

Also mein Händler hatte mit gebeten den Wagen bei ihm machen zu lassen.. Da ich ihm die Möglichkeit geben soll ein top Fahrzeug zu liefern.. Werden da noch paar weitere hyundais für die Firma ordern...

Also Dämpfer sind bestellt.. Wird er tauschen.. Auch versuchen den rest zu lösen

Das mit der Anhängerkuplung ist so ne sache mit dem eigenverschulden..
Habe mit MVG telefoniert. Und die sagten mir, das die Kupplungen so gebaut sind, das man die klappe immer öffnen kann.. Sofern man nicht ein Riesen Aufbau ist, und das die Händler gern die Kupplungen einfach bis zum Anschlag hochsetzen und aus zeitlichen Gründen diese nicht genau justieren... Da auch ggf keine Möglichkeit vorhanden ist etwas drauf zu setzen... Dazu haben die ja auch vergessen das System so an zu schließen dass der parkassisten sich deaktiviert...

Was mir noch aufgefallen ist, ich hier auch schon mal gelesen habe, das beim treten der bremse ein kleckern vom relai zu hören ist und das auch angeblich vom falschen Einbau der ahk kommen soll.. Habe das hier leider nicht gefunden.. Kann mir da jemand helfen..

Auf jedenfall wird der wagen drei tage beim Händler bleiben und alles fertig gemacht.. ;-)

Grüße

Andy-hbs

Anfänger

Beiträge: 13

Beruf: Kraftfahrzeugtechnikmeister

Auto: Grandeur / Coupe / Accent

  • Nachricht senden

4

Dienstag, 5. März 2013, 22:08

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

also die Anhängerkupplung zu hoch anzubauen is ein Ding der unmöglichkeit ich hab schon bei fest jedem Hyundai eine angebaut und da is null mit einstellen oder der gleichen es sind alle löcher vorgegeben und da wird die nimand verändern die Höher der Kugel is in einem Bereich vorgeschrieben das einzige was der Hersteller ändern beeinflussen kann is der Abstand der kugel zur Stoßstange

mit dem automatischen ausschalten der Rückfahrsensoren is z.B. beim IX 35 nich möglich da muss der fahrer selber den knopf drücken finde das auch bescheiden da es bei anderen problemlos möglich is

cozmo

Anfänger

Beiträge: 46

Wohnort: Essen

Auto: i40cw 5starGold 1,6l

Vorname: Thomas

  • Nachricht senden

5

Samstag, 16. März 2013, 14:06

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Die Parksensoren schalten sich leider nicht automatisch beim stecken des Anhängers aus. (MVG Kupplung)

Wenn man keinen Knopf zum ausschalten der Piepser hat, wird einer nachträglich eingebaut. (Aussage mein Händler)

Gruß

6

Samstag, 16. März 2013, 17:23

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Laut MVG ist diese Funktion im Elektrosatz für den i40 enthalten. Diese steht auch im Datenblatt. Auf der Homepage nachzulesen. Habe mit der technischen Abteilung von MVG gesprochen

cozmo

Anfänger

Beiträge: 46

Wohnort: Essen

Auto: i40cw 5starGold 1,6l

Vorname: Thomas

  • Nachricht senden

7

Samstag, 16. März 2013, 17:35

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Dann sind sich Hyundai und MVG ja schon mal einig ! ;)

Mich stört es jetzt nicht sonderlich, da ich ja nicht ewig einparke und die paar Sekunden kann es ruhig piepsen.

Aber komisch ist die Sache schon.

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Dienstag, 19. März 2013, 02:28

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Da habe ich mal eine Frage an Dich:

es gibt ja vier verschiedene AHK Typen:

- Festmontage
- Nach unten wegklappbar
- Abmontierbar1: Mit Aussparung in der Heckschürze
- Abmontierbar2: von unten einsteckbar

Welche hast Du denn?

Ich hab die Abmontierbar2 und da ist die Kugel relativ weit unten für meinen Geschmack.

Wenn Du mit Parkassistent die Fiepser hinten meinst: Die fiepsen bei mir auch, wenn ich mit Anhänger rückwärts fahr. Druck auf den Knopf in der Mittelkonsole und gut is.

cozmo

Anfänger

Beiträge: 46

Wohnort: Essen

Auto: i40cw 5starGold 1,6l

Vorname: Thomas

  • Nachricht senden

9

Dienstag, 19. März 2013, 15:36

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

yo, die hab ich auch.

ist halt bei anderen so, das sich die hinteren piepser automatisch beim stecken des anhängersteckers abschalten und die vorderen weiter in funktion sind.

das geht halt bei der kombi mvg/i40 nicht.

Fahrer

Anfänger

Beiträge: 8

Wohnort: Jena

Auto: i40 Kombi 5 Star Silber Edition

Vorname: Sandro

  • Nachricht senden

10

Mittwoch, 20. März 2013, 00:05

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Hey.
Ich plane mir auch eine feste AHK anbauen zu lassen, gibt es da Probleme bezüglich der EPH (auch wenn nix dran hängt)? Ein Händler in der Gegend meinte er würde deswegen lieber eine abnehmbare empfehlen, kommt mir aber irgendwie komisch vor?! :nenee:
Grüße

dreamcatcher

Anfänger

Beiträge: 5

Wohnort: Herne

Auto: I 40 CW 1,7 CRDI 116 PS

Hyundaiclub: suche Club

Vorname: Dirk

  • Nachricht senden

11

Donnerstag, 21. März 2013, 18:03

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Hallo zusammen, bin seit heute hier im Forum und wurschtele mich jetzt mal hier so durch.
Fahre sei 11.2012 den I40 cw 1.7 crdi mit dem Style Paket.
Ich habe meine abnehmbare AHK vom Händler einbauen lassen und habe beim
Bremsen auch immer das Klacken vom Bremsrelais. Und ich dachte, das ist bei dem Wagen
Normal

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Donnerstag, 21. März 2013, 20:39

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Hatte letztens den Anhänger für ca 9 km dran und kann kein Klacken hören. Ist auch vom Händler eingebaut worden.

dreamcatcher

Anfänger

Beiträge: 5

Wohnort: Herne

Auto: I 40 CW 1,7 CRDI 116 PS

Hyundaiclub: suche Club

Vorname: Dirk

  • Nachricht senden

13

Donnerstag, 21. März 2013, 20:50

RE: Probleme mit Anhängerkupplung Anbau und parkassistent

Hallo
ich habe diese Klacken des Bremsrelais auch ohne Anhänger.
PS. Die AHK wurde aber vor Auslieferung vom Händler eingebaut. Ich weiß also nicht, ob dieses Klacken
auch zu hören ist, wenn keine AHK eingebaut ist.

ravemaster

Anfänger

Beiträge: 17

Wohnort: Steiermark

Auto: i40 Business Class Plus 1,7 CRDi

  • Nachricht senden

14

Mittwoch, 20. April 2016, 07:21

Anhänger und PDC

Mir ist aufgefallen, dass mit einem Anhänger die hinteren Parksensoren noch immer aktiv sind. Ist das bei euch auch so, oder schalten die sich ab?
Ich kenn das von anderen Automarken so, dass sich die hinteren Parksensoren mit Anhänger deaktivieren.

Buick1955

Fortgeschrittener

Beiträge: 316

Wohnort: NRW

Auto: I40 cw 1.7 d 141 ps Premium chalk beige

Vorname: Andreas

  • Nachricht senden

15

Mittwoch, 20. April 2016, 07:26

Kommt auf deinen elektosatz an der verbaut ist
Hast du keinen Schalter dafür in der mittel Konsole ❓

ravemaster

Anfänger

Beiträge: 17

Wohnort: Steiermark

Auto: i40 Business Class Plus 1,7 CRDi

  • Nachricht senden

16

Mittwoch, 20. April 2016, 07:36

Doch, den hab ich. Ich dachte aber an eine automatische Deaktivierung der hinteren Sensoren im Anhängerbetrieb.

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

17

Mittwoch, 20. April 2016, 11:03

Das ist E-Satz abhängig. Bei mir werden sie leider auch nicht deaktiviert. Was sehr nervig sein kann beim Einparken mit Fahrradanhänger :confused:

PiaggioX8

Schüler

Beiträge: 81

Wohnort: Ulm

Auto: I40cw 1.7 CRDi 120kw dank Eurotec, Premium, Blue Spirit Ez: 08/2014 als Tageszulassung gekauft

Vorname: Walter

  • Nachricht senden

18

Mittwoch, 20. April 2016, 17:38

Der meist verbaute E-Satz ist von Jäger und da deaktiviert sich nichts automatisch. Steht aber auch ausdrücklich so in der Einbauanleitung. Man muss den Knopf in der Konsole drücken. Bei meinem Alfa 159 hatte ich auch einen E-Satz von Jäger, der deaktivierte die einparksensoren.

PiaggioX8

Schüler

Beiträge: 81

Wohnort: Ulm

Auto: I40cw 1.7 CRDi 120kw dank Eurotec, Premium, Blue Spirit Ez: 08/2014 als Tageszulassung gekauft

Vorname: Walter

  • Nachricht senden

19

Donnerstag, 21. April 2016, 18:25

Korrektur zu meinem Post von gestern: Es gibt E-Sätze von Jäger und von Erich Jäger. Der E-Satz von Jäger schaltet die PDC laut Einbauanleitung ab, der E-Satz von Erich Jäger dagegen nicht. Leider hab ich den von Erich Jäger in meinem i40. :(

Ähnliche Themen