Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

schgu

Anfänger

  • »schgu« ist der Autor dieses Themas

Beiträge: 39

Auto: i40 1,7 CRDI Premium

  • Nachricht senden

1

Freitag, 8. Februar 2013, 12:40

Scheinwerfer Waschanlage Abdeckung

Hallo zusammen

Kennt jemand die ErsatzteilNummer oder noch besser eine günstige Quelle wo man zu den Abdeckungen der Scheinwerfer Waschanlage Abdeckung kommt?


Acides

Fortgeschrittener

Beiträge: 257

Auto: I40 Limosine EZ 03/13 1,7 CRDI 136 PS Style?

  • Nachricht senden

2

Donnerstag, 13. April 2017, 11:05

Abdeckung Scheinwerferwaschanlage

Hallo werte I40 Liebhaber^^

Mir ist gestern aufgefallen, das rechts die Abdeckung der Scheinwerferwaschanlage locker ist, also die Abdeckung hat ca. 1-2 mm Luft zur Stoßstange und fühlt sich locker an.Habe auch mehrfach betätigt in der Hoffnung das Sie dann richtig einfährt.

Ist die nicht richtig eingefahren oder is wirklich die Abdeckung irgendwie lose?
Kann man die irgendwie manuell ausfahren und nachsehen was da los is?

Beiträge: 134

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 13. April 2017, 12:43

Ist bei mir leider auch so. Waren bei dir Scheinwerfer oder Sensoren mal getauscht worden. Ich meine, das meine Abdeckung erst nach Austausch der Scheinwerfer und Sensoren herausstehen. Werkstatt findet keinen Fehler.... :mauer:

J-2 Coupe

primus inter pares

Beiträge: 23 296

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Donnerstag, 13. April 2017, 12:51

Ach was, das ist doch nur ein etwas großzügigeres Spaltmaß. :unsicher:

Acides

Fortgeschrittener

Beiträge: 257

Auto: I40 Limosine EZ 03/13 1,7 CRDI 136 PS Style?

  • Nachricht senden

5

Donnerstag, 13. April 2017, 13:22

Zumindest in meiner Zeit wurde nix getauscht.

Aber war vorhin noch einmal am Auto. Die Abdeckung steht optisch zwar noch etwas ab(kA ob das schon immer so war, hab nicht so darauf geachtet), aber zumindest wackelt die nicht mehr. Gestern fühlte die sich richtig lose an. Kann es sein das die flexibel gelagert ist, damit die sich beim einfahren an die Stoßstange anpasst?

Weiß den nu wer ob man die auch ohne wirklich zu sprühen die Dinger ausfahren kann?

otto05

Bin der neue hier :freu:

Beiträge: 901

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

6

Donnerstag, 13. April 2017, 13:50

Hi
nee geht net die fahren immer erst beim sprühen kurz aus und wieder ein, das die etwas abstehen und sich lose anfühlen ist bei mir auch so Werkstatt hat schon mal danach geschaut, wurde nicht direkt besser

Beiträge: 762

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

7

Donnerstag, 13. April 2017, 14:10

Es ist schwierig zu beurteilen ob es gut ist oder nicht, die Abdeckungen müssen aber "lose" sein. Sonst würden sie beim Bewegen verklemmen. Wenn die richtig lose sind dann sind sie sehr sehr schnell weg.

Acides

Fortgeschrittener

Beiträge: 257

Auto: I40 Limosine EZ 03/13 1,7 CRDI 136 PS Style?

  • Nachricht senden

8

Donnerstag, 13. April 2017, 14:15

Fahren die mir raus? Oder klappen die auf und zu?

Aber naja, im mom is ja wieder alles gut, und werde wohl ehh in 2 Wochen nen Termin haben. Dann sollen die meine Liste an Mängeln begutachten^^

Beiträge: 762

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

9

Donnerstag, 13. April 2017, 14:35

Wie es beim i40 ist? Keine Ahnung. Weiss aber wie es bei anderen Autos ist.
Dei Abdeckung ist direkt am Hubzylinder der SRS angebracht. Bei eingeschaltetem Licht und beim Betätigen der Wischanlage wird die Pumpe der SRA angesteuert, die Hubzylinder gehen mit der Abdeckung nach oben und das Scheibenwaschmittel wird über die Scheinwerfer verteilt.

otto05

Bin der neue hier :freu:

Beiträge: 901

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

10

Freitag, 14. April 2017, 10:45

@Acides
Die fahren rein und raus..... ^^

Beiträge: 134

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Montag, 24. April 2017, 10:31

Einseitig steht es bei mir so ab. Andere Seite ist glatt dran und "fester"
»StylisticOne« hat folgendes Bild angehängt:
  • IMG_20170424_102828~01.jpg

Acides

Fortgeschrittener

Beiträge: 257

Auto: I40 Limosine EZ 03/13 1,7 CRDI 136 PS Style?

  • Nachricht senden

12

Montag, 24. April 2017, 10:33

Jap, genauso isses bei mir.

Und auch Beifahrerseite wie bei dir. Fahrerseite is "fest" und liegt bündig an.

Acides

Fortgeschrittener

Beiträge: 257

Auto: I40 Limosine EZ 03/13 1,7 CRDI 136 PS Style?

  • Nachricht senden

13

Dienstag, 2. Mai 2017, 10:36

Zur Info an euch:

Man kann die Düsen so rausziehen. Zumindest haben die in der Werkstatt das gemacht. Mit nem Schraubendreher 8o dazwischen und dann rausziehen.

Taroo

Fortgeschrittener

Beiträge: 242

Wohnort: Linz, OÖ

Auto: Tesla Model X100D

Vorname: Steven

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Freitag, 12. Mai 2017, 11:22

Standen bei meinem zu Begin auch deutlich ab und wackelten munter vor sich hin. Wurde aber bei einer Inspektion korrigiert. Nun sind die fast bündig und wackeln nicht mehr.

i40 2.0GDI BJ: 2012 - 197t km