Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 4. Februar 2013, 12:49

Rückwärtsgangsperre

Hallo zusammen,

ich habe ein kleines Problem mit der Rückwärtsgangsperre. Immer wenn mein i40 kalt ist und ich den Rückwärtsgang einlege und danach in die Neutralstellung wechsle, bleibt der Schalter für die Rückwärtsgangsperre oben. Wenn er dann so ca. 10 Min. warmgelaufen ist und ich dann wieder erneut den Rückwärtsgang einlege, geht der Schalter wie gewünscht automatisch nach unten. Hat jemand von Euch auch das Problem?

Gruß
Tron1912


kruschtilein

Anfänger

Beiträge: 22

Wohnort: Pfalz

Beruf: Kfz-Techniker

Auto: i40CW,5 Star Silver Editi

Vorname: Marcus

  • Nachricht senden

2

Montag, 4. Februar 2013, 15:53

RE: Rückwärtsgangsperre

Bingo hab ich auch, mal sehn ob die Werkstattmänner das beheben können.
Ist mir bei der Probefahrt schon aufgefallen.

Gruß Marcus

kruschtilein

Anfänger

Beiträge: 22

Wohnort: Pfalz

Beruf: Kfz-Techniker

Auto: i40CW,5 Star Silver Editi

Vorname: Marcus

  • Nachricht senden

3

Freitag, 15. Februar 2013, 09:21

RE: Rückwärtsgangsperre

Sodele,
Schaltung geprüft und geschmiert und nun ist alles in Ordnung.

Gruß Marcus

Ähnliche Themen