Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 5. Dezember 2012, 16:53

Probleme mit dem Wischwasser Hilfe !

Ich fahre seit 2 Monaten einen i40cw. Als vor einigen Tagen kein Wischwasser mehr kam, wollte ich dieses nun nachfüllen; habe dabei aber festgestellt, dass es gar nicht leer war.

Frage 1: Werden die Neuwagen ohne Scheiben-Frostschutzmittel ausgeliefert ?
Frage 2: Hat jemand eine Idee, wie ich das ganze wieder auftauen kann, falls es daran liegt (in meiner Garrage gibt es aber keine minusgrade !)

Vielen Dank schon mal für die Hilfe !!!

Ich muß noch hinzufügen, dass der hintere Schweibenwischer funktioniert bzw. dort kommt Wischwasser aus der Düse !!!


Burgman

Bandit

Beiträge: 141

Wohnort: Rhein Neckar Kreis

Auto: I 40 1.6 GDI Kombi

  • Nachricht senden

2

Mittwoch, 5. Dezember 2012, 17:18

RE: Probleme mit dem Wischwasser Hilfe !

Am besten mal nen Tag in eine öffentl. Tiefgarage stellen, die haben immer Plusgrade. Wenn der Behälter aufgetaut ist leerpumpen mit dem Wischer und wieder richtig befüllen.
Bei der Gelegenheit, kann Mann mit der Kühlerfrostschutzspindel auch das Wischwasser prüfen ?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Burgman« (5. Dezember 2012, 17:19)


Preussi0

Schüler

Beiträge: 124

Wohnort: Langenhagen

Beruf: Maler

Auto: i40

Vorname: Christian

  • Nachricht senden

3

Mittwoch, 5. Dezember 2012, 18:24

RE: Probleme mit dem Wischwasser Hilfe !

Guck mal ob die Pumpe läuft,wenn nicht kontrollier mal die Sicherung.
Gruß Christian

J-2 Coupe

primus inter pares

Beiträge: 19 897

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Mittwoch, 5. Dezember 2012, 20:59

RE: Probleme mit dem Wischwasser Hilfe !

Wenn der Heckwischer Wasser bekommt, funktioniert auch die Pumpe. Dann ist für vorne entweder der Schlauch ab oder irgendwo geknickt oä , oder ein Kontaktproblem am Wischerhebel (ggf Sicherung)

enrico1973

Fortgeschrittener

Beiträge: 414

Wohnort: IK

Beruf: selbstst.

Auto: i40cw Premium all incl.

Vorname: Enrico

  • Nachricht senden

5

Mittwoch, 5. Dezember 2012, 21:26

RE: Probleme mit dem Wischwasser Hilfe !

Naja es könnten schon auch getrennte Pumpen sein, stelle ich mir einfacher zu realisieren vor als ein Magnetventiel welches den Wasserfluss regeln müsste.

J-2 Coupe

primus inter pares

Beiträge: 19 897

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Mittwoch, 5. Dezember 2012, 21:43

RE: Probleme mit dem Wischwasser Hilfe !

Die Möglichkeit getrennter Pumpen besteht, da hast du sicher recht. Hab ich für den i40 leider nicht im Kopf, ob ja oder nein....

realmaster

unregistriert

7

Donnerstag, 6. Dezember 2012, 00:38

RE: Probleme mit dem Wischwasser Hilfe !

Bei den Autos die ich mit Heckscheibenwischer bislang hatte, gab es immer nur eine Pumpe. Aber das war auch noch früher, als sich die Ventile ohne "ie" schrieben.

Beiträge: 785

Wohnort: Stuttgart

Beruf: IT System Administrator

Auto: Tucson TL 1.6 T-GDI 4WD DCT Edition Style

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Donnerstag, 6. Dezember 2012, 11:01

RE: Probleme mit dem Wischwasser Hilfe !

Zitat

Wenn der Heckwischer Wasser bekommt, funktioniert auch die Pumpe.


Also ich kenne nur getrennte Pumpen, im Atos, Astra, Mini und Seicento...

9

Donnerstag, 6. Dezember 2012, 13:50

RE: Probleme mit dem Wischwasser Hilfe !

vielen Dank für die Anregungen !
Bei mir war es eine Maus, welche ca. 7 cm Schlauch gefressen hat (7 cm haben komplett gefeht). Dann blieb sie in einem Spalt/Zwischenraum in der Nähe der Battarie stecken und hat dort das zeitliche gesegnet. Zuvor hat sie jedoch auch in den Kühlmittel-Schlauch gebissen (Loch) sowie einige andere Saschen angeknabbert. Ich hoffe nichts schlimmes......

J-2 Coupe

primus inter pares

Beiträge: 19 897

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

10

Donnerstag, 6. Dezember 2012, 14:06

RE: Probleme mit dem Wischwasser Hilfe !

Zitat

Original von J-2 Coupe
..... entweder der Schlauch ab oder irgendwo geknickt oder ähnliches.....

Da lag ich mit meiner Vermutung doch ganz gut!

realmaster

unregistriert

11

Donnerstag, 6. Dezember 2012, 17:32

RE: Probleme mit dem Wischwasser Hilfe !

Habe nichts anderes erwartet.

Beobachter

Dacia-, Miezen- und Hundifan

Beiträge: 1 005

Wohnort: Baden Württemberg

Beruf: Lebenskünstler und Privatier

Auto: i10 (PA) / Dacia Duster Prestige dCi / Toyota Hilux, Double Cab, 3,0 D

Hyundaiclub: BEOS RENTNER-SYNDIKAT

Vorname: Roland

  • Nachricht senden

12

Donnerstag, 6. Dezember 2012, 18:40

RE: Probleme mit dem Wischwasser Hilfe !

@J-2 Coupe
Du bist fast schon ein Hellseher :anbet: :D :D

J-2 Coupe

primus inter pares

Beiträge: 19 897

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

13

Donnerstag, 6. Dezember 2012, 18:57

RE: Probleme mit dem Wischwasser Hilfe !

Das hat weniger mit Hellseherei und mehr mit Erfahrung zu tun, da die Wischwasserpumpen bei bestimmungsmäßigen Gebrauch nur seltenst ihren Dienst quittieren.
Aber natürlich habe ich es auch geahnt (ich muß doch meinen Nimbus füttern :D )

/edit Ceed: back2topic

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Montag, 10. Dezember 2012, 02:18

RE: Probleme mit dem Wischwasser Hilfe !

Eine Maus.... sieh an.

Die war bestimmt Alkoholiker und hat den Methylalkohol nicht vertragen :prost:

Ähnliche Themen