Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 728

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 501

Freitag, 14. März 2014, 16:39

Ist der Kühlwasserverlust immer gleichbleibend, oder Belastungsabhängig? Sprich, verbraucht dein 40er bei Autobahnfahrten mehr Kühlflüssigkeit, als in der Stadt? Wenn ja, erinnert mich das an das Problem, welches VW mit seinen 140PS 16V 2,0 TDI Motoren hatte. Dort bildeten sich in den Zylinderköpfen Haarrisse, welche durch zu geringe Wandungsdicke des Materials wegen der 16V Technologie entstanden. Bei geringer Last oder Abdrücken des kalten bis normal warmgefahrenen Motors, war nichts festzustellen. Nur bei hoher Belastung, wie etwa Autobahnfahrten, öffneten sich diese Risse und das Kühlmittel gelang in der Brennraum. Da sah man aber auch keine weiße Wolke am Auspuff, oder weiße Schmiere im Öl. Hatte mein Octavia zum Schluss auch. Und man konnte dieses Schadensbild noch nicht einmal an einer bestimmten Laufleistung festmachen. Das geschah bei diesen Motoren völlig unterschiedlich.


J-2 Coupe

primus inter pares

Beiträge: 19 865

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

1 502

Freitag, 14. März 2014, 16:51

Beim i40 wurden vereinzelt auch schon Zylinderköpfe wegen unerklärlichem Kühlwasserverlust getauscht.

Beiträge: 728

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 503

Freitag, 14. März 2014, 16:54

Würde ja zum Schadensbild passen. :denk:

1 504

Freitag, 14. März 2014, 19:35

Der Wagen bekommt zu 95% nur Langstrecke! Ich gehe auch davon aus das der Block oder der Kopf Haarrisse hat!
Wollen wir hoffen das sie jetzt endlich das Problem beheben, weil bisher ist der Service nicht top!

Beiträge: 728

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 505

Freitag, 14. März 2014, 19:43

Wenn das bei Hyundai noch nicht so bekannt ist, wird es ein langer Kampf für dich. :( Bei VW hat es auch viele Jahre gedauert, bis es entdeckt und zugegeben wurde. Und dennoch hat man dann die Kunden, welche keine Garantie mehr hatten, auf den Kosten sitzen lassen, obwohl ein Konstruktionsmangel festgestellt wurde. Bin mal gespannt wie Hyundai damit umgeht, sollte sich herausstellen, dass es ein ähnliches Problem ist. :denk:

1 506

Freitag, 14. März 2014, 19:57

Ich habe heute die Info bekommen das jetzt der Kopf geprüft werden muss! Bin mal gespannt ob sie den Fehler finden? Ich glaub momentan noch nicht dran! Bei VW hatte ich nie Probleme!
Danke für deine Hilfe!

Beiträge: 728

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 507

Freitag, 14. März 2014, 20:14

Dann hoffen wir mal das Beste für dich. :thumbsup:

Bei VW waren nur die 16V 2.0 TDI Motoren mit dem Motorkennbuchstabe BKD betroffen, welche bis Ende 2005 verbaut wurden. Skoda hatte diese Motoren noch etwas länger verbaut. Mein Octavia war Bj. 2005. Danach kam der Motor mit dem Motorkennbuchstabe BMM, welcher nur noch 8V hatte. War wohl auch nötig um den Rußpartikelfilter einführen zu können. Der 16V erzeugte die Partikel zu fein und verstopfte somit zu schnell die Filter.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Trias666« (14. März 2014, 20:24)


1 508

Freitag, 14. März 2014, 20:36

ziemlich oft gibt es Probleme mit dem AGR/Wasserkühler. Jedoch bin ich mir grade nicht ganz sicher ob das System bereits im I40 verbaut ist. Den Händler einfach mal drauf ansprechen.

Gruß Christian

1 509

Freitag, 14. März 2014, 20:50

AGR ist bereits auch gemacht worden! Aber danke

Beiträge: 79

Wohnort: Köln

Auto: i40 1,7 CRDi

Vorname: Ralf

  • Nachricht senden

1 510

Samstag, 15. März 2014, 18:55

Wenn ja, erinnert mich das an das Problem, welches VW mit seinen 140PS 16V 2,0 TDI Motoren hatte. Dort bildeten sich in den Zylinderköpfen Haarrisse
Das Problem hatte ich damals mit meinem Firmen Passat ebenfalls. Wenn das jetzt bei Hyundai auch der Fall ist, na dann Prost Mahlzeit! :(

SchwarzesMonster

Fortgeschrittener

Beiträge: 364

Wohnort: Lemgo / Ostwestfallen

Beruf: Vorarbeiter Am Flughafen Dortmund

Auto: Hyundai i40cw 1.7 CRDI Style +Silver und Plus Paket

Vorname: Fatih

  • Nachricht senden

1 511

Samstag, 15. März 2014, 21:00

Bei mir hat vorhin der Motor für die elektrische Sitzverstellung am Fahrersitz den geist aufgegeben. Ist dieses Problem schonmal jmnd passiert ?

Yoshy

Fortgeschrittener

Beiträge: 365

Wohnort: Berlin

Beruf: Qualitätsprüfer

Auto: Hyundai i40 Style Kombi, 1.7 CRDI,Automatik, Business-Paket + Business Advantage Paket, Panoramadach

Vorname: Stefan

  • Nachricht senden

1 512

Sonntag, 16. März 2014, 10:14

Wie alt ist er denn? bzw. wie oft benutzt du sie? Wichtig ist, dass du sie nur benutzt, wenn der Motor an ist, weil sie enorm viel Strom zieht.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

1 513

Sonntag, 16. März 2014, 10:39

Hat meiner Meinung aber nichts damit zu tun das er jetzt kaputt ist,ob man ihn nun benutzt wenn der Motor aus ist oder läuft meine ich.

J-2 Coupe

primus inter pares

Beiträge: 19 865

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

1 514

Sonntag, 16. März 2014, 10:43

Auch wenn man die Sitzverstellung ohne laufendem Motor benutz, geht sie davon nicht kaputt!

Ich würde erst einmal alle Steckverbindungen überprüfen (lassen).

Black Pearl

unregistriert

1 515

Sonntag, 16. März 2014, 10:56

Hi miteinander,
ich verstelle meinen Fahrersitz öfters ohne das der Motor läuft.
(Memory beim einsteigen, spiele manchmal beim warten auf bessere Hälfte an dem Sitz rum).

Ich habe absolut keine Probleme mit dem elektr. Sitz.

Der Vorschlag von Jacky ist goldrichtig. Meistens ist ein Kabel ab oder evtl. defekt.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

1 516

Sonntag, 16. März 2014, 11:07

@J-2 Coupe
Eben! Sas meinte ich!

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 517

Sonntag, 16. März 2014, 12:46

Oder die Sicherung? Denke aber mal, das wurde als erstes überprüft....

i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 518

Sonntag, 16. März 2014, 15:49

Wünsche allen einen schönen Sonntag. Freitag abend wollte ich schnell tanken, da der Diesel so günstig War. Also ran an die Tankstelle, Zapfhahn in die tankoffnung gesteckt und ab ging die Post. Nach 11litern hab ich dann gemerkt das ich gerade super tanke. Verdammt, Mist, geflucht bis. ..... Auto zur Seite geschoben , bezahlt, ADAC angerufen und Auto zu Werkstatt bringen lassen.
Nun meine frage: was wird der Spaß kosten? Ich habe das Auto keinen Zentimeter gefahren sondern nur geschoben.

J-2 Coupe

primus inter pares

Beiträge: 19 865

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

1 519

Sonntag, 16. März 2014, 15:51

Frag mal @realmaster, der hat vor einigen Wochen 200€ für den selben Spaß bezahlt - wenn ich nicht irre :(

Beiträge: 728

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 520

Sonntag, 16. März 2014, 16:10

Hier mal ein Link für dich, welcher dir vielleicht weiterhilft.

http://www.autozeitung.de/technik/fehlbe…n-fehlbetankung

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen