Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 81

Wohnort: Karlsruhe

Auto: i40cw 1.7 CRDi Style Business Support Paket BJ2013

  • Nachricht senden

1 041

Donnerstag, 5. September 2013, 20:20

Zitat

wurde dein Schaltknauf ersetzt? Oder hat man die Schraube im Inneren nachgezogen?

wurde komplett getauscht


masterofdisaster

Fortgeschrittener

Beiträge: 357

Wohnort: Ehlen

Auto: i 40 cw 2,0 lpg

Hyundaiclub: wäre nicht schlecht

  • Nachricht senden

1 042

Freitag, 6. September 2013, 11:28

dann will ich auch mal auftischen:
sitzgestell lose- wurde getauscht
lenkrad oberste schicht abgelöste- wurde getauscht
gepäcknetzt masche fehler- wurde getauscht
klimakompressor derfekt- wurde getauscht
kofferraumrollo hängt durch- wurde getauscht
heckklappe schlägt auf seitenteil R+L auf- muss noch gemacht werden

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 043

Freitag, 6. September 2013, 21:18

ich will nicht nörgeln, aber ich würde es cool finden, wenn ihr mal euer Baujahr dazu schreibt, damit man ein wenig identifiizeren kann, ob es alle oder ab wann oder bis wann das Problem auftaucht. Danke schön

masterofdisaster

Fortgeschrittener

Beiträge: 357

Wohnort: Ehlen

Auto: i 40 cw 2,0 lpg

Hyundaiclub: wäre nicht schlecht

  • Nachricht senden

1 044

Samstag, 7. September 2013, 00:44

erzulassung 30.03.2012
km stand 37600

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 045

Samstag, 7. September 2013, 20:05

dankeschön

1 046

Sonntag, 8. September 2013, 19:24

So, dann will ich mal meinen Teil zur Mängelliste hinzufügen.

(Hyundai i40, 2.0, Autogas, Bj, 05/2012, Tageszulassung und nach einer Woche nun 600 km gelaufen)

Wenn jemand eine Idee hat, wo das Problem in den unten genannten Punkten liegen könnte, gerne hier schreiben. Am kommenden Mi. ist der Wagen aber nach kurzer Laufzeit gleich in der Werkstatt. ;(

1) Er verliert Kühlwasser. Ca. 300-400 ml auf den ersten 500 km. Leckage ist nicht unter dem Wagen zu sehen.

2) Die Rückfahrkamera geht bei einer höherer Außentemperatur (ab ca. 22 Grad) nicht (Bluescreen).

3) Beim Gasgeben aus dem Stand gluckert es hinter den Amaturen! Hört sich so an, als wenn jemand durch einen Strohhalm Luft in ein Wasserglas bläst. Mit etwas Glück ist das Ganze nach 15 Minuten Betriebszeit weg. Fürchte, dass das von der Klimaanlage kommt.

4) Hin und wieder vorkommendes unkontrolliertes Piepsen eines vorderen Parksensors.

Montagswagen? :flöt:

Robert

Schüler

Beiträge: 156

Wohnort: Dormagen

Auto: I40 2.0Automatik Premium

Vorname: Robert

  • Nachricht senden

1 047

Sonntag, 8. September 2013, 22:16

Punkt 1 + 3 gleich defekte Kopfdichtung wurde ich sagen...

Oder schlicht nicht entlüftet. ..

1 048

Montag, 9. September 2013, 08:34

Ich will das nicht ausschließen - aber m.E. sprechen da zwei Sachen dagegen:
- kein flockig weiß-gelber Schaum am Ölbehälterdeckel /Ölmeßstab; da ist alles so wie es soll
- das Blubbern kommt definitiv fahrerseitig - der Kühlmittelbehälter sitzt beim i40 aber ganz außen beim Beifahrer. Von da überhaupt etwas nach Innen zu hören halte ich für eher unwahrscheinlich.

Robert

Schüler

Beiträge: 156

Wohnort: Dormagen

Auto: I40 2.0Automatik Premium

Vorname: Robert

  • Nachricht senden

1 049

Montag, 9. September 2013, 13:26

Das Blubbern kommt ja manchmal aus den Zuleitungen der Heizung wenn Luft im System ist. Richtig ist wohl, dass die Wasserpumpe das nun normalerweise drücken müsste. Ich kam darauf, weil exakt dieser Fehler und dem Symptomen so schon bei 2 meiner Wagen auftratt (1 Hyundai, 1Fiat).

In beiden Fällen drückte sich Abgas in den Wasserkreislauf. Das überschüssige Wasser lief irgendwo raus, und ab dem Punkt hatte ich "Luft" im System, welches ich an den Heizungsschläuchen im Armaturenbrett hören könnte, wenn sie sich über Nacht abgesetzt hatte.

Oder eben wie ich schon dachte, das System wurde gar nicht/schlecht entlüftet und jetzt fehlt jeden Tag nen bischen . Das müsste naturlich nach kurzer Zeit vorbei sein...und der Wasserstand konstant.

1 050

Samstag, 14. September 2013, 09:53

Kurze Rückmeldung zu meinen Problemchen:

- Verlust von Kühlwasser: Es wurde beim Einbau des Gasanlage geschlampt und dabei nicht richtig entlüftet. Im Kühlsystem hatte sich eine Luftblase gebildet. Nach dem langsamen Entweichen der Luft wurde der Kühlwasserstand im Ausgleichsbehälter dann natürlich weniger.
- Das "Blubbern" hinter den Amaturen hing damit zusammen. Nach dem Wiederbefüllen der Anlage und dem richtigen Entlüften war auch das weg.
- Rückfahrkamera: Da halfen auch die drei noch eingespielten Updates nichts. Die hatte einfach einen weg und musste getauscht werden.

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

1 051

Samstag, 14. September 2013, 10:22

Wo hast du denn die Gasanlage einbauen lassen?

1 052

Samstag, 14. September 2013, 12:02

Neuwagen wurde in Bremerhaven angeliefert, dort mit der LPG-Anlage umgerüstet und dann an den Händler ausgeliefert.
So habe ich den Wagen dann fix-und-fertig beim Freundlichen erstanden.

Raißer

Anfänger

Beiträge: 4

Wohnort: 94130

Auto: i40 cw 1,7 CRDI Business Style

  • Nachricht senden

1 053

Samstag, 5. Oktober 2013, 10:01

RE: Mängeliste

Bei 6500KM würde das rechte Rücklicht ausgewechselt weil die LED´s vom Bremslicht nicht mehr richtig funktionierten.

Das Rüchlicht war innerhalb 2Tage beim Händler und der Tausch dauerte ca. 20Min

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 054

Samstag, 5. Oktober 2013, 17:29

Ich bin wie gesagt super zufrieden, aber eine Kleinigkeit nervt mich. Die ist so klein, dass ich damit nich mal zum Freundlichen möchte.
Die alufarbene Zierleiste über dem Lichtschalter knarrzt ganz leicht, wenn man über Kopfsteinpflaster fährt. Da ich ja vorher auch schon I40 als Leihwagen habe, weiß ich, dass die das nicht hatten. Wie bekomme ich die Leiste ab. Hab schon die Klappe für den OBD Stecker abgenommen und von hinten getastet, aber ich trau mich nicht so recht. Wäre für Tipps dankbar.

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

1 055

Samstag, 5. Oktober 2013, 20:27

Hallo Rene, gehörst du zu den 1000km-Extra-Ölwechsel-machern? Dann sag es doch lieber dem Händler - an einem Neuwagen fummelt man besser nicht selber rum, wozu auch?

Gruß Jacky

1 056

Freitag, 11. Oktober 2013, 15:48

So nun hab ich auch nen Garantiefall.
Die Lifter der Heckklappe machen schlapp so das die Heckklappe nicht mehr ganz hoch fährt. Hab mir deshalb heute Morgen den Kopf gestossen :cursing: X(

1 057

Freitag, 11. Oktober 2013, 18:47

War es kalt?

Heldenbar

Anfänger

Beiträge: 57

Auto: i40cw 1.7 CRDI Gold Edit.

  • Nachricht senden

1 058

Freitag, 11. Oktober 2013, 20:09

EZ 12/2012 - Gefahren ab 02/2013 (Tageszulassung) - jetzt 15.000 km

1. Defekt:
Perksensoren vorne/mittig mussten getauscht werden

(lleider 2 Tage Werktstattaufenthalt)

Beiträge: 724

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 059

Freitag, 11. Oktober 2013, 20:35

Beim Schalten ist mir heute zweimal der Schaltsack aus der Halterung gesprungen. Denke, er war nicht ganz fest und ist durch die Kälte heute beim Schalten rausgezogen worden, da das Leder sicher härter als sonst war.

Lalla

Schüler

Beiträge: 87

Wohnort: Ruhrgebiet

Beruf: Elektrotechniker

Auto: i40cw crdi DTC

Vorname: Daniel

  • Nachricht senden

1 060

Samstag, 19. Oktober 2013, 09:23

Geht Ihr mir schlappen Gasdruckdämpfern von der Heckklappe zum Freundlichen? Meine Klappe muss ich auch immer bis auf Endposition aufdrücken. Von allein ist Sie noch nie ganz nach oben "gefahren". (Gefahren nicht im Sinne von elektrisch)

Knarzt bei Euch auch die gesamte Mittelkonsole, wenn man mit dem Bein gegendrück oder sich mit dem Arm abstützt?

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen