Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

geosnoopy

unregistriert

961

Mittwoch, 7. August 2013, 14:35

Oder schließ deinen Audioplayer/Smartphone am Aux an.....


962

Mittwoch, 7. August 2013, 14:42

Oder Handy per Bluetooth.

Hobi

Fortgeschrittener

Beiträge: 396

Wohnort: Lampertheim

Beruf: Service-Elektroniker

Auto: Hyundai i40cw

Vorname: Holger

Verbrauch: Spritmonitor.de

  • Nachricht senden

963

Mittwoch, 7. August 2013, 16:04

@BAfH
bei mir ist es genau anders herum... wenn es kalt ist klackert es - wenn es warm wird wird das Spiel weniger...

Copykill

Schüler

Beiträge: 79

Wohnort: 22309 Hamburg

Beruf: Security

Auto: i40 Limousine "Style" 2.0 Pluspaket/Sitzpaket

Vorname: David

Verbrauch: Spritmonitor.de

  • Nachricht senden

964

Donnerstag, 8. August 2013, 10:06

Hallo,

ich bin nun auch Hyundai i40 Limo Besitzer. Gestern beim Händler abgeholt und heute schon den ersten Werkstatttermin gemacht.

Navi hat sich aufgehängt und zeigt als Standort nur den Hyundai-Händler an und der USB-Anschluss geht auch nicht....

Fängt ja gut an :-)

MfG

Ceed

Super Moderator

Beiträge: 6 048

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

965

Donnerstag, 8. August 2013, 10:18

Zieh halt mal fürs erste die Radiosicherung...

Copykill

Schüler

Beiträge: 79

Wohnort: 22309 Hamburg

Beruf: Security

Auto: i40 Limousine "Style" 2.0 Pluspaket/Sitzpaket

Vorname: David

Verbrauch: Spritmonitor.de

  • Nachricht senden

966

Donnerstag, 8. August 2013, 10:20

Schon probiert...

War eben schon in der Werkstatt, dort wurde die Sicherung gezogen, das Navi zurückgesetzt usw...

....

Nun muss er einen halben Tag dort bleiben...

geosnoopy

unregistriert

967

Donnerstag, 8. August 2013, 11:17

So nun auch ein neues Inlay für den Schaltknauf bestellt! :mauer:
Da hatte ich per Zufall mitbekommen eine Kundin hat bei einem neuen ix35 auch schon Probleme mit dem Navi bzw das Bild der Rückfahrkamera bleibt ständig im Disply an!

968

Donnerstag, 8. August 2013, 13:55

Habt ihr auch das Problem mit dem verschlissenen Sitz ?
Mein Fahrersitz zeigt jetzt (4000km) auf der Sitzfläche Bereits leichte aufrauungen.
In der Mitte sieht der Sitz dadurch ganz flauschig aus ...

ratz1967

Fortgeschrittener

Beiträge: 266

Wohnort: Deutschland

Auto: i40 1.7 CRDI 91003 km

Vorname: Andy

Verbrauch: Spritmonitor.de

  • Nachricht senden

969

Freitag, 9. August 2013, 01:05

Bei mir hatten auch die ersten paar USB oft den Mediafehler angezeigt. Hab jetzt den SanDisk MicroMate (den kleinen Knubbel, nicht den für große SD Karten) mit ner 16G Micro-SDHC Karte drin. Funzt ohne zu murren.

Zu den Lackabplatzern ein paar Seiten weiter vorne: Bis jetzt hab ich noch keinen abplatzer bei mir entdeckt und das nach 25tsd kilometern.

Meinen letzten Audi A4 hab ich mit 29 tkm gekauft und der sah vorn aus wie mit der Schrotflinte beschossen. Und 3 Jahre später Rost an den Abplatzern.... Ja, Audi rostet auch wieder! Und das ganze 20.000 Euronen teurer bei gleicher Ausstattung wie mein 5*Gold !!!! *kopfschüttel*

Das einzige was mich nervt sind die vorderen Bremsscheiben die bei Nässe recht stark rost ansetzen und hässliche flecken auf den Felgen verursachen. Werde beim ersten Wechsel mal fragen obs Alternative Bremsscheiben gibt.

Dass meiner bei Kälte und kaltem Motor recht schlecht schalten geht war bisher der einzige Wermutstropfen.

OK, steht Auto am Gefälle geht die elektrische Heckklappe manchmal kurz vorm schließen wieder hoch, dem kann ich aber abhelfen, wenn ich leichten Gegendruck mit der Hand gebe. Passiert nur bei bestimmter Fahrzeugneigung. seeeehr sporadisch. Kann ich mit leben.

Einmal hat die AFLS Lampe geleuchtet (in 25 tkm).

Rückfahrlicht ist ein bisserl dunkel für meinen Geschmack.

Sonst war nix.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ratz1967« (9. August 2013, 01:29)


Holly

Anfänger

Beiträge: 29

Wohnort: HH

Auto: I40CW CRDI/100KW Gold ED

  • Nachricht senden

970

Freitag, 9. August 2013, 18:29

Hallo zusammen,

Habe meinen i40cw nun seit Ende Januar 2013.

Diese Woche war ich in der Werkstatt Scheibenbremsen vorn, beide Unwucht bei ca. 9 tkm. Es gab keine Diskussionen, beide Scheiben incl. Bremsbeläge erneuert. Ich denke auch, wie schon im Forum beschrieben, dass es sich wohl um eine fehlerhafte Charge gehandelt hat. Ansonsten wieder neue Scheiben usw. Dabei wurden auch beide Sonnenblenden erneuert und neue Software fürs Navi aufgespielt, aktuelle Version 7.1.2

Weiter gibt es bei mir nichts zu bemängeln, bin immer noch sehr zufrieden mit dem Wagen.

VG,
Holly

Black Pearl

unregistriert

971

Freitag, 9. August 2013, 21:23

Hi miteinander,
habe schon 2 x die Bremsscheiben vorne austauschen lassen (starkes Ruckeln im Lenkrad).
Kilometerstand= 10.559 km

Mal gucken wie lange diese halten?

Holly

Anfänger

Beiträge: 29

Wohnort: HH

Auto: I40CW CRDI/100KW Gold ED

  • Nachricht senden

972

Samstag, 10. August 2013, 17:26

Re: Mängelliste

2x schon ?
Hoffe die Fachwerkstaetten haben daran gedacht beim Wechsel der Scheiben und Beläge, die Bremsanlage mit zu entlüften.
Häufiger Grund für unrunde, unwuchtige Scheiben.

Burgman

Bandit

Beiträge: 141

Wohnort: Rhein Neckar Kreis

Auto: I 40 1.6 GDI Kombi

  • Nachricht senden

973

Samstag, 10. August 2013, 20:57

Habe jetzt nach einem Jahr bei der 1. Inspektion festgestellt , dass u.a. die hinteren Achsen, Radaufhängungen schon anfangen zu rosten. Ebenfalls betroffen der Auspuff und die hinteren Bremsscheiben sind stark verrostet weil ich zu wenig bremse lt.. Aussage des FHH . d.h. vorausschauendes Fähren wird mit rostigen Bremsscheiben belohnt. Tip vom FHH mehr Bremsen oder mal die Handbremse während der Fahrt anlegen, Witzbold, wie soll das den gehen mit der elektr. Handbremse, die kann doch nur zu und sonst nix.

Hobi

Fortgeschrittener

Beiträge: 396

Wohnort: Lampertheim

Beruf: Service-Elektroniker

Auto: Hyundai i40cw

Vorname: Holger

Verbrauch: Spritmonitor.de

  • Nachricht senden

974

Sonntag, 11. August 2013, 11:36

Witzbold, wie soll das den gehen mit der elektr. Handbremse, die kann doch nur zu und sonst nix.
oh, gerade das geht! Frag mal meine Frau! ... die wollte - als Beifahrer - nur das Fach mit den Becherhaltern öffnen, hat im dunkeln aber die HB erwischt. Das ist selbst bei 30-40km/h wie Anker werfen! :cheesy:

geosnoopy

unregistriert

975

Sonntag, 11. August 2013, 11:43

Reagiert diese denn bei Fahrt wenn man angeschnallt ist? ?(
Im Stand bei betätigter Feststellbremse löst diese sich automatisch wenn man angeschnallt ist und fährt an!

976

Sonntag, 11. August 2013, 11:48

Ich warte noch auf meinem i40, deshalb kann ich nicht direkt vergleichen.
Aber bei meinem Mazda war nach nicht einmal 1 Jahr ebenfalls die Radaufhängung u.a. verrostet. Nach inzwischen 9 Jahren hat sich der Rost nicht tiefer gefressen oder sichtbar verändert und hatte nie Probleme. Außer beim entfernen der Hintertreffen, die waren immer festgegammelt.

Hobi

Fortgeschrittener

Beiträge: 396

Wohnort: Lampertheim

Beruf: Service-Elektroniker

Auto: Hyundai i40cw

Vorname: Holger

Verbrauch: Spritmonitor.de

  • Nachricht senden

977

Sonntag, 11. August 2013, 11:53

@geosnoopy
wie geschrieben: sie reagiert und es ist wie anker werfen... vor allem wenn man als Fahrer nicht darauf gefasst ist. Geschwindigkeit war in einer 30er Zone ca. 35-40km/h ... und beide waren wir angeschnallt.

geosnoopy

unregistriert

978

Sonntag, 11. August 2013, 11:55

Hui, gut zu wissen! :super:

979

Sonntag, 11. August 2013, 12:54

Dieser Knopf sollte während der Fahrt absolut Tabu sein - auch bei langsamem Rollen.

Die Bremswirkung ist so was von abrupt, dass ich mir nicht ausmalen möchte, was passiert wäre, wenn ihr bei 30 KM/H nicht angeschnallt gewesen wärt. Wahrscheinlich bräuchtet ihr eine neue Windschutzscheibe.

Von möglichen Schäden am Auto ganz zu schweigen.

Hobi

Fortgeschrittener

Beiträge: 396

Wohnort: Lampertheim

Beruf: Service-Elektroniker

Auto: Hyundai i40cw

Vorname: Holger

Verbrauch: Spritmonitor.de

  • Nachricht senden

980

Sonntag, 11. August 2013, 19:41

Das kannst du laut sagen - und meine Frau wird in Zukunft auch zwei mal hinschauen bevor sie da was antatscht :dudu: (Nein keine Scherze jetzt! :schläge: )

Allerdings muss ich ehrlich zugeben, dass ich die Handbremse auch schon mal gezogen habe als der Wagen noch ganz langsam gerollt ist - unabsichtlich da ich eigentlich dachte ich stehe schon, also wirklich extrem langsam - der Ruck ist wirklich extrem. Was ganz anderes als bei einem anderen Wagen den Handbremshebel zu ziehen...

Ähnliche Themen