Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

741

Dienstag, 2. April 2013, 18:45

RE: Mängel

nur interessehalber, welches Baujahr und welcher Diesel? Meine Kollegin hat auch einen 12 jahre alten Octavia Diesel mit 220.000km und sie schafft die 4,9 Liter. Sie wundert sich, dass der Octavia Ihres Mannes (BJ 2012) das nicht mehr schafft. DPF, mehr Gewicht und strengere Abgasnormen sind da aber nicht zu vernachlässigen.
Vielleicht liegt ja auch wirklich ein "Defekt" bzw. Mangel bei Deinem I40 vor. Ich hatte nen i40 Diesel zwei Wochen als Übergang von meinem Coupe zum ix35 und habe auf Landstraße 4,9 Liter geschafft (das war die B96, wer die Straße kennt, weiß, dass man da hart am Gas hängen muss, um mitzuschwimmen). Möchte mich da auch auf keinen Fall streiten, sondern wollte eigentlich eher beruhigen und sagen, hey, 6,3 Liter sind doch super. Mein ix35 Benziner braucht bei der Kälte im Moment 11 Liter.


J-2 Coupe

primus inter pares

Beiträge: 19 808

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

742

Dienstag, 2. April 2013, 18:47

RE: Mängel

@Ichwarsnich
Wie man bei den freundlicherweise von Andy(danke dafür :]) eingestellten ADAC Test vom Oktober 2011 - also 6 Monate VOR deiner Bestellung - entnehmen kann, lag der BAB Durchschnittsverbrauch bei GETESTETEN 5,,9ltr - und entspricht damit auch deinen Ergebnissen.
Das erhärtet meine behauptung, sich vor dem Autokauf einschlägig zu informieren - und zwar unabhängig von der rosaroten Prospektwelt des jeweiligen Herstellers.

kasa

Anfänger

Beiträge: 55

Wohnort: Zürich

Auto: noch unentschlosen

  • Nachricht senden

743

Dienstag, 2. April 2013, 18:53

RE: Mängel

Ich hatte einen 2008er Octavia RS TDI 170 PS Schalter, Verbrauch um die 5.9-6.2 Liter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kasa« (2. April 2013, 18:54)


Ichwarsnich

Schüler

Beiträge: 83

Wohnort: Wuppertal

Auto: I 40 cw

Vorname: Thorsten

  • Nachricht senden

744

Dienstag, 2. April 2013, 18:54

RE: Mängel

@HoffisRenner
Er hat den 1,6l Motor mit DSG, Baujahr 2010.

Streit will ich definitiv auch keinen, finde den um fast 30% höheren Verbrauch als zu starke Abweichung. Der Verbrauch ist ja nun mal auch ein Verkaufsargument.

Deine 11 Liter empfinde ich als gewaltig. Da hat mein GTI ja weniger genommen.

Ichwarsnich

Schüler

Beiträge: 83

Wohnort: Wuppertal

Auto: I 40 cw

Vorname: Thorsten

  • Nachricht senden

745

Dienstag, 2. April 2013, 18:57

RE: Mängel

@J-2 Coupe
Also bist Du der Meinung, dass 30% Mehrverbrauch ok ist, weil die Hersteller eh nur Unsinn schreiben? Meiner Meinung nach sollte man sich wenigstens annähernd darauf verlassen können. Wenn das für Dich akzeptabel ist, dann sei doch froh.

Nicht uninteressant ist auch, dass selbst Hyundai Deutschland sagt, dass der Verbrauch zu hoch ist und hat die Messfahrt angeregt. So falsch kann ich mit meinem Empfinden also nicht liegen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ichwarsnich« (2. April 2013, 19:01)


kasa

Anfänger

Beiträge: 55

Wohnort: Zürich

Auto: noch unentschlosen

  • Nachricht senden

746

Dienstag, 2. April 2013, 18:57

RE: Mängel

Vorsicht: Die 1.6er TDI sind die Greenline Modelle mit Speziellen Reifen und Strömungsoptimerter Verkleidung (speziell Unterboden).

Die sind auf wenig Verbrauch ausgelegt.

Ichwarsnich

Schüler

Beiträge: 83

Wohnort: Wuppertal

Auto: I 40 cw

Vorname: Thorsten

  • Nachricht senden

747

Dienstag, 2. April 2013, 18:59

RE: Mängel

Die aktuellen ja. Er hat keinen Greenline. Darüber haben wir uns heute noch unterhalten, weil er in Kürze den neuen Octavia bestellen will. Er hat auch ganz normale 195er Reifen drauf.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ichwarsnich« (2. April 2013, 19:02)


748

Dienstag, 2. April 2013, 19:47

RE: Mängel

Wie man im Dieselverbrauchsthread ja lesen kann gibt es einige die unter deinen Verbrauch kommen. Auch wir kamen bei Autobahn(130 Tempomat) /Landstraßenfahrt (90-100) schwer beladen auf 5.5l.

Also entweder liegt wirklich ein Mangel vor oder es ist doch der Gasfuß ;).

Ichwarsnich

Schüler

Beiträge: 83

Wohnort: Wuppertal

Auto: I 40 cw

Vorname: Thorsten

  • Nachricht senden

749

Dienstag, 2. April 2013, 19:49

RE: Mängel

Ich tippe auf einen Defekt von was auch immer.

Ich fahre normalerweise mit 120 und Tempomat zur Arbeit. Schneller sehr selten, da auch morgens auf der A3 so gut wie unmöglich.

750

Dienstag, 2. April 2013, 19:54

RE: Mängel

http://www.focus.de/auto/ratgeber/unterw…aid_145437.html

Da wurden auch schon 25% Abweichung festgestellt.

751

Dienstag, 2. April 2013, 19:58

RE: Mängel

Ok, das wäre bei uns schon garnicht möglich ;). Mehr als 100 sind konstant nicht drin. Und konstant ist absolut wichtig, umso konstanter umso schneller sinkt der Verbrauch.

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

752

Dienstag, 2. April 2013, 20:08

RE: Mängel

Also nur mal so, an meinem Spritmonitor sieht man ja, dass ich im Schnitt bei 9,1 Liter bin. Das liegt daran, dass ich im Sommer und bei Landstraßen und autobahntour ne 7 vor dem Komma schaffe, jetzt abe bei -8 Grad z.B. heute früh und nur 8 km zur Arbeit durch die Stadt, sind 11 Liter normal, finde ich. Der Motor wurde bei den kalten Temperaturen nicht mal warm.

J-2 Coupe

primus inter pares

Beiträge: 19 808

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

753

Dienstag, 2. April 2013, 21:03

RE: Mängel

Zitat

Original von Ichwarsnich
@J-2 Coupe
Also bist Du der Meinung, dass 30% Mehrverbrauch ok ist, weil die Hersteller eh nur Unsinn schreiben?

Nein, ich bin nicht der Meinung daß sowas ok ist - aber es ist leider die Regel. Ich rechne auf den Herstellernormverbrauch immer 1,5 bis 2ltr drauf, und erreiche damit meist die praxisgerechten Verbrauchswerte.
Aber stinken tut mir das auch...... :grrr:

Hele333

Anfänger

Beiträge: 19

Wohnort: Leimen/Baden Wtb.

Beruf: Instandhaltungstechniker/Großbäckerei

Auto: I40 Crdi 136Ps Cw Comfor

Vorname: Helmut

  • Nachricht senden

754

Mittwoch, 3. April 2013, 21:26

RE: Mängel

Hallo Leute

Bin mit meinem i40 sehr zufrieden, aber das ist nicht, was ich sagen möchte. Ähmm ich wollte mir eigentlich einen BMW 5er Diesel holen, aber nach etwas "schlaumachen" hab ichs gelassen... Da könnt ihr lesen, was die "Premiumhersteller " für Probleme haben. :mauer:....http://www.e60-forum.de/thread.php?threadid=19649&sid=

neuling007

Anfänger

Beiträge: 50

Wohnort: schwarzen Wald

Auto: I40cw 1,6L in weiß

  • Nachricht senden

755

Freitag, 5. April 2013, 10:40

Lieferzeit Ersatzteile

Hallo,

ich wollte mich auch mal wieder zu Wort melden.

Nach dem es mein Händler nicht fertig gebracht hat meinen Fahrersitz so zu montieren das er nicht quietscht, hat es nun ein Bekannter vom ADAC Service gemacht.

Er hat erstmal alle Schrauben entfernt, dann die vorderen angesetzt danach die hinteren festgeschraubt und nach dem er den Sitz wieder nach hinten gefahren hat hat er sich auf die Sitzfläche gesetzt und die vorderen festgeschraubt.

Es geht halt nichts über Jahrelange ERFAHRUNG im Feld.

Ach ja habe ich fast vergessen. Die Mechaniker meines Händlers haben mir noch folgende GESCHENKE hinterlassen :dudu: : Beide vorderen Sitzschienenabdeckungen beschädigt(bei der linken alle Nasen abgebrochen und die rechte mit einem Riss über die komplette länge) ebenfalls einen ca. 4cm langen schrammen am Handschuhkastendeckel.
Laut Bekannten kommt beides von unsachgemäßen ausbau/einbau.
Ich kenne jetzt schon die Reaktion meines Autohauses :boxen: : Wir waren das nicht!!!!

Nach dem ich aber immer noch auf das Lager meines Getriebes warte (Seit 15.03.13) habe ich heute mal Hyundai kontaktiert mit der bitte um Stellungnahme.

Ich kann zwar laut meiner Werkstatt mit dem durchrutschenden Lager weiterfahren, aber da will man ja hoffen das nie ein Teil kaputt geht bei dem nichts mehr mit fahren ist.
So lange wollte ich keinen Leihwagen zahlen.(Obwohl da müsste ja die Mobi Garantie greifen)

MfG.: Neuling007

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »neuling007« (5. April 2013, 10:57)


Ichwarsnich

Schüler

Beiträge: 83

Wohnort: Wuppertal

Auto: I 40 cw

Vorname: Thorsten

  • Nachricht senden

756

Dienstag, 9. April 2013, 17:33

RE: Lieferzeit Ersatzteile

Am heutigen Tage wurde die Rückfahrkamera und 2 der vorderen Parksensoren getauscht. Das ganze hat 2,5 Stunden gedauert. Alle 3 Komponenten waren durch das Eindringen von Feuchtigkeit beschädigt. Lt. dem Werkstattmeister ist dies ein bei Hyundai bekanntes Problem.

Da ich bereits mehrfach gelesen habe, dass andere Werkstätten das Auto 2 Tage behalten um die vorderen Sensoren zu tauschen, hat die Werkstatt in meinem Fall eine sehr guten Job gemacht.

HDI40CW

Schüler

Beiträge: 154

Wohnort: Eppelheim

Beruf: PLT

Auto: I40 CW

Vorname: Steffen

  • Nachricht senden

757

Dienstag, 9. April 2013, 23:51

RE: Lieferzeit Ersatzteile

Sooo hab heut mal meinen i40 in die Werkstatt abgeben dürfen, am Wochenende habe ich beim einlenken fiese Schleifgeräusche gehört und heute vorgeführt.

Auf der Hebebühne durften wir feststellen, dass das Radlager Vorderachse Fahrerseite hinüber war, also mit meinem i40 bin ich ja ansonsten absolut zufrieden, aber das jetzt schon ein Radlager kaputt ist, ist schon übel.

Kilometerstand 5840km

Hatte das von euch schon jemand?

Beiträge: 86

Wohnort: Schweiz

Auto: i40 crdi

Vorname: Björn

  • Nachricht senden

758

Mittwoch, 10. April 2013, 08:16

RE: Lieferzeit Ersatzteile

Evtl wurde das Lager zu fest angezogen bzw nicht gut eingepresst oder nicht sauber gefettet. Ist sicher nicht alltäglich.

Jamiro

Anfänger

Beiträge: 36

Wohnort: Potsdam

Auto: Hyundai i 40 cw 5 Star SE

  • Nachricht senden

759

Mittwoch, 10. April 2013, 17:42

RE: Lieferzeit Ersatzteile

Bei mir war nach 2800 km die linke Spurstange ausgeschlagen.

Passiert!!!!!

Fabrikationsfehler

Hovener

Anfänger

Beiträge: 36

Wohnort: Jülich

Auto: Hyundai i40cw

Vorname: Jürgen

  • Nachricht senden

760

Mittwoch, 10. April 2013, 18:00

RE: Lieferzeit Ersatzteile

Bei mir ist von Anfang an das Ausrücklager defekt.
Im kalten Zustand macht es Geräusche wie eine Kettensäge :mauer:
Die Werkstatt meint,wir hätten doch 5 Jahre Zeit X(

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen