Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 781

Dienstag, 1. September 2015, 22:48

Hallo Hoffi,
na das ist ja ärgerlich! Klappte alles ohne Probleme oder wurde es in Zuusammenhang mit deinem Chiptuning gebracht?


J-2 Coupe

primus inter pares

Beiträge: 19 879

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 782

Mittwoch, 2. September 2015, 01:18

Ich denke mal nicht, daß der Kühlwasserschwund dem Chip angelastet wird - ist ja bei einigen 1,7CRDi schon vorgekommen, daß diese etwas Inkontinent sind, sofern es sich um Kühlwasser handelt. :D

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 783

Mittwoch, 2. September 2015, 21:28

Ne gab keine Probleme. Ich habe im Rahmen der Durchsicht angegeben, dass im Ausgleichsbehälter nach ca. 500 km bis zu 500ml Kühlwasser nachgefüllt werden können. Nach der DUrchsicht sagte der Meister mir dann, dass auch im Kühler schon Wasser fehlte. Sie hätten die ganze Anlage noch einmal komplett aufgefüllt und ich soll aber schauen. WEnn das Problem weiterhin besteht gibt es einen neuen Motor. 500 km später habe ich angerufen und er hat die Teile bestellt und nun hat er mich wegen eines Termins angerufen. Montag geht der Kleine rein, wie lange konnte der Meister nicht sagen, er meinte Hyundai gibt einen ganzen Tag, er plant aber lieber mehr Zeit ein, was ich gut finde. Hauptsache läuft hinterher alles so reibungslos wie bis jetzt, denn an sich find ich den Motor super leise und alles funktioniert anständig. Ausser eben der Kühlwasserverlust.

2 784

Mittwoch, 9. September 2015, 21:28

Kühlwasserverlust und Motorgeräusche.

Hallo,

hab jetzt auch Probleme mit Kühlwasserverlust an einem unserer I40CW EZ2012 KM-Stand 27000. Es fehlt ungefär ein halber Liter (unter Low). Ausserdem klackert der Motor jetzt, wie wenn das Ventilspiel zu groß wäre. Hört sich schlimm an das Geräusch.

Was kann es sein? :denk: :denk: :denk:

J-2 Coupe

primus inter pares

Beiträge: 19 879

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 785

Mittwoch, 9. September 2015, 21:57

Du hast vielleicht eine Ölverdünnung - wann war der letzte Ölwechsel?

2 786

Donnerstag, 10. September 2015, 07:33

Der war im August 2014. Hät ich jetzt machen lassen, obwohl die Intervallanzeige noch ca. 7000km Restreichweite anzeigt. Ölstand ist OK. Nur auf dem Ölmessstab hat sich was schwarzes abgesetzt wo erst nach mehrmaligen abwischen abgeht. Aber wieso fehlt dann jetzt Kühlwasser?

J-2 Coupe

primus inter pares

Beiträge: 19 879

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 787

Donnerstag, 10. September 2015, 10:20

Evtl hast du Risse im Motorblock, dann kann das Wasser in den Ölkreislauf, und verdampft dort zum Teil - das führt zu einer schlechteren Schmierleistung und schädigt die beweglichen Motorteile.

eviltrooper

Fortgeschrittener

Beiträge: 247

Wohnort: Bad Schwalbach

Beruf: Fachinformatiker

Auto: i40CW 1.7 CRDI 116PS Style mit Plus Paket und Navi

Vorname: Markus

  • Nachricht senden

2 788

Donnerstag, 10. September 2015, 15:35

bei mir war/ist die MKL an.. Frau war gerade beim Freundlichen die haben gesagt die Drallklappe währe defekt.. ist bestellt geht auf Garantie.. und man könnte ganz normal weiter fahren.. (müssen morgen 200Km fahren)

was bitte ist eine Drallklappe...

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 789

Donnerstag, 10. September 2015, 15:44

Die Drallklappe sitzt vor dem Einlasskrümmer/Einlassventilen und verwirbelt die zugeführte Luft um eine bessere Gemischverteilung im Zylinder zu ermöglichen.

2 790

Donnerstag, 10. September 2015, 16:46

Kühlwasserverlust und Motorgeräusche.

Hallo,

habe heute den Händler angerufen, ich soll Wasser auffüllen und schnell vorbeikommen. Also ca. einen halben Liter Wasser auf Full aufgefüllt und komischerweise war das Motorgeräusch dann weg. Dann zum Freundlichen und der hat gesagt, dass sie bei zwei i40 die Kopfdichtung wechseln mussten, wegen des gleichen Mangels. Wir beobachten jetzt täglich den Ausgleichsbehälter der Kühlflüssigkeit und haben einen Termin zum Kundendienst ausgemacht am 21.09.2015. Werde dann nochmal berichten.

Danke für eure Antworten.

Tobi639

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (10. September 2015, 17:08)


2 791

Freitag, 11. September 2015, 15:48

Hab heute nach ca. 150km wieder 200ml aufgefüllt.Das ist doch nicht normal?

Hab in den drei Jahren noch nie Kühlwasser auffüllen müssen.

2 792

Freitag, 11. September 2015, 16:12

...Das ist doch nicht normal?...
Das kann ich so bestätigen. Deswegen wird Dir wohl Dein Freundlicher den Termin gegeben haben.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 793

Montag, 14. September 2015, 20:00

HI, habe meinen letzte Woche Montag abgegeben zum Motorentausch und Tausch zweier Dichtungen. Wurde alles gemacht, ich habe meinen Dicken heute abgeholt und habe das Auto gewienert und poliert wieder bekommen. Die Woche über war ich mit einem neuen Santa Fe unterwegs. Sehr schönes Auto und mein Dicker wirkte auf einmal gar nicht mehr so dick. Nun hoffe ich mal, dass er das Wasser hält. Dem Meister hab ich noch ein kleines Dankeschön vorbei gebracht und dann war gut.

crank1911

Anfänger

Beiträge: 33

Wohnort: HSK

Vorname: Markus

  • Nachricht senden

2 794

Dienstag, 15. September 2015, 14:32

Nach 15 Monaten und 45.000 Kilometern habe ich nur den Lederfahrersitzt zu bemängeln, dieser hatte schon seitlich im Einstieg Abnutzungen. Er wird kostenlos getauscht.

2 795

Dienstag, 15. September 2015, 15:52

... Dem Meister hab ich noch ein kleines Dankeschön vorbei gebracht...
:super: So gehört das! Prima Junge!

Chippst Du wieder von Anfang an oder fährst Du ihn erst ein?

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 796

Mittwoch, 16. September 2015, 20:54

Ich chippe vom ersten Tag an und mach das auch weiter so, er bekommt auch nach 1000-2000 km wieder einen Ölwechsel und gut ist. Ich heiz eh nicht so.
ABER NUN MAL EIN UPDATE:

Mein Auto habe ich Montag abend abgeholt und hier ja auch stolz berichtet. Dienstag früh bring ich meine Kleine zur Kita und der 40er verreckt mir viermal im zweiten Gang bei ca. 1400 Umdrehungen. Zwei Situationen waren echt gefährlich. Das Absaufen kündigt sich kurz an, keine Leistung mehr trotz Gas geben und dann geht er einfach aus. Danach erst wieder nach 20 Sekunden angesprungen. Bin ich gleich zurück zur Werkstatt, die haben sich dann heute gemeldet und gesagt, dass wohl das AGR Ventil was abbekommen hat. Ist bestellt und kommt wohl Freitag. Ich fahre seit gestern dann wieder Santa Fe mit 197 Diesel PS und Automatik, auch sehr angenehm, aber mir ist der Spritverbrauch zu hoch, welcher aber für ein so großes Fahrzeug und das Gewicht voll in Ordnung geht. Bin gespannt, was danach nun kommt oder ob es dann hinhaut

eviltrooper

Fortgeschrittener

Beiträge: 247

Wohnort: Bad Schwalbach

Beruf: Fachinformatiker

Auto: i40CW 1.7 CRDI 116PS Style mit Plus Paket und Navi

Vorname: Markus

  • Nachricht senden

2 797

Freitag, 18. September 2015, 11:00

So, Drallklappe getauscht.. gerade hat er angerufen es würde ein halber Liter Öl fehlen..

normal bei einem Auto das 40tkm drauf hat.. und der letzte Ölwechsel im Februar gemacht wurde?

bin aber auch knapp 10tkm gefahren seitdem..

J-2 Coupe

primus inter pares

Beiträge: 19 879

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 798

Freitag, 18. September 2015, 17:55

Vollkommen NORMAL! Das sind gerade mal 0,05 ltr/1000km.....da kannst du das 20zig-fache verbrauchen, und es würde noch als normal gelten!

eviltrooper

Fortgeschrittener

Beiträge: 247

Wohnort: Bad Schwalbach

Beruf: Fachinformatiker

Auto: i40CW 1.7 CRDI 116PS Style mit Plus Paket und Navi

Vorname: Markus

  • Nachricht senden

2 799

Montag, 21. September 2015, 09:39

Dann bin ich ja beruhigt :)

lksteam

Schüler

Beiträge: 72

Wohnort: Hessen

Auto: i40cw Business Support Package

  • Nachricht senden

2 800

Montag, 21. September 2015, 11:05

meine Mängel

Hallo zusammen,

mein i40cw ist jetzt 1.5 Jahre alt und ich hatte schon so einiges daran.
Er hat jetzt 38.000km

-Bremsscheiben unwucht
-Getriebeöl musste gewechselt werden, weil Gänge nicht rein gingen
-Fahrersitz mehrfach
-Dämpfer elektrische Heckklappe getauchst
-Parksensoren vorne und hinten mehrfach getauscht
-Achsmanschetten durch
-lose dachreeling

neue Mängel

-wahrscheinlich Antriebswelle
-knarzendes Amaturenbrett

In Summe war ich bisher (ohne Inspektion) schon 11x mit der Karre in der Werkstatt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lksteam« (21. September 2015, 11:29)


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen