Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 761

Freitag, 7. August 2015, 11:59

Ich werde mir mal nen Termin bei deinem Händler machen lassen und dann sollen die das checken bzw. austauschen. Irgendwas muss ja sein, denn von heut auf morgen schossen die Intervalle nach unten. Habe am Tag bevor es passierte bei einer HEM Tankstelle getankt und danach auch noch mehrmals bei HEM und Star. Keine Ahnung ob da der "billig-Sprit" eine Rolle spielt. Kann ich mir kaum vorstellen.

@i40 Premium
Das mit dem "Aussetzer" hatte ich auch einmal gehabt. Nach einem Kaltstart in einer Parklücke. Wollte herausfahren und es passierte nichts. Erst durch Wechsel auf P und dann auf D ging es. Habe es aber nicht weiterverfolgt, weil es einmalig war.

Mit dem Schiebedach könnte sein, dass der Einklemmschutz nen Fehler verursacht. Hatte das bei einem Opel mal. Da war es zwar die Seitenscheibe, aber es passierte folgendendes: Scheibe fuhr hoch und danach wieder sofort runter, da der Einklemmschutz meldete, dass es angeblich ein Hinderniss gab. Gelöst habe ich es damals durch Neukalibrierung des Fensteranschlages.


J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 762

Freitag, 7. August 2015, 12:30

Am Sprit liegt es sicher nicht - sofern du in Deutschland getankt hast!

2 763

Freitag, 7. August 2015, 14:45

Ich werde mir mal nen Termin bei deinem Händler machen lassen...
Also ich weiß nicht: Von Berlin nach Köln zur Fehlersuche...? :denk: So viel Zeit hätte ich auch gern mal.

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 764

Freitag, 7. August 2015, 19:37

Nee, zum Glück nicht in Köln sondern südlich von Berlin ;).

Wie ist es bei euch, wenn ihr eine Regenration abbrecht? Habe das heute gemacht und vor dem Problem auch schon. Da war es immer so, dass er bei der nächsten Fahrt so nach ca 15 km wieder eine volle Durchlaufen ließ und dann war die nächste wieder in 500-600 km?
Ist das bei euch auch so, oder schiebt er nach der vollständigen Regenartion, nach 200 km noch eine an oder habt ihr dann ersteinmal Ruhe für 500km?

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 765

Freitag, 7. August 2015, 21:30

Ich habe es dir vor einiger Zeit schon mal geraten, fahre doch von A nach B und versuche Spaß zu haben und hab nicht ständig das Thema DPF vor Augen. Das gerät ja zur Manie. Ich fahre extrem viel Kurzstrecke, manchmal komme ich nur 1x im Monat dazu, die Stadt zu verlassen, na und? Hyundai hat nirgends geschrieben, dass ich das nicht tun sollte und wenn es dem Auto nicht gut tut, wird es sich schon melden. :nenee:

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 766

Freitag, 7. August 2015, 21:35

Die DPF-Regeneration scheint so ziemlich das schlimmste zu sein, was man manchem Dieselfritzen antun konnte.... :rolleyes:

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

2 767

Samstag, 8. August 2015, 01:00

Die ein oder andere Kurzstrecke ist auch nicht so wild, solange der Motor warm wird. Nur für die DPF Reinigung sollte man schon mal eine längere Tour geplant haben.

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 768

Freitag, 21. August 2015, 20:55

32000km. Radlager vorne :/

2 769

Montag, 24. August 2015, 12:19

Seit zwei Monaten ein leichtes vibrieren im Lenkrad bei leichtem Bremsen. Könnte es sein das sich die Bremsscheiben ankündigen?

Werde jetzt mal auf die Winterreifen warten da ich zu Saisonbeginn eine leichte Unwucht im Rad hatte, nicht das es noch daher kommt.

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 770

Dienstag, 25. August 2015, 10:42

Wenn es im Lenkrad vibriert, sind es entweder die Reifen oder die Bremsscheiben - wenn es beim bremsen schlimmer wird, sind es sicher die Bremsscheiben.

2 771

Donnerstag, 27. August 2015, 11:01

Ja darum möchte ich nochmal abwarten. Ich hatte im Prinzip beides.

Zunächst ein Vibrieren ab 80km/h was auf eine Unwucht bei den Vorderrädern deutet. Beim erneuten Auswuchten hieß es dann die hintere Felge hat einen Schlag. Konnte ich nicht nachvollziehen weil das Auto letztes Jahr problemlos fuhr mit den selben Reifen/Felgen. Auf jeden fall hatte ich nach dem zweiten wuchten nun ein starkes vibrieren des ganzen Autos ab 100km/h.

Ich bin dann nochmal zu meinem Spezi gefahren und habe gesehen das die Zentrierringe kaputt waren und es hat sich heraus gestellt das falsch gewuchtet war (100g zu viel auf der hinterachse!).

Nun ist eben das Flattern ab 80km/h weg und auch auf der Autobahn kann man wieder gemütlich fahren aber beim abbremsen flattert das Lenkrad nun. Komischerweise ist es nur bei leichtem abbremsen, sobald man stärker auf die Bremse tritt ist es weg.

DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 772

Donnerstag, 27. August 2015, 12:17

Bei vielen löste sich ja die Beschichtung am Lenkrad auf. Jetzt hat es bei mir den Schaltknauf auch erwischt. Bei euch auch?

Andi

mathi2306

Anfänger

Beiträge: 7

Wohnort: Wien

Auto: i40 cw

Vorname: Matthias

  • Nachricht senden

2 773

Freitag, 28. August 2015, 13:21

Bei mir wurden Lenkrad und Schaltknauf getauscht
Wird nur einmal innerhalb der Garantie gemacht
hat man mir nachher erst gesagt :cursing:

SciX

Fortgeschrittener

Beiträge: 275

Wohnort: BY

Auto: i40cw CRDI

Vorname: Markus

  • Nachricht senden

2 774

Freitag, 28. August 2015, 18:19

Kann ich mir nicht vorstellen.
Wenn es wieder kaputt geht, muß Hyundai noch einmal nachbessern. Oder sehe ich das falsch?

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 775

Freitag, 28. August 2015, 18:22

Eigentlich sollten innerhalb der Garantiezeit defekte Bauteile solange ersetzt werden, bis sie richtig funktionieren :!:

Tiefschwarz

Pampersbomber

Beiträge: 27

Wohnort: Fürstenfeldbruck

Beruf: Soldat

Auto: i40

  • Nachricht senden

2 776

Sonntag, 30. August 2015, 14:36

Meine bremsen vorne sind nun auch hinüber. Bin immerhin noch gut durch den Urlaub gekommen in Österreich. Ich dachte ich kann mit dem wechseln warten bis nach den Urlaub aber schon auf der Hinfahrt auf der Tauernautobahn hat es sich rapide verschlechtert. Plötzlich echt starkes vibrieren und rütteln beim bremsen zwischen 30 und 70 km/h. Aber ein netter österreichischer Werkstattmeister hat gesagt ich komm damit noch nach hause. Bin ich auch :anbet:

Dann im Urlaub wieder Fehler der vorderen pdc die vor 4 wochen gewechselt wurden. Hinteren pdc sind schon ewig fehlerhaft sollen demnächst gewechselt werden. Können sie gleich wieder neue bestellen für vorne. :cursing:
Und bei der Rückfahrt hab ich auch gemerkt das sich die Schicht von meinem Lenkrad löst... ab 50.000 km fängt er nun an krank zu werden ;(
Obwohl das pdc Problem schon ewig besteht nach einigem tauschen....

2 777

Sonntag, 30. August 2015, 15:18

Na ja,
bei meinen aktuellen Lenkrad lösst sich jetzt auch wieder die Beschichtung :mauer: . Wurde schon zwei mal getauscht, dieses mal hat es doch 8 Monate gehalten. ich glaube ich werde es von einen Sattler beziehen lassen.
Dafür halten die Sensoren, bis jetzt.

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 778

Sonntag, 30. August 2015, 18:13

Habe jetzt einen neuen Abgastemperatursensor bekommen, aber leider hat es nichts gebracht. Die Intervalle liegen trotzdem bei 150 km. Keine Ahnung wo der Fehler liegen könnte.

Habe vorne jetzt komplett neue PDC-Sensoren, hoffe die halten jetzt mal etwas länger.

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 779

Sonntag, 30. August 2015, 23:33

Die Reinigungszyklen nehmen ja zyklisch um 50km bei dir ab. 8o Vermutlich bist du in Kürze in Dauerreinigung. Bitte berichte!

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 780

Dienstag, 1. September 2015, 22:12

So, ich bekomme am Montag einen neuen Motor. Hab einen Kühlwasserverbrauch von 500ml auf 1000km. Teile sind bestellt und nun da. Mulmiges Gefühl beim Fahren inkl. aber bis MOntag werde ich schon noch durchhalten. Mal schauen, was es wird.
Und sorry Jungs und Mädels, dass ich mich hier nur noch so selten blicken lasse, aber Kind, Frau und Haus haben zumindest im SOmmer die Schwerpunkte verschoben, Internet ist nicht mehr so gefragt im Moment, aber ich schau ab und an mal vorbei, versprochen.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen