Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sepp

Profi

Beiträge: 875

Wohnort: Landau

Auto: Hyundai Veloster Turbo Premium

Hyundaiclub: Auf der Suche......

Vorname: Sebastian

  • Nachricht senden

2 201

Donnerstag, 20. November 2014, 10:46

Wie wäre es wenn ihr solche Diskussionen via pn führt. Die Debatte "wer Ahnung hat und wer nicht" geht mir in diesem Forum schon seit längerem auf den Keks.


Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 202

Donnerstag, 20. November 2014, 17:14

Jüngstes Beispiel ist der Quatsch vom "verspannten Getriebegehäuse"! Wer hat dir denn den Bären aufgebunden, dass du damit los läufst? Sind das Geheiminformationen vom Fließband in Ulsan?

Ich glaube, ein ausgebildeter Mechanikermeister hat bedeutend mehr Erfahrung als ein angefressener Besserwisser, der Wahrheiten nicht erkennen möchte. Und wenn mir ein Fachmann die Ursache plausibel erklärt, glaube ich das. Warum sollte es auch anders sein, denn das bestehende Problem wurde behoben.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

2 203

Donnerstag, 20. November 2014, 18:01

Ich könnte mich hier eh des öfteren "eimern" über die sogenannten "Fachleute" hier, die wissen alles ! dann kann ja Hyundai alle
Werkstätten schliessen, alle Meister und Angestellte entlassen, so gut wissen die hier bescheid.... :todlach: :todlach: :todlach:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (21. November 2014, 06:23)


Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 204

Donnerstag, 20. November 2014, 18:30

Otto, da hast du ein wahres Wort gesagt. :thumbsup:

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

2 205

Donnerstag, 20. November 2014, 18:33

:super: :super: :super: :anbet: :anbet: :anbet: :anbet:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ceed« (21. November 2014, 06:24)


saabturbo

Fortgeschrittener

Beiträge: 371

Wohnort: Rostock

Auto: Hyundai I40 1,6 CW 5star , Hyundai I40 1,7 crdi CW Premium

  • Nachricht senden

2 206

Freitag, 21. November 2014, 08:36

Die HIR2 sind auch erst ab 2013 verbaut worden, die 2011er und 2012er haben noch H7 .

Falsch, mein 2012 hatte h7 als Fernlicht und der neue my 2014 auch. Also ich habe schon an etlichen i40 im Bereich Rostocks und Bad Doberan die lichter gewechselt und die hatte alle H7 selbst beim abbiegelicht.

Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 207

Freitag, 21. November 2014, 16:42

Hatten die Xenonlicht als Hauptscheinwerfer? Bei Halogenlicht als Hauptscheinwerfer wird ja merkwürdigerweise schon seit eh und je H7 als Fernlichtlampe verbaut. Würde mich sehr interessieren.

Selektion

Anfänger

Beiträge: 6

Wohnort: Westmark

Beruf: Strippenzieher

Auto: i 40 cw

  • Nachricht senden

2 208

Freitag, 21. November 2014, 22:17

Hiho Leute!

Ich bin seit 9 Tagen auch stolzer Besitzer eines i40 cw.

Wollte Euch kurz von einem "Problem" schildern:
Auto (EZ 12.2012, 14tKm) Donnerstags abgeholt, Montags wieder hin gebracht und eine neue Batterie bekommen,
da Sonntags nichts mehr ging ohne überbrücken.

Gestern (Donnerstag) wieder dort gewesen und bemängelt, dass das Start-Stopp System nach wie vor nicht funktioniert.
Es wurde nun ein Termin ausgemacht für Montag, damit das Auto über Nacht dort bleibt und die Batterie geladen wird.

Naja...da ich mir da selbst zu helfen weiß, hab ich mir ein Ladegerät gekauft und die Batterie eine Nacht lang geladen.

UND WELCH EIN WUNDER...... ISG Funktioniert!!!

Da stellt sich mir die Frage, warum baut eine Fachwerkstatt eine Batterie ein ohne vorher voll zu Laden oder zumindest
zu sagen, dass die evtl. noch nicht Voll ist???

Ansonsten bin ich bis jetzt voll zufrieden mit dem "kleinen". Auf dass er lange nicht in die Werkstatt muss :anbet:

saabturbo

Fortgeschrittener

Beiträge: 371

Wohnort: Rostock

Auto: Hyundai I40 1,6 CW 5star , Hyundai I40 1,7 crdi CW Premium

  • Nachricht senden

2 209

Samstag, 22. November 2014, 20:23

Hatten die Xenonlicht als Hauptscheinwerfer? Bei Halogenlicht als Hauptscheinwerfer wird ja merkwürdigerweise schon seit eh und je H7 als Fernlichtlampe verbaut. Würde mich sehr interessieren.


Also hab mal durch gezählt bei 6 von 7 I40 war Xenon Verbaut! Alle MY waren vergeben!

Beiträge: 729

Auto: i40cw 1,7 CRDi 5-Star Silver Edition, Creamy White

Vorname: Lars

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 210

Samstag, 22. November 2014, 21:01

Danke für die Antwort. Ich weiß ja auch nicht, was sich Hyundai bei dem HIR2 System gedacht oder davon versprochen hat. :denk: Also ich kann daran keinen Vorteil erkennen.

EmmJott

Schüler

Beiträge: 76

Wohnort: Schleswig-Holstein

Beruf: Selbständig

Auto: i40

  • Nachricht senden

2 211

Montag, 24. November 2014, 12:10

Kurzes Update zum Klappergeräusch im Armaturenbrett:

Meine Werkstatt hat zugegeben, dass das Problem bei Hyundai bekannt ist. Hyundai gibt als ersten Reparaturversuch vor, das Ganze zu unterfüttern. Wenn das nicht hilft, muss das Fahrzeug erneut zur Werkstatt. Dann wird das Armaturenbrett komplett ausgebaut, um den Fehler zu beheben.
Bei mir hat das Unterfüttern leider nicht geholfen. :unentschlossen:

Werde mir also demnächst wieder einen Termin geben lassen. Der Meister sagt, ich müßte 2 Tage einplanen.

Hoffentlich muss ich dann nicht 2 Tage mit nem ix20 durch die Gegend eiern... :dudu:

J-2 Coupe

primus inter pares

Beiträge: 19 872

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 212

Montag, 24. November 2014, 12:26

Hoffentlich muss ich dann nicht 2 Tage mit nem ix20 durch die Gegend eiern... :dudu:
Mal sehen, vielleicht hat der Händler noch einen alten Atos für dich.... =) Weißt du, an welchen Stellen die Unterfütterung gemacht wurde?

Black Pearl

unregistriert

2 213

Montag, 24. November 2014, 12:39

Hi, bei mir das Gleiche.

Unterfüttern (Höhe der A-Säule Beifahrerseite)= Ergebnis nicht zufriedenstellend. :cursing:

Morgen habe ich einen neuen Termin. (Außendienstmitarbeiter) :flüster:

Aber 2 Tage für den Ein- und Ausbau für ein Armaturenbrett? :stop:

Lackieren die das Armaturenbrett noch? :D

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 214

Montag, 24. November 2014, 13:01

Meiner ist seit 12 Tagen wegen dem Armaturenbrettgeklapper in der Werkstatt. Waren zwar auch noch paar andere Sachen die gemacht wurden, aber das mit dem Armaturenbrett dauert schon. Bei mir wird gerade ein neuer Luftfilterkasten verbaut, da der das Geklapper ausgelöst hat. Unterfüttert haben sie es auch.

Zum Glück habe ich keinen Ersatzwagen genommen, das wäre bei 12 Tagen und mehr ganz schön teuer geworden.

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 215

Montag, 24. November 2014, 13:15

@Black Pearl
Möchtest du das das ganz schnell geht oder lieber ordentlich gemacht ist? Unterfüttern hat bei mir auch nur wenig gebracht, allerdings habe ich auf "normalen" Straßen Ruhe, was vorher nicht der Fall war. Ich kann damit leben.

Black Pearl

unregistriert

2 216

Montag, 24. November 2014, 13:44

Vielen Dank für die nette Antwort.

Ich möchte das die Reparatur seine Zeit braucht und danach keine Probleme mehr macht.

Aber zwei Tage finde ich sehr lang.

Leihwagen brauche ich nicht. Habe Zugriff auf andere Fahrzeuge.

Ich kann mich nicht genau erinneren wie lange es dauert, aber ich meine hier sehr unterschiedliche Zeitangaben gelesen zu haben.

Von halben Tag bis mehrere Tage. Finde ich sehr seltsam. Sind einige Werkstätten besser als andere?

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 217

Montag, 24. November 2014, 13:52

Gerne. :)
Meiner war auch nach einem Tag wieder (gewaschen) raus aus der Werkstatt, da habe ich gestaunt. Allerdings klapperts auf Kopfsteinpflaster weiter. Nicht so schön. Ich glaube, ich habe es schon mal geschrieben, ich hatte einen Ford S-Max als Leihwagen, da hat man nichts, aber auch absolut gar nichts an Geräuschen gehört. Habe ich so nicht erlebt, auch nicht bei bei Audi, Mercedes oder sonst irgendwas.

EmmJott

Schüler

Beiträge: 76

Wohnort: Schleswig-Holstein

Beruf: Selbständig

Auto: i40

  • Nachricht senden

2 218

Montag, 24. November 2014, 16:46

Hoffentlich muss ich dann nicht 2 Tage mit nem ix20 durch die Gegend eiern... :dudu:
Mal sehen, vielleicht hat der Händler noch einen alten Atos für dich.... =) Weißt du, an welchen Stellen die Unterfütterung gemacht wurde?


Nee, hab leider nicht gefragt, wo die Unterfütterung gemacht wurde...

Mir ist es aber auch lieber, der Wagen steht etwas länger in der Werkstatt und das Problem ist behoben. Auf Reparaturen unter Zeitdruck kann ich (genauso gut wie der Mechaniker) verzichten. Und die Kosten für den Leihwagen sollen doch wohl nicht mein Problem sein, das wird unter Garantie mit abgerechnet... :teach:

bumbumboris

Anfänger

Beiträge: 30

Wohnort: Zürich

Auto: Hyundai i40 CRDi Premium

  • Nachricht senden

2 219

Montag, 24. November 2014, 17:48

Von mir gibts auch noch ein kurzes Update. Auch bei mir klappert es munter weiter. Sie haben mich aber schon vorgewarnt und ebenfalls gesagt wenn es immer noch Probleme macht kommt das ganze Ding raus und die Kabel werden neu verlegt (klingt bei mir wirklich sehr nach Kabel die klappern).

Die hintere rechte Tür pfeift bei mind. 100km/h leider auch. Dort wurde mit etwas Silikon nachgedichtet mit dem Resultat: es pfeift auch jetzt noch. Dort also ebenfalls nochmals nachbessern.

Die vorderen Parksensoren sind bei mir nach 104'000km auch durch.

Was leider nicht geklärt ist, ist das komische brummen oder dröhnen bei mehr oder weniger genau 2000 Touren. Gemäss Werkstatt haben sie nichts gefunden. Aber kann das wirklich normal sein? Es klingt jetzt schon nicht wie ein abgefallener Auspuff aber definitiv lauter als unter oder über 2000 ;(

Black Pearl

unregistriert

2 220

Dienstag, 25. November 2014, 14:03

Hi miteinader,

ich war heute morgen beim Freundlichen (Termin / Armaturenbrett / Außendienstmitarbeiter von Hyundai)

Was soll ich euch sagen; auf der Hinfahrt war absolut kein "Knarzen" aus dem Armaturenbrett zu hören. Da ich spät dran war, konnte ich nicht noch schnell, auf eine "schlechte" Straße fahren. Ich habe Blut und Wasser geschwitzt. Das versteht man wahrscheinlich unter dem Vorführeffekt.

Der Außendienstmitarbeiter hatte mir eine Tasse Kaffee angeboten, und nach meinem Problem gefragt. Ich habe ihm sehr ausführlich die Problematik geschildert (Geräusche Armaturenbrett rechts neben A- Säule Beifahrerseite, 1. Reparaturversuch durch unterfüttern war erfolglos). Jetzt kommt das "Knarzen" rechts neben dem Navi und in Höhe des Handschuhfaches.

Ich erzählte ihm von meinem Vorführeffekt. Momentan "leider" kein Geräusch. Wir sollten mal eine Probefahrt machen.

Er lehnte sich zurück, lächelte kurz, und verneinte eine Probefahrt. Meine ausführliche Schilderung reichte ihm vollkommen. Das Problem ist Hyundai bekannt, und würde vereinzelt auftauchen.

Der Werkstattmeister bekam die Anweisung das Armaturenbrett auszubauen (dauert 3-4 Std.). Eine neue Anweisung von Hyundai gibt es wohl auch schon. Beim Unterfüttern müßte man zusätzlich darauf achten, das die Clips an der Frontscheibenunterseite in Ordnung sind, und zusätzlich diese Clips auch unterfüttert werden. Es tauchen wohl vermehrt reparierte Wagen auf, wo das noch nicht gemacht wurde, und wieder Geräusche auftraten.

Der Wagen soll ca. 1 Tag in der Werkstatt bleiben. Termin Dienstag, 16. Dezember 2014. :freu: :prost:

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen