Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Robert

Schüler

Beiträge: 156

Wohnort: Dormagen

Auto: I40 2.0Automatik Premium

Vorname: Robert

  • Nachricht senden

2 041

Montag, 18. August 2014, 12:40

Scheiden die Motorlager nicht aus? Also ich glaube das fast!?!
Denn wenn ich bei mir ebenfalls im Stand bei laufenden Motor in N oder P schalte hört das vibrieren auf.

Es ist dann zwar nicht hundert% weg, aber ich würde das dann als normale virbration bezeichnen die das Auto dann halt so hat.


i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 042

Montag, 18. August 2014, 13:18

Meine Werkstatt meinte, dass die Motorenlager in Ordnung wären und dass es daran bei einem 1,5 Jahre alten i40 eh nicht liegen könnte. Die könnten noch nicht hin sein. Naja...

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 043

Montag, 18. August 2014, 13:27

Dann kann es am Wandler oder der Wandlerüberbrückungskupplung liegen, weil es bei Kraftschluß stärker schüttelt, als auf N oder P.

i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 044

Montag, 18. August 2014, 14:29

Wie wird das geprüft ohne gleich zu tauschen ?

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 045

Montag, 18. August 2014, 19:58

Bin heute wieder etwas gefahren. Und nun nagelt er so richtig und klingt komisch. Das nageln wird von Tag zu tag schlimmer.
Kann mir vorstellen, dass die Vibrationen vom Motor kommen, an den Wandler und Getriebe übertragen werden und somit noch verstärkt werden, da ja dann der gesamte Antriebsstrang vibriert.

Vlt. liegt auch am Sprit. Das ich Total Diesel getankt habe und der das Nageln verstärkt.
Weil es von Tag zu Tag schlimmer wird. Als ich in vor etwas mehr als einer Woche übernommen habe, lief er noch ruhig lief wie nen Benziner. Das zu diesem zeitpunkt noch andere Diesel oder Premiumdiesel in den Spritleitungen war.

Vlt. sollte man auch 2 Takt Öl einmischen, damit er ruhiger wird.

Morgen geht er auf jeden Fall zum Händler und wird gechekt. Die sollen mir alle Injektoren prüfen und Dieselfilter entwässern und entlüften.

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 046

Montag, 18. August 2014, 20:12

Das ich Total Diesel getankt habe und der das Nageln verstärkt.
Völlig ausgeschlossen! Egal ob Esso, Aral, Shell, Total, Jet... alles das gleiche zu 99,9999%

Black Pearl

unregistriert

2 047

Montag, 18. August 2014, 20:33

Hi,

zu 99,999% bestimmt nicht.

Aber in den Raffinerie wird je nach Firma die Adjektive für ARAL, Shell, etc. zugemischt.

Im Grunde aber das gleiche Benzin (Treibstoff).

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 048

Montag, 18. August 2014, 20:37

Diese "Additive" sind vielleicht 1 Teelöffel voll auf 100 Liter..... :)

Black Pearl

unregistriert

2 049

Montag, 18. August 2014, 20:55

Okay, ich gebe mich geschlagen. :blume:

Obwohl, vor Ewigkeiten hatte ich mal an einer Supermarkt-Tankstelle getankt (Benzin, anderes Auto), der Wagen lief nicht richtig rund. :denk:

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 050

Montag, 18. August 2014, 20:57

Dann war der Sprit entweder gepanscht (kommt selten vor) verunreinigt (kommt ab+zu vor) oder überlagert (gibt es öfter mal).

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 051

Montag, 18. August 2014, 21:51

Bei einem Teelöffel in 100 Liter wären es aber dann 99,985%. :boxen:

Ich konnte weder im Verbrauch noch in der Leistung einen Unterschied feststellen, ob ich an einer "Markentankstelle" (Aral, Shell) oder bei anderen (Mr. Wash, Star, bft, hem) getankt habe.

i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 052

Dienstag, 19. August 2014, 06:46

@schakal87

Die Injektoren lassen sich nicht so einfach prüfen. Hatte auch schon einmal das Problem. Die Injektoren mussten ausgebaut und zum prüfen an eine andere Firma geschickt werden. Das ganze Spiel hat damals über eine Woche gedauert bis ich meinen Wagen wieder hatte. Ein Injektor war damals defekt.

So ein Prüfstand für Injektoren kostet wohl zuviel Geld und lohnt sich nicht für eine Werkstatt. So die Aussage meiner Werkstatt. Allerdings habe ich damals für diese Zeit einen kostenlosen Ersatzwagen bekommen, was leider auch nicht selbstverständlich ist. Aber diese Diskussion ist schon oft hier geführt worden.

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 053

Dienstag, 19. August 2014, 06:47

So, Aussentemperatur bei 10-13 grad und das Klappern im Armaturenbrett geht wieder los :-(

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 054

Dienstag, 19. August 2014, 08:24

Habe in einem anderen Forum folgende Lösungen und Urasachen zum klappernden Armaturenbrett gefunden:

- Das sogenannte Windleitblech (aber aus Plastik), was von aussen unten an der Frontscheibe montiert ist, hat diese Geräusche verursacht und nach innen übertragen.
--> kann aber eigentlich nicht das Problem bei uns sein, da ja es im Bereich A Säule klappert und wenn man aufs Armaturenbrett drückt, kann man genau das Klappern reproduzieren

- also er hat zwei schwarze Gummistücke (2cm breit) links und rechts zwischen Scheibe/Armaturenbrett reingeschoben, jetzt sitzt das Armaturenbrett wieder richtig fest und es ist leise.. hoffe es bleibt so

- Ebenso könnte man das Handschuhfach ausbauen und dann vom Fußraum nach oben schauen, ob die Klippse bzw. Befestigung des Armaturenbrett eingerastet ist.

Vielleicht hilft uns das ja weiter.

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 055

Dienstag, 19. August 2014, 11:12

Zitat

...- also er hat zwei schwarze Gummistücke (2cm breit) links und rechts zwischen Scheibe/Armaturenbrett reingeschoben, jetzt sitzt das Armaturenbrett wieder richtig fest und es ist leise.. hoffe es bleibt
Könntest du da ein Bild machen von der Position? Kannst du die stärke schätzen?

Das mit dem leitblech hab ich auch schon gelesen.

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 056

Dienstag, 19. August 2014, 11:23

Kannst du die stärke schätzen?
Wenn du die Gummistücke KEILFÖRMIG schneidest, findet sich die richtige Stärke beim Reinklopfen von selbst....

2 057

Dienstag, 19. August 2014, 11:35

Dieses Problem wird von den Freundlichen ohne Diskussion auf Garantie behoben. Es handelt sich um eine nicht "gepolsterte" Strebe, dazu muss das Armaturenbrett demontiert und wieder montiert werden; recht hoher Zeitaufwand. Mein Wagen war dazu einen halben Tag in der Werkstatt, aber dafür ist das Klappern restlos weg.
Viele Grüße,
der i.driver

Beiträge: 122

Wohnort: Schweiz

Beruf: Daddy

Auto: i40 1.7 CRDI Blue Style

Vorname: Chris

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 058

Dienstag, 19. August 2014, 14:19

Den beiden Händlern wo ich jetzt war ist es unbekannt und auch die Lösung!

Black Pearl

unregistriert

2 059

Dienstag, 19. August 2014, 15:13

Hi,
wenn die Händler bei Hyundai Deutschland anrufen, bekommen Sie auch keine Auskunft.

Auf meine Anfrage an Hyundai Deutschland, wurde mir mitgeteilt, das Sie von diesem Problem noch nichts gehört hatten. Lächerlich :cursing: :schläge:

Beiträge: 17

Wohnort: Sauerland

Auto: Hyundai i40 CW CDRI

Vorname: Christoph

  • Nachricht senden

2 060

Dienstag, 19. August 2014, 16:11

Hallo,

bei meinen Dicken machte das Armaturenbrett vorne rechts auch Geräusche.
Habe aber die gleichen positiven Erfahrungen wie i.driver gemacht:

Bin zu meinen Freundlichen gegangen und dachte ich muss mich erstmal um Kopf und Kragen reden.
Der sagte ganz kurz nur, das Problem sei wohl bekannt.
Anschließend machte er mir einen Termin.
Ein Tag musste das Auto da bleiben.
Das war Ende Mai.
Seit dem ist Ruhe bei mir im Auto :) .

Schuld an den Geräuschen am Armaturenbrett sollen wohl zu kurz dimensionierte Halterungen sein, die gerne rausspringen.
Dann hat das Armaturenbrett wohl zu viel Spielraum und fängt an zu scheppern.
Die Halterungen werden bei der Aktion ausgetauscht und das Armaturenbrett zusätzlich gedämmt.

Schöne Grüße aus dem Sauerland

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen