Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 021

Mittwoch, 6. August 2014, 12:14

Die Garantie beginnt vor der Erstzulassung zu laufen?
Nur bei EU-Fahrzeugen! Da beginnt die Garantielaufzeit mit Auslieferung des Fahrzeuges an den (ausländischen) Händler. Bei deutschen Hyundais beginnt die Garantielaufzeit mit Erstzulassung. Und Batterien habe 2 Jahre Garantie....

Gruß Jacky


Andy_Y

Fortgeschrittener

Beiträge: 498

Wohnort: Essen

Beruf: Selbstständig bei AW Autostyling

Auto: Hyundai Coupe J2, Genesis Coupe

Vorname: Andy

  • Nachricht senden

2 022

Mittwoch, 6. August 2014, 12:39

Hier muss ich Jacky widersprechen. Das ist nicht immer so. Mein Genni kommt aus den Niederlande und war noch nicht zur Garantie angemeldet. Mein befreundeter Hyundaihändler hat den Wagen rüber geholt und bei Hyundai zur Garantie angemeldet. Die genauen Hintergründe kriege ich auf Anhieb nicht mehr zusammen, mein Händler hatte aber drauf geachtet das ich die vollen 5 Jahre Garantie krieg.

Aber um dir wieder zuzustimmen, ich meine mich zu erinnern, das dieses nicht der Normalfall ist wie es bei mir abgelaufen ist. Müsste ich nochmal bei Gentemann nachfragen.

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 023

Mittwoch, 6. August 2014, 12:59

8o Du widersprichst mir? :boxen: Hoecker, sie sind raus! =)

Ausnahmen bestätigen die Regel, aber "normalerweise" beginnt die EU-Fahrzeug-Garantie mit Auslieferung an den Händler zu laufen....

Gruß Jacky

DJMetro

Fortgeschrittener

Beiträge: 313

Wohnort: Lengerich (Westf.)

Auto: i40cw 2,0 GDI I-Catcher

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 024

Mittwoch, 6. August 2014, 16:07

Bei mir war es genau so. Wagen wurde aus Holland geholt und hier angemeldet. Auch durch einen persönlich Anruf von mir bei Hyundai wurde es auf den Tag genau bestätigt.

Andi

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 025

Mittwoch, 6. August 2014, 17:49

Ceed, kannst du das mit einem technischen Grund unterfüttern? Mir erschließt sich nicht wie der Schubbetrieb mit der Start-Stopp zusammenhängen soll, wenn keine Rekuperation stattfindet. :unsicher:

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 026

Mittwoch, 6. August 2014, 19:01

Ausnahmen bestätigen die Regel, aber "normalerweise" beginnt die EU-Fahrzeug-Garantie mit Auslieferung an den Händler zu laufen....


So kenne ich es auch. :teach:

ruffy85

Fortgeschrittener

Beiträge: 455

Auto: Hyundai i40cw 1.7 crdi Premium blue

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 027

Freitag, 8. August 2014, 12:57

Importiert wurde mein i40 Mitta Mai 2012, entsprechend müsste der Batterie-Mangel, so es denn ein Mangel ist, noch im Garantiezeitraum liegen. Wie dem auch sei, mein Freundlicher scheint genervt zu sein. Er versicherte mir am Telefon, dass die Batterie bei der Inspektion voll geladen worden sei und dass es wohl an der Klimaanlage und dem Radio liegen könne, dass Start/Stop nur einmal kurz funktioniere. Er schaue sich das gerne Ende August erneut an, doch gehe er davon aus, dass die Batterie nahezu voll geladen sein wird.

Auf meine Nachfrage, wieso ich denn bei nahezu gleichem Fahrverhalten wie in den letzten zwei Jahren und der Tatsache, dass ich auch bis Januar stets immer mit Klima und Radio gefahren war, Start/Stop nutzen konnte, unabhängig davon, wie heiß es draußen war. Letzte Woche bin ich eine Strecke von 200 km ohne Klima und Radio gefahren, doch auch dabei aktivierte sich Start/Stop nicht. Zum ersten Mal fühle ich mich nicht ernst genommen von meinem Freundlichen.

Einen OBD2 Adapter gönne ich mir wohl dennoch. :-D Auch wenn er mir bei meinem aktuellen Mangel nicht hilft.

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 028

Freitag, 8. August 2014, 13:22

Die Batterie hat KEINE 5 Jahre Garantie, sondern nur 2 Jahre! Lass dir deshalb schriftlich bestätigen, daß der Mangel noch innerhalb der Garantiezeit auftrat! Sonst kann sich in 3 Monaten niemand mehr an deine damaligen Probleme erinnern.... :flöt:

Vielfahrer32

Vielfahrer32

Beiträge: 98

Wohnort: Österreich Kärnten

Auto: I40cw 1.7Crdi Premium

  • Nachricht senden

2 029

Freitag, 8. August 2014, 13:58

Rost/Inspektion

Hatte vorgestern wieder einen Termin in der Werkstatt. Der Aussendienstler von Hyundai war da, um den Rost an den Dachkanten zu besichtigen. Hab ihn gleich aufgeklärt, die Dachreling rechts und die Plastikblende links an der Windschutzscheibe haben den Lack abgescheuert und deswegen der Rost. Diesbezüglich hat mir auch Recht gegeben.

Darauf meint er ganz salopp: haben sie das Serviceheft mit? Warum haben sie den 1. Jahresservice nicht gemacht? Warum haben sie den 2. Jahresservice nicht gemacht?

Der 1. Service wäre 10/2012 gewesen und 01/2013 war ich beim 30000er Service, ich stelle doch den i40 nicht 2x binnen 3 Monaten zum Service, der kostet mich ja auch jedes mal ein paar Hunderter.

Er sagt zu mir: Ich muss jeden Service machen, dabei wird auch immer die Karosse und der Unterboden auf Rost, zwecks der Garantie, überprüft und im Heft auch eingetragen. Ich soll gleich ins Büro gehen und einen Sevicetermin ausmachen.

Ich spinn doch nicht, ich werde sicher nicht über 600€ fürn Service berappen, damit Hyundai "vielleicht" :anbet: die Reparatur genehmigt und beim Wagen die Korrossion entfernt wird und man einfach mit Lackstift drüber pfuscht!

Also der Service wird sicher nicht bei Hyundai gemacht und den Wagen tausche ich heuer noch ein und dann is endlich Ruhe! Ich lasse mich doch mit dieser 5 Jahres Garantie nicht vera.....! In fast 3 Jahren wurden von 10 Mängeln nur das Lenkrad und das Gepäckrollo wirklich in Ordnung gebracht, der Rest besteht noch immer !!!

Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2 030

Freitag, 8. August 2014, 14:04

Und, warum warst du 10/2012 nicht beim ersten Service?

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 031

Freitag, 8. August 2014, 14:11

Der 1. Service wäre 10/2012 gewesen und 01/2013 war ich beim 30000er Service, ich stelle doch den i40 nicht 2x binnen 3 Monaten zum Service...
Da hast du aber etwas falsch verstanden! Im Oktober wäre der 30.000km Service im Zuge der Jahresinspektion miterledigt worden!

Entweder Service nach Monaten oder nach Kilometern, - was halt zuerst zutrifft- aber nicht im Oktober den Jahresservice und 3 Monate später den Kilometerstand-Service :dudu:

schuvov

Anfänger

Beiträge: 1

Beruf: Ingenieur

Auto: Hyundai I40cw Style 1,7 CRDI Business Edition

  • Nachricht senden

2 032

Dienstag, 12. August 2014, 23:11

Meine Mängelliste

Hallo allerseits, war bisher nur stiller Mitleser, will jetzt aber auch mal meine Erfahrungen mit unserem 2 Jahre alten I40 Kombi posten.

Beim ersten Service vor einem Jahr beim Freundlichen wurde bemerkt, das der Kühlwasserausgleichbehälter leer war. Daraufhin wurde das Kühlwasser aufgefüllt und ein Drucktest durchgeführt. (keine Lecks erkennbar). Mit dem Hinweis den Kühlwasserstand im Auge zu behalten durfte ich wieder vom Hof.
Es zeigte sich mit der Zeit ein stetiger Wasserverlust (bis zu 0,5l auf 1000km).
Der Wagen wurde wiederholt von der Werkstatt geprüft und es wurden diverse Reparaturversuche unternommen:
Bei jedem Werkstattbesuch immer Kontrolle auf Marderbisse/Risse des Kühlkreislaufes
Kühler ausgetauscht
Thermostat getauscht (Vermutung Thermostatgehäuse gerissen)
Zylinderkopfdichtung erneuert
Ausgleichbehälter ausgetauscht (Vorschlag von Hyundai)
Am Ende wurde vor drei Monaten der komplette Rumpfmotor ausgetauscht. (Anbauteile, wie Turbolader wurden wiederverwendet). Nach mittlerweile 5000km ist der Kühlwasserstand stabil :thumbsup: . Das war ein langer Weg, mit vielen Werkstattbesuchen.

Neben diesem nervenzerrenden Problem hat/hatte unser grosser noch "kleinere" Auffälligkeiten:
- alle 4 pdc-sensoren der Front sind bis dato erneuert.
- Rückfahrkamera nach 1,5 Jahren ausgefallen/erneuert.
- Die Antennenspitze ist total zernagt - scheint für Marder köstlich zu schmecken.
- Armaturenbrett fängt vorne rechts an zu klappern

Trotzdem ist der I40 insgesamt ein schönes Auto.
Motorprobleme treten ja auch bei anderen grossen deutschen Herstellern auf, aber da muss man nach zwei Jahren auf Kulanz hoffen... . :anbet:

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 033

Dienstag, 12. August 2014, 23:18

Die Antennenspitze ist total zernagt - scheint für Marder köstlich zu schmecken.
Reib die Antenne ab und zu mit Tabasco ein, das schmeckt dem Marder gar nicht :)

2 034

Donnerstag, 14. August 2014, 08:04

Oder sprüh dein Auto mit Pfefferspray ein ;)

schakal87

Fortgeschrittener

Beiträge: 328

Wohnort: Berlin

Beruf: M.Eng Gebäudetechnik

Auto: ab 05.2016 i40 cw 1.7 CRDi DCT Style + Xenon ; 08/2012 bis 05/2016 i40cw 1.7 Style Automatik + Sitzpaket + Pluspaket + Navi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 035

Sonntag, 17. August 2014, 18:37

Hey,

ich habe seit etwas mehr als einer Woche einen gebrauchten i40 cw 1.7 CRDi Automatik mit 98.000 km.

Ich habe folgendes Problem:
Der Wagen vibriert im Stand ziemlich stark. Man spürt es richtig unangenehm im SItz und somit am ganzen Körper.
Sobald ich von D auf N bzw P schalte, wird es merklich weniger, geht aber nicht ganz weg. Sobald ich dann noch etwas gas gebe ca 50-100 u/min mehr, hört es ganz auf.

Ebenso ist mir aufgefallen, dass er seit dieser Woche mehr nagelt im kalten Zustand.

Dann hatte ich am Montag ein weiteres Problem, als der Motor kalt war nach ca 1000 m.
- ich fuhr 50 und sah entfernt ne rote Ampel.
- Habe daraufhin immer weniger Gas gegeben bis ich so bei 20 war und auf einmal fing er an zu ruckeln.
- ganze Auto wackelte
Dies hatte ich heute auf einer Landstraé bei 80 km/h und 1500 u/min wieder. Da war er aber warm und fing auf einmal ganz kurz an zu ruckeln.

Habe im Anhang ein paar Bilder von den Injektoren und dem Motorlager.
»schakal87« hat folgende Bilder angehängt:
  • 20140817_175202.jpg
  • 20140817_175156.jpg
  • 20140817_175150.jpg
  • 20140817_175038.jpg

Beiträge: 1 754

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 036

Sonntag, 17. August 2014, 22:07

Hallo, ich kenne das Problem zum Glück gar nicht, wollte aber nur insofern klug scheißern, als dass man von den Fotos her sicher nichts erkennen kann, weil solche Schäden wie kaputte Injektoren oder nicht korrekt funktionierendes Lager im Stand und von aussen nicht sichtbar sind. Geh den Jungs auf den Trichter, bei denen du das auto geholt hast und sag denen, die sollen das abstellen, damit du ein genau so glücklicher i40 Fahrer wirst, wie viele andere hier.

Grüße
Hoffi

i40Premium

.........

Beiträge: 116

Auto: i40 Premium 1,7 ltr. CRDI 136PS

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 037

Montag, 18. August 2014, 08:09

@schakal87
Genau dieses Problem habe ich auch. Besser gesagt ab und zu denn es tritt nicht immer auf. Mit diesem Problem war ich auch schon beim Händler, aber dieser konnte nichts feststellen.

Sepp

Profi

Beiträge: 873

Wohnort: Landau

Auto: Hyundai Veloster Turbo Premium

Hyundaiclub: Auf der Suche......

Vorname: Sebastian

  • Nachricht senden

2 038

Montag, 18. August 2014, 10:35

Bei nem Automatik denke ich da eventuell an den Wandler. Muss aber nicht sein. Müsste man sich mal ansehen.

Robert

Schüler

Beiträge: 156

Wohnort: Dormagen

Auto: I40 2.0Automatik Premium

Vorname: Robert

  • Nachricht senden

2 039

Montag, 18. August 2014, 10:55

Das mit dem vibrieren im Stand habe ich auch.
Da meiner nen Benziner ist, könnte man ja die Injektoren bei den DieselKollegen hier im Forum ausschließen

J-2 Coupe

primus inter pares

Beiträge: 19 799

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 040

Montag, 18. August 2014, 11:09

Hat denn schon mal einer der Betroffenen die Motorlager überprüfen lassen?

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen