Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

geosnoopy

unregistriert

2 001

Dienstag, 29. Juli 2014, 19:27

@ Vielfahrer32

Habe mein Auto seit zwei Wochen wieder aus der Werkstatt, neuer Motor, neues Lenkrad neuer Schaltknauf, neue Schloßpeitsche und der dritte Parksendor.
Nun ist der vierte Parksensor defekt, wieder mal einer der forderen.........
Ich sollte Hyundai mal so nen Billigkit für 30 Euro spendieren, die halten......
Wieso zum Teufel wird hier, bei offenbar bekanntem Problem, einzeln getauscht und nicht vernünftig ersetzt ?(
Man man man Hyundai, also BITTE!


SchwarzesMonster

Fortgeschrittener

Beiträge: 364

Wohnort: Lemgo / Ostwestfallen

Beruf: Vorarbeiter Am Flughafen Dortmund

Auto: Hyundai i40cw 1.7 CRDI Style +Silver und Plus Paket

Vorname: Fatih

  • Nachricht senden

2 002

Dienstag, 29. Juli 2014, 21:39

Hey Leute hab folgendes Problem bei meinem dicken

Und zwar wenn der Motor lauwarm ist und ich ihn starte kommt öfter ein klackern aus dem Motor
Dieses klackern hört man 2-3 Sekunden und danach ist es weg
Da ich keine Ahnung vom Motor habe dachte ich frag ich mal hier nach
Ist ein Diesel 1.7CRDi 72.000km gelaufen hab übernächste Woche auch Inspektion wird dabei auch nachgeschaut
Hab es Gott sei dank mal auf Video bekommen

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 003

Dienstag, 29. Juli 2014, 21:46

Das könnte der Freilauf vom Anlasser sein, aber nur wenn es direkt nach dem Startvorgang auftritt - bei schon angesprungenem Motor!

knicke

Fortgeschrittener

Beiträge: 390

Wohnort: M-V

Auto: FIFA WM Edition 1,6 CRDI

  • Nachricht senden

2 004

Dienstag, 29. Juli 2014, 21:55

Wenn du es nur draußen hörst, kann es auch die Regelung der Abgasrückführung sein. Hab ich mal irgendwo vor kurzem gelesen.

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 005

Dienstag, 29. Juli 2014, 22:01

Kannst dein schickes Video ja mal zeigen, vielleicht hören die Profis was.

SchwarzesMonster

Fortgeschrittener

Beiträge: 364

Wohnort: Lemgo / Ostwestfallen

Beruf: Vorarbeiter Am Flughafen Dortmund

Auto: Hyundai i40cw 1.7 CRDI Style +Silver und Plus Paket

Vorname: Fatih

  • Nachricht senden

2 006

Dienstag, 29. Juli 2014, 22:04

Kann ich das hier ins Forum stellen ???

Also ich steige ein, drücke den Startkopf und dann kommt es direkt nachdem er angesprungen ist für paar Sekunden.

SchwarzesMonster

Fortgeschrittener

Beiträge: 364

Wohnort: Lemgo / Ostwestfallen

Beruf: Vorarbeiter Am Flughafen Dortmund

Auto: Hyundai i40cw 1.7 CRDI Style +Silver und Plus Paket

Vorname: Fatih

  • Nachricht senden

2 007

Dienstag, 29. Juli 2014, 23:32

Wartet aber nicht Lachen über die Latschen die ich anhabe und das ich das Auto am Schluss abgewürgt habe vergessen das er im Gang war :D
Lädt gerade hoch kann sich nur noch um Tage handeln

So endlich ^^
Hier das Video: http://youtu.be/PRcjzHx_-s8

Sernaiko

Furchtloser Hobbyschrauber

Beiträge: 487

Wohnort: München

Beruf: Lasertechniker

Auto: i40cw 2.0 GDI mit LPG StylePlus mit Facelift Navi, Panorama usw.

Vorname: Sergej

  • Nachricht senden

2 008

Donnerstag, 31. Juli 2014, 21:34

So, nun nach über einem jahr hatte ich endlich auch einen "mangel".
Am Samstag ganz normal nach hause gefahren, in der tiefgarage kurz gehalten zum entpacken, wollte den Dicken dann einparken, der sprang aber nicht an! Hyundai Mobilitäts Hotline angerufen, haben sofort nen abschlepper organisiert (hat ewig gedauert aus der tiefgarage rausziehen!)
Laut Hyundai wird das Auto zum nächsten Hyundai Händler geschleppt, in meinem fall LEIDER zum einem, der nicht den besten (ZURECHT!) ruf hat.

Am Montag angerufen:
-Und, wie siehts aus?

-Wie ich sehe, hat ihr Auto LPG, da könnte es schwierigkeiten geben, und eigendlich machen wir nix an solchen Autos. (ohne das Auto angeschaut zu haben, war erst kurz nach 8.00!)

Ok, nach feierabend vorbeigefahren, um zu klären was los ist:

-Jaaaa, wir haben fehlerspeicher ausgelesen und sensor blablabla scheint defekt zu sein, könten wir wechseln, nur dazu müssen wir abdeckung runtermachen, da ist aber die LPG anlage im weg, machen wir nicht...

Wieder Hyundai angerufen, die haben das Auto blitzschnell zum meinem stammhändler geschleppt.

Gestern habe ich angerufen, was los ist, da meinte der: Tank war leer! Leider hatte der schwimmer nen hänger und zeigte mir nen viertel tank an!

Heute das Auto abgeholt, getankt (habe 35 liter getankt, zeigt auch korrekt an, offenbar hängt der schwimmer im unterem bereich), werde nächste woche nen neuen tankgeber bekommen.

Fazit:
-Sehr schneller, unkomplizierter und freundlicher Service von Hyundai, war angenehm überrascht.
-Absolut unfähige mechaniker (wenn man die so nennen darf) bei dem berüchtigten grossen Händler in München.
-Wie immer Top Service bei meinem kleineren aber sehr kompetenten Händler.

MfG

SchwarzesMonster

Fortgeschrittener

Beiträge: 364

Wohnort: Lemgo / Ostwestfallen

Beruf: Vorarbeiter Am Flughafen Dortmund

Auto: Hyundai i40cw 1.7 CRDI Style +Silver und Plus Paket

Vorname: Fatih

  • Nachricht senden

2 009

Sonntag, 3. August 2014, 13:27

Hallo Leute
Hat den keiner eine Idee was das Problem mit dem Klackern sein kann :( ?

ruffy85

Fortgeschrittener

Beiträge: 455

Auto: Hyundai i40cw 1.7 crdi Premium blue

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 010

Dienstag, 5. August 2014, 15:30

Mein Großer war zur 2. Inspektion, dort wurde festgestellt, dass die Batterie nicht ausreichend geladen war, obwohl ich täglich ca. 50 km Strecke zurücklege und einige Male auch deutlich größere Strecken. Ich schilderte meine Beobachtungen, dass Start/Stop dann kurzzeitig funktioniere, wenn ich eine lange Strecke, z.B. München - Hannover (ca. 600 km) gefahren sei. Am Tag darauf erhalte ich wieder eine Anzeige, dass die Start/Stop Funktion eingeschränkt sei.

Daraufhin wurde während der Inspektion meine Batterie voll geladen. Der Zustand hieß 80% - gut. Laut dem Werkstattmeister soll das bedeuten, dass 2/5 der Lebensdauer der Batterie abgelaufen seien, sich alles im Rahmen bewege.

Kaum war der i40 aus der Inspektion zurück und einige Fahrten absolviert, stand Start/Stop wieder zur Verfügung. So wie es mir gesagt wurde. Doch die Freude währte keinen Tag.

Morgens fuhr ich meine 25 km zur Arbeit. Start/Stop arbeitete zuverlässig. Am Nachmittag fuhr ich zurück, Start/Stop funktionierte nicht mehr. Seit dem sind einige Tage vergangen und es wird wieder dauerhaft angezeigt, dass Start/Stop eingeschränkt sei. Meine Strecke enthält täglich ca. 40 km Autobahn.

Das merkwürdige Verhalten kann ich seit Februar beobachten. Zuvor stand mein Großer etwa einen Monat in der Garage.

Im letzten Jahr bewegte ich ihn auch immer regelmäßig 50 bis 60 km am Tag, Start/Stop funktionierte an heißen als auch an kalten Tagen, unabhängig davon, ob Klima, Radio oder sonst etwas in Betrieb waren. Daher bin ich nun etwas überrascht.

Kennt jemand solche Probleme und hat eine Idee, woran das liegen könnte? Ich habe den Eindruck, die Batterie wird nicht mehr ausreichend geladen.

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2 011

Dienstag, 5. August 2014, 16:32

Wie alt ist deine Batterie? Evebtuell leidet sie an Sulfatbildung - dann sollte eine neue her....

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

2 012

Dienstag, 5. August 2014, 21:17

Das hatten wir vor längerer im i30 Thread auch. Mit einer neuen, zumeist etwas kräftigeren Batterie, war die Sache i.d.R. behoben. Ärgern würde es mich indes auch, sooo alt kann eine i40 Batterie ja nun (eigentlich) noch nicht sein.

ruffy85

Fortgeschrittener

Beiträge: 455

Auto: Hyundai i40cw 1.7 crdi Premium blue

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 013

Mittwoch, 6. August 2014, 08:56

Wie alt genau die Batterie ist, kann ich nicht sagen. Mein i40 wurde in 02/12 gefertigt. Gekauft habe ich ihn 06/12. Bis auf den einen Monat, fahre ich ihn regelmäßig.

Sulfatierung bei einer so jungen Batterie wäre echt heftig. Zu Mal sich die Batterie dann trotz täglich 50 km Fahrstrecke in nur drei Tagen soweit entladen haben muss, dass Start Stop ausgefallen ist.

Lasst mich raten, die Batterie wird nicht von der Garantie abgedeckt...

Ceed

Super Moderator

Beiträge: 6 049

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2 014

Mittwoch, 6. August 2014, 09:05

Garantie gibt es natürlich auch auf die Batterie, nur eben mit einer kürzeren Laufzeit...

Dreh- und Angelpunkt bei einem Start-Stop-System ist der Schubbetrieb. Wer dies nicht auf seine Fahrweise anpasst, wird immer Probleme mit dem System haben.

Yoshy

Fortgeschrittener

Beiträge: 365

Wohnort: Berlin

Beruf: Qualitätsprüfer

Auto: Hyundai i40 Style Kombi, 1.7 CRDI,Automatik, Business-Paket + Business Advantage Paket, Panoramadach

Vorname: Stefan

  • Nachricht senden

2 015

Mittwoch, 6. August 2014, 09:11

Batterie hat jetzt keine Garantie mehr, ist im Februar abgelaufen

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 016

Mittwoch, 6. August 2014, 09:14

Hat der i40 ein Energierückgewinnungssystem, das im Schubbetrieb und beim Bremsen die Batterie lädt?

Ceed

Super Moderator

Beiträge: 6 049

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2 017

Mittwoch, 6. August 2014, 09:30

Eine Bremsenergie-Rückgewinnung findet nicht statt, aber das ISG ist eben auf Schubbetrieb angewiesen.

ruffy85

Fortgeschrittener

Beiträge: 455

Auto: Hyundai i40cw 1.7 crdi Premium blue

Verbrauch: Spritmonitor.de

  • Nachricht senden

2 018

Mittwoch, 6. August 2014, 11:35

Die Garantie beginnt vor der Erstzulassung zu laufen? o.O Das war mir nicht bewusst. Dann habe ich echt Pech. Das Problem mit dem Start/Stop meldete ich meinem Freundlichen bereits im Februar, er fragte mich, ob es mir ausreiche, wenn das bei der Inspektion im Juni/Juli kontrolliert werde.

Diagnostiziert wurde ein niedriger Batterie-Ladestand - soll bei 83% gelegen haben - und als Maßnahme wurde die Batterie aufgeladen. Wie angekündigt, aktivierte sich das Start/Stop System nach einigen Fahrten von alleine, für einen Vormittag. Bisher - gute zwei Jahre und 53 tkm - hatte ich nie Ausfälle, so dass ich meine Fahrweise ausschließe.

Ende August bin ich wieder im Norden, ich kann meinenm i40 vorstellen. Aber ist eine Batterie nicht etwas kleinlich? Könnte es auch mit der Lichtmaschine zusammenhängen? Oder anderen Bauteilen, die für die Aufladung der Batterie zuständig sind?

Kann ich das eventuell "stichprobenartig" selber prüfen? Ich überlege, ein OBD2 Adapter zu kaufen. Gibt es Codes / Statusmeldungen bzgl. Batterie und Start/Stop?

Ceed

Super Moderator

Beiträge: 6 049

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2 019

Mittwoch, 6. August 2014, 11:44

Wenn ich mich nicht irre, werden per OBDII nur Spannungen am OBD-Adapter selbst und am Steuergerät angezeigt. Weitere Statusanzeigen zur Batterie sind eventuell nachprogrammierbar, das entzieht sich aber meiner Kenntnis.

otto05

Bin der neue hier :freu:

Beiträge: 836

Wohnort: Hessen

Beruf: Operator

Auto: Hyundai I 40 CW 1,6 5Star Edition

Vorname: Michael

  • Nachricht senden

2 020

Mittwoch, 6. August 2014, 11:54

Wartet aber nicht Lachen über die Latschen die ich anhabe und das ich das Auto am Schluss abgewürgt habe vergessen das er im Gang war :D
Lädt gerade hoch kann sich nur noch um Tage handeln

So endlich ^^
Hier das Video: http://youtu.be/PRcjzHx_-s8

Das kurze Klackern nach dem Start könnte auch von einem noch nicht ausreichendem Öldruck kommen.
Mein Vater hatte das mal bei einem Audi 100 Benziner, der hat auch immer nach dem Start ein 2 -3
sekündiges Klackern von sich gegeben.

Ähnliche Themen