Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Chronos

Schüler

Beiträge: 83

Wohnort: Leipzig

Auto: i40 cw 1.7 CRDI Automatik Facelift Premium

  • Nachricht senden

341

Mittwoch, 11. November 2015, 15:59

ok ich habe glaube grade falsch gedacht^^. dachte, dass er sich z.b. einen sommerreifen "merkt", der dann nachm ausladen fehlt und somit ne warnmeldung kommt.
aber solange sich neuen sensoren dadurch anlernen, ist ja alles in butter. ist schon nervig mit dem ganzen tpms zeug ^^


Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

342

Mittwoch, 11. November 2015, 16:12

@Lagerfeld
Da kommt keine Meldung mit "neuen Sensor erkannt" und bitte ja Druckablaßtest machen und Bild hier posten ;) :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (11. November 2015, 19:47)


Lagerfeld

Anfänger

Beiträge: 11

Auto: Hyundai i40cw 1.7 CRDI, FIFA Gold, 136PS, EZ 6/2015

  • Nachricht senden

343

Donnerstag, 12. November 2015, 13:28

So ich habe den Test am hinteren linken Reifen gemacht. Die Meldung kam sofort nach anlassen des Motors. Ich musste keinen Meter fahren. Nach dem Wiederaufpumpen ging die Meldung nach ca. 200 m Fahrstrecke wieder weg. Funktioniert alles tadellos. Hätte ich gar nicht gedacht bei Unliversalsensoren. Da das Blinken auf einem Bild nicht zu erkennen ist, hab ich noch ein kleines Video davon gemacht, und auf Youtube online gestellt: https://youtu.be/wqqmc6dtd0o

Bilder habe ich auch gemacht, siehe Anhang.
Lagerfeld
»Lagerfeld« hat folgende Bilder angehängt:
  • IMG_20151112_114750.jpg
  • IMG_20151112_1148452.jpg

Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

344

Donnerstag, 12. November 2015, 18:46

@ Lagerfeld: Mensch perfekt danke für die Pics und das Video. Ich bin jetzt irgendwie verwirrt, bei mir ging nur die kleine, gelbe Warnleuchte an damals. Aber beim hochauflösenden Display macht es so wie bei Dir Sinn.
Bin ja jetzt echt geneigt morgen nochmals Luft abzulassen. Frage? Wieviel Luft hast Du ungefähr aus deinem hinteren, linken Reifen abgelassen?

Wie ich sehe, hast Du den Fifa World Cup Gold in Automatik, kann mir aber nicht vorstellen, das es einen Unterschied zwischen Schalter und Automatik in der Anzeige gibt??!!
Aber das es an meinen Uni Sensoren liegt, das im Display nicht der Reifen angezeigt wird mit zu wenig Luft und nur die gelbe Warnleuchte angeht, kann ich mir nicht vorstellen. Bin mir jetzt nicht mehr sicher, ob ich damals bei Sommerfelgen Ori Hyundai mit Sensoren, das RDKS gecheckt habe, denke aber schon und wie gesagt nur gelbe Warnleuchte. Reifenangabe hatte ich in Mitte nie, deswegen extra wieder umstecken, keinen Bock drauf momentan :D
Das anzeigenmässig was falsch laufen kann? auch schwer vorstellbar, oder?

Kann Jemand der auch einen Fifa World Cup Gold/ Schalter fährt, die Reifenanzeige im BC auch noch bestätigen??

?( ?( ?( ?(

Lagerfeld

Anfänger

Beiträge: 11

Auto: Hyundai i40cw 1.7 CRDI, FIFA Gold, 136PS, EZ 6/2015

  • Nachricht senden

345

Donnerstag, 12. November 2015, 19:43

Ich habe ca bis auf 1,7 bar abgelassen.
Das es an deinen Uni Sensoren liegt kann ich mir nicht vorstellen, zumal ich auch Uni Sensoren habe (von Cub).
Ich würde ehrlich gesagt zum freundlichen in die Werkstatt fahren. Da stimmt doch was nicht. Den Beweis, dass es bei fast dem selben Auto mit Uni Sensoren geht hast Du ja jetzt.
Einen Unterschied zwischen Automatik und Schalter bzgl. des TPMS gibt es 100 %ig nicht. Das würde in der BA stehen.

Beiträge: 613

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

346

Donnerstag, 12. November 2015, 21:08

Danke für die Fotos. Ich denke das die gelbe Leuchte überflüssig ist, wer weiss, eventuell ist es Gesetzt. Und die Anzeige im Display ist individuell oder nach freier Wahl. Was ich Schade finde das wenn schon die Sensoren vorhanden sind das keine Drücke angezeigt werden.

Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

347

Donnerstag, 12. November 2015, 21:14

hm....ich habe demnächst mit einem HMD Flying Doctor und meinen Freundlichen einen Termin. Da werde ich das mit dem TPMS und der Anzeige mal ansprechen.
Aber zuvor werde ich auch mal radikal auf 1,5 bar ablassen und schauen, vielleicht waren 1,9-2,0 wie bei mir getestet, noch zu wenig und nur gelbe Warnleuchte? who knows? wäre natürlich cool. Morgen am frühen abend wissen wir mehr, dann habe ich getestet an der Tanke :D

Beiträge: 613

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

348

Donnerstag, 12. November 2015, 21:28

Mir wurde folgendes bei der Schulung gesagt:

Man ändert den Druck und muss nichts anderes machen. Nach ca. 30-40km Fahrt hat sich das System selber kalibriert. Müsste auch was in der Bedienungsanleitung stehen.

Was ich sehr verwirrend finde ist der Reifendruck mit 17 oder 18 zoll egal ob leer oder voll beladen 2,4 bar beträgt. :rolleyes:

Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

349

Donnerstag, 12. November 2015, 21:39

was findest Du an 2,4bar verwirrend? Normaler Luftdruck für diese Größen...ok Du meinst sich mit beladen und entladen keinen Unterschied :D

es braucht keine 30-40KM mit Kalibrierung, meine gelbe Leuchte war nach einen halben Kilometer zum ersten mal gleich aus.
Mir geht es jetzt hier auch um die Reifenanzeige im BC, diese tut bei mir anscheinend nichts, es geht nur gelbe Warnleuchte an oder aus.

Beiträge: 613

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

350

Donnerstag, 12. November 2015, 21:43

Ok, habe nicht alles durchgelesen, es geht in diesem Thema auch allgemein über TPMS.

Ja, dass der Reifendruck bei 17 und 18 Zoll Felgen gleich ist, ok, aber Auto leer und voll beladen der gleiche Reifendruck? :stop:

Wegen der Anzeige, habe gedacht dass es Anzeige A und B gibt, schwarz-weisse und farbige. Ob Facelift und Vorgänger gleich sind weiss ich nicht, könnte auch ein Unterschied sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (12. November 2015, 23:45)


351

Freitag, 13. November 2015, 07:38

Hallo,

also ich bin nun leider etwas komplett verwirrt mit dem TPMS System.

Mein I40 ist BJ 04/2014 laut Hyundai sollten hier Selbstanlernende TPMS verbaut sein.

Eine andere Werkstatt hatte mich bereits vor 2 Wochen weggeschickt weil diese keinen Werkstatt PC haben um die TPMS System anzulernen falls diese nicht selbst an lernen sind.

Jetzt bin ich gestern in die andere Werkstatt gekommen diese mir nun die Reifen gewechselt haben und gefragt ob Sie was Codieren oder anlernen musste dann meinten die, also ich weiß nicht was SIe haben aber das Fahrzeug hat normale Gummiventile verbaut und er geht davon aus das es wie bei anderen über das ABS gesteuert ist.

Sie hätten nichts gemacht nur Reifen gewechslet.

Fehlermeldung habe ich keine drin Probefahrt hatten Sie auch keine gemacht ??


Mein Stand war immer vor 04/2014 wurden TPMS Systeme verbaut die nach Wechsel angelernt werden muss

nach 04/2014 Selbstanlernend.

oder habe ich da nun was komplett verwechselt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Taifun55« (13. November 2015, 07:48)


hans-hansen

Garagenparker

Beiträge: 336

Wohnort: Im SW Berlin's in einem Dorf an der Havel

Beruf: den Ruhestand genießen

Auto: siehe Signatur

Vorname: Bodo

Verbrauch: Spritmonitor.de

  • Nachricht senden

352

Freitag, 13. November 2015, 08:00

...oder habe ich da nun was komplett verwechselt.
Nein hast Du nicht: Klick mich

353

Freitag, 13. November 2015, 08:09

danke hierfür @ Hans-Hansen,

aber damit komm ich nicht ganz weiter.

Wenn ich TPMS Verbaut habe habe ich doch normal keine Gummi Ventile sondern Metallventile oder ? Mein Kollege hat das Facelift Modell 01/2015 und dieser hat Metallventile verbaut.

Ebenso sollte es doch dann normal so sein das entweder die Ventile angelernt werden müssen. Was ja bei mir nicht ist da 04/2015

oder dann ein Fehler kommt und dieser nach ein paar KM erst erlischt wenn die neuen Reifen automatisch angelernt sind.

War jedoch beides nicht der Fall

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

354

Freitag, 13. November 2015, 08:25

Es gibt auch Sensoren mit Gummiventilen - bei dir wird alles OK sein, mach dir keine unnötigen Sensoren-Sorgen :)

355

Freitag, 13. November 2015, 08:35

:D nein das nicht mir geht es nur darum das ich mir Alu Felgen gekauft habe diese ich nächstes Jahr montieren möchte

hierzu fehlen mir jedoch noch Sensoren und möchte hier dann natürlich nichts falsches Kaufen oder verbauen lassen

und da sich gefühlt keine Werkstatt hier bei mir in der Region Kapiert :D und ich natürlich mir auch kein Bären aufbinden lassen möchte frage ich lieber einmal nach.

J-2 Coupe

primus inter pares

Beiträge: 19 821

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

356

Freitag, 13. November 2015, 09:01

Das machst du schon richtig so! Mittlerweilen gibt es immer mehr Fachhändler, welche sich mit den Sensoren auskennen. Problematisch wird es für den Laien, wenn im Internet bestellt wird.

sportistmord

Anfänger

Beiträge: 17

Auto: i40 1,7 Diesel, Facelift 10`2015, EU, Style (außer Navi) dafür Kamera im Farb Radio

Vorname: Michael

  • Nachricht senden

357

Freitag, 13. November 2015, 18:51

Hallo
Habe heute meine Winterräder montiert. Verbaut sind diese Sensoren "52933-3V600 TRW" das sind ja die, die auch original drin sind. Zuerst hats geklappt aber nach 15km fing die TPMS meldung an zu blinken und nach 1 min blieb die dann an, keine Anzeige eines Reifens.
Mein i40 ist Bj 10`15 ich ging davon aus das der sich selber anlernt, wie lange dauert denn sowas? was ich hier so gelesen habe sollte das ja recht schnell gehen. Ich bin jetzt 20km gefahren und die Meldung bleibt an.

Gruß, Michael

Beiträge: 613

Wohnort: Schweiz

Beruf: Servicetechniker

Auto: Hyundai i40 Wagon - Vertex - 1.7CRDi 141PS - 7Gang DCT - Chalk Beige

  • Nachricht senden

358

Freitag, 13. November 2015, 19:48

Habe die Winterräder von Hyundai Schweiz mit TPMS gekauft, keine Probleme, keine Fehlermeldungen. 215/50R17


velos

Fortgeschrittener

Beiträge: 298

Auto: Veloster

Vorname: Andreas

  • Nachricht senden

359

Freitag, 13. November 2015, 21:17

Wir haben unsere Wintereifen mit Felge bei Premio gekauft, also Zubehörfelgen mit Reifen. TMPS Universal-Sensoren wurden von Premio beschafft (Zubehör, nicht Original Hyundai). Bei den Originalrädern vom Werk wurde die ID der Sensoren ausgelesen und auf den Wintereifensatz geklont. Wir haben lediglich den kompletten Winter-Radsatz inkl. TMPS bezahlt, Programmierung von den TMPS-Sensoren war kostenlos. Somit war für uns das automatische anlerner und das hoffen, ob es klappt, völlig überflüssig.

Hoerb

Gipfelstürmer

Beiträge: 700

Wohnort: Bayern

Auto: Hyundai i40 cw 1.7 CRDI/136PS, Fifa Gold, stone grey

  • Nachricht senden

360

Samstag, 14. November 2015, 09:38

aber nach 15km fing die TPMS meldung an zu blinken und nach 1 min blieb die dann an, keine Anzeige eines Reifens.
Mein i40 ist Bj 10`15 ich ging davon aus das der sich selber anlernt, wie lange dauert denn sowas? was ich hier so gelesen habe sollte das ja recht schnell gehen. Ich bin jetzt 20km gefahren und die Meldung bleibt an.
@sportistmord: so war es bei mir zu Anfang auch...als die falschen Sensoren verbaut waren X( , nach Tausch gegen die richtigen war Alles top! :anbet:
Kann es sein, dass Du auch falsche verbaut hast? Einfach mal den Thread hier ganz lesen.

@Daimos83: zeigt Dir dein Satz auch den Reifen an, welcher den Druckverlust hat?

Ähnliche Themen