Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 10. Oktober 2010, 13:55

nach anlageneinbau drehzahlmesser schrott

hi,

ich habe gestern ne neue anlage eingebaut...... alles glatt gegangen, in die city gefahren alles normal.
Dann fing der drehzahlmesser an völlig falsche zahlen anzuzeigen und zu schwingen ( wie als wenn keine regelung mehr da ist. Damit nicht genug danach zeigte er ESP aus an, fuhr aber noch weiter.
Danach konnte ich nur noch wenig gas geben, bevor der wagen an der ampel dann komplett ausging......

adac geholt.. der hat ihn mit starthilfe angeworden und er lief... drehzahlmessser aber trotzdem noch am spinnen. Heute Morgen nochmal angeworfen fuhr ca 10 km in der kaserne rum, denn ist er wider aus gegangen und geht auch nicht wider an



ich bin ratlos

ich sage jetzt schonmal danke :aufgeb:


Klausie

Fortgeschrittener

Beiträge: 442

Wohnort: Deutschland s.h.

Auto: I 30 1,4

Vorname: Matze

  • Nachricht senden

2

Sonntag, 10. Oktober 2010, 14:05

RE: nach anlageneinbau drehzahlmesser schrott

anlage was ist das? -Radio oder Auspuff oder oder oder


Sicherung def.?
Batterie wird nicht geladen?

Matze

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klausie« (10. Oktober 2010, 14:07)


3

Sonntag, 10. Oktober 2010, 14:08

RE: nach anlageneinbau drehzahlmesser schrott

ich kanns nicht sagen da sind so viele sicherungen ^^ aber was hat die batterie mit dem drehzahlmesser zu schaffe ist das nich in richtung steuergerät oder habe ich da jetzt nen denkfehler

4

Sonntag, 10. Oktober 2010, 14:25

RE: nach anlageneinbau drehzahlmesser schrott

musikanlage sprich endstufe und basskiste

Klausie

Fortgeschrittener

Beiträge: 442

Wohnort: Deutschland s.h.

Auto: I 30 1,4

Vorname: Matze

  • Nachricht senden

5

Sonntag, 10. Oktober 2010, 14:28

RE: nach anlageneinbau drehzahlmesser schrott

nach einem totalem stromausfall startet das esp immer in of stellung.beim erneutem starten is dann wieder alles ok.
du hast doch selbst gesagt das du starthilfe bekommen hast -also sagt mir das, daß der akku leer war!
wieso ist die batterie alle,ist die nächste überlegung.

sicherung?
lichtmaschiene?
batteriepole nicht fest?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klausie« (10. Oktober 2010, 14:29)


6

Sonntag, 10. Oktober 2010, 16:17

RE: nach anlageneinbau drehzahlmesser schrott

also das esp ist im laufe der fahrt ausgegangen, in dem Zeitraum, in dem auch der drehzahlmesser zu spinnen angefangen hat

Ceed

Super Moderator

Beiträge: 6 052

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

7

Sonntag, 10. Oktober 2010, 18:26

Was hast du denn wo und wie angeklemmt, vielleicht kann man sich darüber der Ursache nähern...

8

Montag, 11. Oktober 2010, 17:21

also,

die Masse klemmt an einer schraube, die zwischen den sitzen liegt, das rote Pluskabel an der batterie sicherung auch vorne im motor also verstärker funtioniert einwandfrei..

das einzige was ich mir vorstellen kann, ist ein 2 millisekunden kontakt zwischen pluskabel und masse (im motorraum) weil das kabel vom pohl gwsprungen ist.