Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Webbup

Anfänger

  • »Webbup« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Flörsheim

Auto: I 30 Diesel

  • Nachricht senden

1

Sonntag, 8. Januar 2017, 13:14

Heckscheibenwaschdüse

Hallo Kollegen
Bin neu im Forum und fahre seit einem Jahr I 30 Diesel mit 90 Ps Bj 2012 und noch etwas Garantie.(schön wärs).Ein bis jetzt zuverlässiges Auto mit gerade noch angemessenen Wartungskosten.
Momentan eine Winterschwierigkeit: Die vordere Scheibenwischanlage funktioniert ,hinten kommt kein Tropfen.
Wenn ich richtig verstanden habe gibt es aber nur eine Pumpe,also hintere Düse zu?
Hat einer von euch Ahnung,wo die Düse ist und wie ich wieder Wasser auf die Heckscheibe bekomme?
Danke für eure Hilfe.


Enrico B

Schüler

Beiträge: 158

Wohnort: Saale-Orla Kreis

Auto: Neben einem Hundai I30 Fifa World cup Edition auch einen Seat Arosa 6H

  • Nachricht senden

2

Sonntag, 8. Januar 2017, 19:38

Hallo

Funktioniert die Pumpe, hört man ja.
Die Düse müsster echts neben der 3. Bremsleuchte sein, evtl man etwas wärmen, hatte selbes Problem war aber auch noch etwas am Schlauch, dürfte bei dir aber nicht der Fall sein.

J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

3

Sonntag, 8. Januar 2017, 21:14

Vielleicht ist der Schlauch nach hinten oder die Düse einfach nur zugefroren? Soll im Winter mal vorkommen.....ist denn Frostschutz im Wischwasserbehälter, wenn ja bis wieviel Gras minus? Und wurde das Zeug auch bis ganz nach hinten gepumpt? Denn nur Frostschutz einfüllen, ohne die Pumpe danach laufen zu lassen ist nutzlos!

Webbup

Anfänger

  • »Webbup« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Flörsheim

Auto: I 30 Diesel

  • Nachricht senden

4

Mittwoch, 11. Januar 2017, 09:50

Heckscheibenwaschdüse spritzt keine Flüssigkeit auf die Heckscheibe

Danke für die Antworten. Hab nochmal Frostschutzmischung eingefüllt und die Automatik länger betätigt und siehe da, die Pumpe läuft und es gelangt Frostschutzmischung auf die Scheibe. Ich bringe das Auto zu den vorgeschriebenen Zeiten ins grösste Hyundai Autohaus in Rüsselsheim und bin an stramme Preise gewöhnt.

Hat jemend von euch bessere Erfahrungen mit anderen Autohäusern in Südhessen gemacht?

Bis zur nächsten Schwierigkeit Webbup.

J-2 Coupe

primus inter pares

Beiträge: 23 882

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Mittwoch, 11. Januar 2017, 12:03

Schön das es funktioniert! Nächsten Herbst, bevor der Frost kommt, nach dem Frostschutzeinfüllen den Wischerhebel für vorne + hinten je ca 10 Sek betätigen - dann ist der Frostschutz in der gesamten Leitung! :]

Gruß Jacky

Ähnliche Themen