Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 28. Juni 2011, 15:35

Radio funktioniert, aber kein Sound

Hallo,

ich weis das dieses thema schon gepostet wurde, aber ich finde keine passende antwort für das problem.

mein radio in einem i 30 funktioniert soweit einwandfrei, aber leider habe ich keine soundausgabe mehr.
könnte es daran liegen das der interne radioverstärker kaputt ist, oder an einer sicherheitsabschaltung des radios durch einen kurzen im Kabelsystem der boxen?

danke schon einmal im vorraus :blume:


Defragg

Schüler

Beiträge: 153

Auto: i30 1.4 Style

Vorname: Volker

  • Nachricht senden

2

Dienstag, 28. Juni 2011, 16:17

RE: Radio funktioniert, aber kein Sound

Du bist schon im anderen Thread unterwegs und dennoch muss man dafür ein neues Thema eröffnen?
Wenn der Fehler beim anderen User nicht gefunden werden konnte, wieso glaubst Du das es jetzt der Fall sein wird?

Zum Fehler selbst,
die Tipps aus dem anderen Thread gelten immernoch (oh Wunder), wenn alles nichts hilft, ab zur Werke... meine Glaskugel ist leider kaputt.

Du sagtest, ein "Kurzer" im Kabelstrang der LS? Wieso sollte da auf einmal ein Kurzer entstehen, oder bastelst Du dir gerade eine Anlage zusammen?

Und ja, der Hifi-Experte hat recht, das können viele Dinge sein, einfach mal durchchecken lassen. Ich denke damit bist Du auf der sicheren Seite.

Nicht bös´ sein, aber was soll man da groß antworten *kopfkratz* ;)

Elantra

Meister

Beiträge: 1 910

Wohnort: Bietigheim

Auto: Elantra Touring

Hyundaiclub: Korean Streetfighter e.V.

Vorname: Sebastian

  • Nachricht senden

3

Dienstag, 28. Juni 2011, 17:18

RE: Radio funktioniert, aber kein Sound